Changes between Version 3 and Version 4 of VineSeed/RemoveCandidatePackages


Ignore:
Timestamp:
2013/12/25 22:23:48 (7 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • VineSeed/RemoveCandidatePackages

    v3 v4  
    1414=== 廃棄候補リスト(x86_64) === 
    1515|| パッケージ || 削除理由 ||  
    16 || Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) || 
     16|| 915resolution-0.5.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     17|| CF-3.7Wpl2-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     18|| Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) + vl6 以前の古いパッケージ || 
     19|| ElectricFence-2.2.2-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     20|| Eterm-0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     21|| Eterm-backgrounds-0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     22|| GConf-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     23|| GConf-devel-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    1724|| GConf2-gtk-3.2.5-2vl7.x86_64.rpm || 廃棄指定 (GConf2-3.2.6-1vl7) || 
    18 || MHonArc-2.6.16-1vl5.noarch.rpm || ゴミ (MHonArc-2.6.16-1vl5.src.rpm が存在しない) || 
    19 || MySQL-embedded-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    20 || MySQL-ndb-extra-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    21 || MySQL-ndb-management-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    22 || MySQL-ndb-storage-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    23 || MySQL-ndb-tools-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
     25|| LPRng-3.8.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     26|| MHonArc-2.6.16-1vl5.noarch.rpm || ゴミ (MHonArc-2.6.16-1vl5.src.rpm が存在しない)  || 
     27|| MyODBC-3.51.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     28|| MySQL-embedded-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     29|| MySQL-ndb-extra-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     30|| MySQL-ndb-management-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     31|| MySQL-ndb-storage-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     32|| MySQL-ndb-tools-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    2433|| MySQL-shared-5.1.40-1vl6.x86_64.rpm || 廃棄指定 (libmysqlclient18-5.5.30-1vl7) || 
    2534|| NetworkManager-gnome-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (network-manager-applet-0.9.8.8-1vl7) || 
    2635|| NetworkManager-gtk-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (libnm-gtk-0.9.8.8-1vl7) || 
    2736|| NetworkManager-gtk-devel-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7) || 
    28 || Omni-foomatic-0.9.1-0vl2.x86_64.rpm || ゴミ (Omni-0.9.1-0vl2.src.rpm が存在しない) || 
     37|| Omni-foomatic-0.9.1-0vl2.x86_64.rpm || ゴミ (Omni-0.9.1-0vl2.src.rpm が存在しない)  || 
     38|| OpenDX-4.4.4-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     39|| OpenDX-devel-4.4.4-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     40|| Plotmtv-1.4.4t-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    2941|| PolicyKit-0.9-2vl6.x86_64.rpm || 廃棄指定 (polkit-0.112-1vl7) || 
    3042|| PolicyKit-gnome-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
     
    3244|| PolicyKit-gnome-devel-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    3345|| PolicyKit-gnome-libs-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
     46|| RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     47|| TrueType-base-4.4.1-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    3448|| TrueType-junicode-bold-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    3549|| TrueType-junicode-italic-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
     
    3953|| TrueType-kiloji-proportional-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    4054|| TrueType-kiloji-thin-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    41 || TrueType-kochi-subst-4.6-0vl3.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     55|| TrueType-kochi-subst-4.6-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    4256|| TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    4357|| TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
     
    5165|| TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    5266|| TrueType-ubuntufont-regular-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
     67|| VFlib-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     68|| VFlib-devel-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     69|| VFlib-utils-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    5370|| Vine-manual-5.2-0.20101026vl6.noarch.rpm || 廃棄指定 (vine-rescue-guide-0.9-2vl7) || 
    54 || WebKit-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない) || 
    55 || WebKit3-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない) || 
     71|| WebKit-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない)  || 
     72|| WebKit3-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)  || 
     73|| XOrg-jpfonts-3.0-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     74|| Xaw3d-1.5E-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     75|| Xaw3d-devel-1.5E-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     76|| agg-2.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     77|| agg-devel-2.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    5678|| akonadi-sqlite-1.5.0-2vl6.x86_64.rpm || 廃棄指定 (akonadi-1.11.0-1vl7) || 
    57 || anjuta-docs-2.26.2.2-1vl5.x86_64.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) || 
    58 || asy-mode-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない) || 
    59 || asymptote-gui-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない) || 
    60 || audacious-arts-1.5.1-2vl5.x86_64.rpm || ゴミ (audacious-plugins-1.5.1-2vl5.src.rpm が存在しない) || 
    61 || audacious-scrobbler-2.1-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    62 || audacious-tta-2.1-1vl5.x86_64.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない) || 
    63 || basket-kontact-1.0.3.1-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     79|| alsaplayer-0.99.79-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     80|| am-utils-6.1.5-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     81|| anjuta-docs-2.26.2.2-1vl5.x86_64.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) + vl6 以前の古いパッケージ || 
     82|| apt-cron-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     83|| aptitude-0.4.4-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     84|| arpwatch-2.1a15-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     85|| asy-mode-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
     86|| asymptote-gui-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
     87|| athcool-0.3.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     88|| atilo-1.1-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     89|| audacious-arts-1.5.1-2vl5.x86_64.rpm || ゴミ (audacious-plugins-1.5.1-2vl5.src.rpm が存在しない)  || 
     90|| audacious-scrobbler-2.1-1vl5.x86_64.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
     91|| audacious-tta-2.1-1vl5.x86_64.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
     92|| automake15-1.5-15vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     93|| automake16-1.6.3-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     94|| automake17-1.7.9-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     95|| automake18-1.8.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     96|| automake19-1.9.6-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     97|| basket-1.0.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     98|| basket-kontact-1.0.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     99|| bbdb-2.32-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     100|| bdflush-1.5-22vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    64101|| bind-current-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-1:9.9.4-1vl7) || 
    65102|| bind-current-devel-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-devel-1:9.9.4-1vl7) || 
    66103|| bind-current-libs-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-libs-1:9.9.4-1vl7) || 
    67104|| bind-current-utils-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-utils-1:9.9.4-1vl7) || 
    68 || bluez-gnome-1.8-3vl5.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
    69 || bytefx-data-mysql-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない) || 
    70 || cWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない) || 
    71 || cfitsio-docs-3.240-2vl6.x86_64.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない) || 
    72 || chasen-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない) || 
    73 || chasen-devel-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない) || 
     105|| bitmap-mule-8.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     106|| blktool-4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     107|| bluez-gnome-1.8-3vl5.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) + vl6 以前の古いパッケージ || 
     108|| bluez-gnome-analyzer-1.8-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     109|| bmon-1.2.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     110|| bonobo-conf-0.16-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     111|| bonobo-conf-devel-0.16-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     112|| bugsquish-0.0.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     113|| bytefx-data-mysql-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
     114|| c-sig-3.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     115|| cWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
     116|| cdecl-2.5-23vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     117|| cfitsio-docs-3.240-2vl6.x86_64.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)  || 
     118|| chasen-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)  || 
     119|| chasen-devel-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)  || 
     120|| chkfontpath-1.10.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    74121|| chromium13-13.0.782.88-1vl6.x86_64.rpm || 廃棄指定 (chromium14-14.0.835.157-1vl7) || 
    75 || clutter-doc-1.10.0-1vl7.noarch.rpm || ゴミ (clutter-1.10.0-1vl7.src.rpm が存在しない) || 
    76 || clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない) || 
    77 || clutter-doc-1.6.14-1vl6.x86_64.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない) || 
    78 || cogl-doc-1.10.0-1vl7.noarch.rpm || ゴミ (cogl-1.10.0-1vl7.src.rpm が存在しない) || 
    79 || cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない) || 
    80 || compat32-device-mapper-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない) || 
    81 || compat32-device-mapper-devel-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない) || 
    82 || compat32-gnome-keyring-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない) || 
    83 || compat32-gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない) || 
    84 || compat32-gnome-keyring-pam-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない) || 
    85 || compat32-libjpeg-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない) || 
    86 || compat32-libjpeg-devel-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない) || 
    87 || compat32-libsndfile-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない) || 
    88 || compat32-libsndfile-devel-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない) || 
    89 || compat32-libstdc++3-3.3.6-5vl6.i686.rpm || ゴミ (gcc3-3.3.6-5vl6.src.rpm が存在しない) || 
    90 || compat32-libungif-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない) || 
    91 || compat32-libungif-devel-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない) || 
    92 || compat32-samba-winbind-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    93 || compat32-utempter-0.5.5-6vl5.i386.rpm || ゴミ (utempter-0.5.5-6vl5.src.rpm が存在しない) || 
    94 || cpu-g-0.9.0-1vl6.x86_64.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない) || 
    95 || dbus-qt3-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない) || 
    96 || dbus-qt3-devel-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない) || 
    97 || dbus-sharp-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない) || 
    98 || dbus-sharp-devel-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない) || 
     122|| circuslinux-1.0.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     123|| cleanfeed-0.95.7b-22vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     124|| clutter-doc-1.10.0-1vl7.noarch.rpm || ゴミ (clutter-1.10.0-1vl7.src.rpm が存在しない)  || 
     125|| clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)  || 
     126|| clutter-doc-1.6.14-1vl6.x86_64.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
     127|| cmmi-0.5.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     128|| cndrvcups-capt-1.20-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     129|| cndrvcups-common-1.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     130|| cndrvcups-lips4-1.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     131|| cndrvcups-lipslx-1.20-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     132|| cndrvcups-ufr2-1.20-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     133|| cogl-doc-1.10.0-1vl7.noarch.rpm || ゴミ (cogl-1.10.0-1vl7.src.rpm が存在しない)  || 
     134|| cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)  || 
     135|| compat32-Xaw3d-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
     136|| compat32-device-mapper-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)  || 
     137|| compat32-device-mapper-devel-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)  || 
     138|| compat32-gnome-keyring-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
     139|| compat32-gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
     140|| compat32-gnome-keyring-pam-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
     141|| compat32-libjpeg-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)  || 
     142|| compat32-libjpeg-devel-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)  || 
     143|| compat32-libsndfile-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)  || 
     144|| compat32-libsndfile-devel-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)  || 
     145|| compat32-libstdc++3-3.3.6-5vl6.i686.rpm || ゴミ (gcc3-3.3.6-5vl6.src.rpm が存在しない)  || 
     146|| compat32-libtermcap-2.0.8-47vl5.i386.rpm || vl6 以前の古いパッケージ || 
     147|| compat32-libungif-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)  || 
     148|| compat32-libungif-devel-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)  || 
     149|| compat32-pwdb-0.62-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     150|| compat32-samba-winbind-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     151|| compat32-utempter-0.5.5-6vl5.i386.rpm || ゴミ (utempter-0.5.5-6vl5.src.rpm が存在しない)  || 
     152|| compiz-manager-0.6.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     153|| cpu-g-0.9.0-1vl6.x86_64.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)  || 
     154|| cpufreqd-1.2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     155|| cron-apt-0.0.20-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     156|| cupsddk-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     157|| cvs2cl-2.59-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     158|| cxplorer-2.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     159|| danpei-2.9.7-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     160|| db42-4.2.52-6vl7.x86_64.rpm || vl6 以前の古いパッケージ || 
     161|| db43-4.3.29-10vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     162|| dbh-1.0.24-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     163|| dbh-devel-1.0.24-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     164|| dbus-qt3-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)  || 
     165|| dbus-qt3-devel-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)  || 
     166|| dbus-sharp-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
     167|| dbus-sharp-devel-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
     168|| ddd-3.3.11-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    99169|| deluge-flags-1.3.1-1vl6.noarch.rpm || 廃棄指定 (deluge-1.3.6-1vl7) || 
    100 || dhcpv6-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない) || 
    101 || dhcpv6-client-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない) || 
    102 || dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない) || 
    103 || digikam-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない) || 
    104 || digikam-devel-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない) || 
    105 || digikam-libs-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない) || 
     170|| desktop-backgrounds-1.1-5vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     171|| develock-0.35-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     172|| dhcpcd-1.3.22pl4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     173|| dhcpv6-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
     174|| dhcpv6-client-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
     175|| dhid-5.1-0vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     176|| dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)  || 
     177|| digikam-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
     178|| digikam-devel-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
     179|| digikam-libs-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
    106180|| djvulibre-plugin-3.5.22-3vl6.x86_64.rpm || 廃棄指定 (djview-plugin-4.7-2vl6) || 
    107 || dkms-pcc-acpi-0.9-5vl6.x86_64.rpm || ゴミ (pcc-acpi-0.9-5vl6.src.rpm が存在しない) || 
     181|| dkms-pcc-acpi-0.9-5vl6.x86_64.rpm || ゴミ (pcc-acpi-0.9-5vl6.src.rpm が存在しない)  || 
    108182|| docutils-0.5-3vl6.noarch.rpm || 廃棄指定 (python-docutils-0.11-1vl7) || 
    109 || dovecot-drac-2.1.10-1vl7.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    110 || ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない) || 
    111 || ee-0.3.12-2vl5.x86_64.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) || 
    112 || eet-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない) || 
    113 || eet-devel-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない) || 
     183|| dvi2tty-5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     184|| ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)  || 
     185|| ee-0.3.12-2vl5.x86_64.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) + vl6 以前の古いパッケージ || 
     186|| eet-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)  || 
     187|| eet-devel-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)  || 
     188|| efax-0.9a001114b0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    114189|| eject-2.1.5-2vl6.x86_64.rpm || 廃棄指定 (util-linux-2.22.2-1vl7) || 
    115 || elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) || 
    116 || elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) || 
    117 || elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) || 
    118 || elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) || 
    119 || elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) || 
     190|| elfio-1.0.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     191|| elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     192|| elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     193|| elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     194|| elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     195|| elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    120196|| emacs24-24.0.97-1vl7.x86_64.rpm || 廃棄指定 (emacs-24.3-3vl7) || 
    121197|| epiphany-devel-3.6.1-2vl7.x86_64.rpm || 廃棄指定 (epiphany-3.10.3-1vl7) || 
    122 || evolution-data-server-doc-3.6.4-1vl7.x86_64.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない) || 
    123 || fam-devel-2.6.10-0vl7.x86_64.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) || 
     198|| estraier-1.2.14-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     199|| evolution-data-server-doc-3.6.4-1vl7.x86_64.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)  || 
     200|| faces-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     201|| faces-devel-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     202|| faces-xface-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     203|| fam-devel-2.6.10-0vl7.x86_64.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) + vl6 以前の古いパッケージ || 
    124204|| farsight2-0.0.31-1vl7.x86_64.rpm || 廃棄指定 (farstream-0.2.3-1vl7) || 
    125 || farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない) || 
     205|| farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
     206|| fast-user-switch-applet-2.14.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    126207|| fastjar-0.98-2vl6.x86_64.rpm || 廃棄指定 (libgcj-4.8.2-1vl7) || 
    127208|| file-static-5.11-1vl7.x86_64.rpm || 廃棄指定 (file-5.14-1vl7) || 
    128 || flac111-1.1.1-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    129 || font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない) || 
    130 || freepwing-1.4.4-1vl5.x86_64.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない) || 
    131 || g2banking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    132 || g2banking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    133 || gallery-1.2.4-0vl2.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    134 || gambas2-gb-qt-kde-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない) || 
    135 || gambas2-gb-qt-kde-html-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない) || 
     209|| firestarter-1.0.3-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     210|| flac111-1.1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     211|| flac112-1.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     212|| fml-4.0_stable_20040215-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     213|| font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
     214|| fortune-mod-1.0-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     215|| freepwing-1.4.4-1vl5.x86_64.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)  || 
     216|| ftpup-1.3.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     217|| fusion-icon-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     218|| fusion-icon-gtk-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     219|| g2banking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     220|| g2banking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     221|| gal-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     222|| gal-devel-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     223|| gallery-1.2.4-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     224|| gambas2-gb-qt-kde-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
     225|| gambas2-gb-qt-kde-html-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    136226|| gambas3-gb-info-2.99.0-6.svn3396vl6.x86_64.rpm || 廃棄指定 (gambas3-runtime-3.3.4-1vl7) || 
    137227|| gcalctool-6.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
    138 || gcc-docs-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない) || 
    139 || gcc-tools-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない) || 
     228|| gcc-docs-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
     229|| gcc-tools-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    140230|| gcc3-3.3.6-7vl6.x86_64.rpm || 廃棄指定 (gcc-4.8.2-1vl7) || 
    141 || gcr-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gcr-3.4.0-1vl7.src.rpm が存在しない) || 
    142 || gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない) || 
    143 || gda-ldap-3.1.4-2vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    144 || gda-odbc-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない) || 
     231|| gcr-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gcr-3.4.0-1vl7.src.rpm が存在しない)  || 
     232|| gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)  || 
     233|| gda-ldap-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
     234|| gda-odbc-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
     235|| gdesklets-0.36.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    145236|| gdm-plugin-fingerprint-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    146237|| gdm-plugin-smartcard-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    147 || geany-plugin-addons-0.2-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) || 
    148 || geany-plugin-latex-0.4-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) || 
    149 || geany-plugin-vc-0.5-4vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) || 
     238|| gdome2-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     239|| gdome2-devel-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     240|| geany-plugin-addons-0.2-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) + vl6 以前の古いパッケージ || 
     241|| geany-plugin-latex-0.4-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) + vl6 以前の古いパッケージ || 
     242|| geany-plugin-vc-0.5-4vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) + vl6 以前の古いパッケージ || 
    150243|| geany-plugins-geanygdb-0.21-2vl7.x86_64.rpm || 廃棄指定 (geany-plugins-debugger-1.23-2vl7) || 
    151244|| geany-plugins-pretty-print-0.21-2vl7.x86_64.rpm || 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7) || 
    152 || gimp-print-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) || 
    153 || gimp-print-devel-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) || 
    154 || gimp-print-plugin-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) || 
    155 || gimp-print-utils-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) || 
    156 || glibc-profile-2.3.4-2vl3.x86_64.rpm || 廃棄指定 (glibc-2.18-1vl7) || 
    157 || global-5.8.2-1vl6.x86_64.rpm || ゴミ (global-5.8.2-1vl6.src.rpm が存在しない) || 
     245|| geomview-1.9.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     246|| geomview-devel-1.9.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     247|| gfceux-2.0.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     248|| gifmerge-1.33-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     249|| gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     250|| gimp-gap-2.2.2-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     251|| gimp-print-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     252|| gimp-print-devel-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     253|| gimp-print-plugin-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     254|| gimp-print-utils-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     255|| glade-0.6.4-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     256|| gle-3.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     257|| gle-devel-3.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     258|| glibc-profile-2.3.4-2vl3.x86_64.rpm || 廃棄指定 (glibc-2.18-1vl7) + vl6 以前の古いパッケージ || 
     259|| global-5.8.2-1vl6.x86_64.rpm || ゴミ (global-5.8.2-1vl6.src.rpm が存在しない)  || 
    158260|| gnome-applets-3.5.92-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    159 || gnome-backgrounds-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-backgrounds-3.4.0-1vl7.src.rpm が存在しない) || 
    160 || gnome-build-devel-2.24.1-1vl5.x86_64.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない) || 
    161 || gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない) || 
    162 || gnome-cups-manager-devel-0.33-2vl6.x86_64.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない) || 
    163 || gnome-devel-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-devel-docs-3.4.0-1vl7.src.rpm が存在しない) || 
    164 || gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない) || 
     261|| gnome-backgrounds-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-backgrounds-3.4.0-1vl7.src.rpm が存在しない)  || 
     262|| gnome-build-devel-2.24.1-1vl5.x86_64.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
     263|| gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)  || 
     264|| gnome-cups-manager-devel-0.33-2vl6.x86_64.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)  || 
     265|| gnome-devel-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-devel-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
     266|| gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    165267|| gnome-disk-utility-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    166268|| gnome-disk-utility-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    167269|| gnome-disk-utility-ui-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    168270|| gnome-disk-utility-ui-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    169 || gnome-games-3.6.1-1vl7.x86_64.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない) || 
    170 || gnome-keyring-devel-3.2.2-1vl7.x86_64.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない) || 
     271|| gnome-do-docklets-0.8.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     272|| gnome-games-3.6.1-1vl7.x86_64.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
     273|| gnome-keyring-devel-3.2.2-1vl7.x86_64.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    171274|| gnome-media-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7) || 
    172275|| gnome-media-devel-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7) || 
    173276|| gnome-mount-0.8-3vl6.x86_64.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    174277|| gnome-netstatus-2.28.2-1vl6.x86_64.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    175 || gnome-online-accounts-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.4.0-1vl7.src.rpm が存在しない) || 
    176 || gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない) || 
     278|| gnome-online-accounts-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.4.0-1vl7.src.rpm が存在しない)  || 
     279|| gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    177280|| gnome-panel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    178281|| gnome-panel-devel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7) || 
     
    188291|| gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    189292|| gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    190 || gnome-user-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない) || 
    191 || gnome-user-docs-l10n-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない) || 
    192 || gnome-utils-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない) || 
    193 || gnome-utils-devel-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない) || 
    194 || gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) || 
    195 || gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) || 
     293|| gnome-system-tools-2.22.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     294|| gnome-user-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
     295|| gnome-user-docs-l10n-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
     296|| gnome-utils-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
     297|| gnome-utils-devel-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
     298|| gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) + vl6 以前の古いパッケージ || 
     299|| gnome-vfs-1.0.5-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     300|| gnome-vfs-devel-1.0.5-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     301|| gnome-vfs-extras-0.2.0-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     302|| gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) + vl6 以前の古いパッケージ || 
    196303|| gnome-volume-manager-2.24.1-2vl6.x86_64.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
     304|| goffice022-0.2.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     305|| goffice022-devel-0.2.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    197306|| google-perftools-1.4-1vl6.x86_64.rpm || 廃棄指定 (pprof-2.0-2vl7) || 
    198307|| google-perftools-devel-1.4-1vl6.x86_64.rpm || 廃棄指定 (gperftools-devel-2.0-2vl7) || 
    199 || gpdf-2.10.0-0vl2.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    200 || gq-1.2.3-2vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     308|| gpdf-2.10.0-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     309|| gpm-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     310|| gpm-devel-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     311|| gpm-libs-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     312|| gpm-static-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     313|| gq-1.2.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     314|| gqmpeg-0.13.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     315|| gqview-2.0.3-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     316|| grace-5.1.22-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     317|| grandr_applet-0.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    201318|| grdc-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    202319|| grdc-gnome-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    203320|| groonga-server-2.0.6-1vl7.x86_64.rpm || 廃棄指定 (groonga-server-http-3.0.0-1vl7) || 
    204 || gstreamer08-0.8.12-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    205 || gstreamer08-devel-0.8.12-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    206 || gstreamer08-plugins-0.8.11-0vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    207 || gstreamer08-plugins-devel-0.8.11-0vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     321|| gstreamer08-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
     322|| gstreamer08-devel-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
     323|| gstreamer08-plugins-0.8.11-0vl5.x86_64.rpm || ゴミ (gstreamer08-plugins-0.8.11-0vl5.src.rpm が存在しない)  || 
     324|| gstreamer08-plugins-devel-0.8.11-0vl5.x86_64.rpm || ゴミ (gstreamer08-plugins-0.8.11-0vl5.src.rpm が存在しない)  || 
     325|| gsynaptics-0.9.16-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     326|| gt-0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     327|| gtk-engines-0.12-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     328|| gtk-sharp-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     329|| gtk-sharp-devel-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     330|| gtk-sharp-gapi-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    208331|| gtk-vnc-python-0.5.1-1vl7.x86_64.rpm || 廃棄指定 (gtk-vnc-0.5.3-1vl7) || 
     332|| gtk1-xfce-engine-3.8.18-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     333|| gtklp-1.2.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     334|| guile-lib-0.1.6-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    209335|| hal-cups-utils-0.6.19-4vl6.x86_64.rpm || 廃棄指定 (system-config-printer-udev-1.3.2-4vl7) || 
    210 || help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない) || 
    211 || hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない) || 
     336|| hdf-4.2r2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     337|| hdf-devel-4.2r2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     338|| help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)  || 
     339|| hibernate-2.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     340|| highline-4.2-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     341|| hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)  || 
     342|| hp2xx-3.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     343|| html-dtd401-1.0-1vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     344|| httptunnel-3.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     345|| iasl-20090123-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    212346|| ibus-gnome3-1.4.99.20121006-2vl7.x86_64.rpm || 廃棄指定 (ibus-1.5.4-1vl7) || 
    213 || ibus-qt-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない) || 
    214 || ibus-qt-devel-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない) || 
    215 || imlib2-loader-1.4.1-1vl5.x86_64.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) || 
     347|| ibus-qt-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)  || 
     348|| ibus-qt-devel-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)  || 
     349|| icebreaker-1.2.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     350|| ifplugd-0.28-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     351|| im-147-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     352|| imlib2-loader-1.4.1-1vl5.x86_64.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) + vl6 以前の古いパッケージ || 
     353|| inetd-0.17-0vl4.x86_64.rpm || vl6 以前の古いパッケージ || 
     354|| initng-0.3.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     355|| initz-0.0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     356|| insight-6.7.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    216357|| install-assist-Go-oo-3.2.1-1vl6.x86_64.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.2-1vl7) || 
    217 || ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
     358|| ipadic-2.7.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     359|| ipchains-1.3.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     360|| ipw3945-firmware-1.14.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     361|| ipw3945d-1.7.22-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     362|| ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) + vl6 以前の古いパッケージ || 
     363|| ivtv-utils-1.3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    218364|| iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    219365|| iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
     
    232378|| java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.x86_64.rpm || 廃棄指定 (icedtea-web-1.4.1-1vl7) || 
    233379|| java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    234 || jnethack-3.4.3_0.9-0vl3.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    235 || kWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない) || 
    236 || kaffeine-1.2.2-1vl7.x86_64.rpm || ゴミ (kaffeine-1.2.2-1vl7.src.rpm が存在しない) || 
     380|| jbigkit-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     381|| jfbterm-0.4.7-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     382|| jnethack-3.4.3_0.9-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     383|| joe-3.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     384|| jyuroku-1.32-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     385|| kWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
     386|| kaffeine-1.2.2-1vl7.x86_64.rpm || ゴミ (kaffeine-1.2.2-1vl7.src.rpm が存在しない)  || 
     387|| kakasi-2.3.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     388|| kakasi-devel-2.3.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    237389|| kalgebra-devel-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    238390|| kalgebra-libs-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    239 || kbanking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) || 
    240 || kbanking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) || 
    241 || kbdconfig-1.9.8-6vl5.x86_64.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) || 
     391|| kbanking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
     392|| kbanking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
     393|| kbdconfig-1.9.8-6vl5.x86_64.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) + vl6 以前の古いパッケージ || 
     394|| kcc-2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    242395|| kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    243396|| kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-1vl7) || 
    244397|| kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    245 || kdeaccessibility-4.7.0-1vl7.x86_64.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない) || 
     398|| kdeaccessibility-4.7.0-1vl7.x86_64.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    246399|| kdeaccessibility-libs-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
    247400|| kdeaddons-3.5.10-1vl6.x86_64.rpm || 廃棄指定 (kdeplasma-addons-4.11.4-1vl7) || 
    248 || kdeadmin-4.10.5-1vl7.x86_64.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない) || 
    249 || kdeartwork-kworldclock-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) || 
    250 || kdeartwork-locolor-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) || 
    251 || kdeartwork-sounds-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    252 || kdeartwork-wallpapers-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    253 || kdebase-runtime-flags-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない) || 
     401|| kdeadmin-4.10.5-1vl7.x86_64.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)  || 
     402|| kdeartwork-kworldclock-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
     403|| kdeartwork-locolor-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
     404|| kdeartwork-sounds-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     405|| kdeartwork-wallpapers-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     406|| kdebase-runtime-flags-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    254407|| kdebase-workspace-googlegadgets-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    255408|| kdebase-workspace-python-applet-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7) || 
    256 || kdebase-workspace-wallpapers-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない) || 
    257 || kdeedu-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    258 || kdeedu-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
     409|| kdebase-workspace-wallpapers-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
     410|| kdeedu-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     411|| kdeedu-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    259412|| kdeedu-kstars-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    260413|| kdeedu-kstars-libs-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    261 || kdeedu-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
     414|| kdeedu-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    262415|| kdeedu-marble-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    263416|| kdeedu-marble-libs-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    264 || kdeedu-math-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    265 || kdeedu-math-cantor-R-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    266 || kdeedu-math-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    267 || kdegames-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    268 || kdegames-devel-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    269 || kdegames-libs-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    270 || kdegraphics-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    271 || kdegraphics-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    272 || kdegraphics-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    273 || kdelibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない) || 
     417|| kdeedu-math-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     418|| kdeedu-math-cantor-R-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     419|| kdeedu-math-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     420|| kdegames-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     421|| kdegames-devel-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     422|| kdegames-libs-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     423|| kdegraphics-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     424|| kdegraphics-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     425|| kdegraphics-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     426|| kdelibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    274427|| kdelibs-experimental-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    275428|| kdelibs-experimental-devel-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-devel-4.11.4-1vl7) || 
    276 || kdemultimedia-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    277 || kdemultimedia-devel-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    278 || kdemultimedia-libs-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    279 || kdenetwork-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    280 || kdenetwork-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    281 || kdenetwork-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    282 || kdepimlibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない) || 
    283 || kdesdk-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    284 || kdesdk-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    285 || kdesdk-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    286 || kdesdk-utils-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    287 || kdetoys-4.10.5-1vl7.x86_64.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない) || 
     429|| kdemultimedia-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     430|| kdemultimedia-devel-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     431|| kdemultimedia-libs-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     432|| kdenetwork-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     433|| kdenetwork-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     434|| kdenetwork-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     435|| kdepimlibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)  || 
     436|| kdesdk-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     437|| kdesdk-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     438|| kdesdk-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     439|| kdesdk-utils-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     440|| kdetoys-4.10.5-1vl7.x86_64.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)  || 
     441|| kdoc-2.0a54-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    288442|| kernel-firmware-2.6.35-18vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
     443|| keychain-2.0.3-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    289444|| konq-plugins-4.6.1-3vl6.x86_64.rpm || 廃棄指定 (kdebase-4.11.4-1vl7) || 
    290445|| kppp4-4.5.0-1vl6.x86_64.rpm || 廃棄指定 (kppp-4.11.4-1vl7) || 
    291 || libcryptui-doc-3.4.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.4.0-1vl7.src.rpm が存在しない) || 
    292 || libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない) || 
    293 || libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない) || 
    294 || libeina-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない) || 
    295 || libeina-devel-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない) || 
    296 || libgda-sharp-1.9.100-0vl8.x86_64.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない) || 
    297 || libicu34-3.4.1-0vl2.x86_64.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない) || 
    298 || libjpeg6a-6a-8vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    299 || libmad-devel-0.15.1b-2vl5.x86_64.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない) || 
    300 || libmysqlclient16-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    301 || libpixman-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない) || 
    302 || libpixman-devel-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない) || 
     446|| kterm-6.2.0-42vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     447|| latex-xft-fonts-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     448|| libatomic_ops-devel-1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     449|| libcapplet0-1.4.0.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     450|| libcapplet0-devel-1.4.0.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     451|| libcryptui-doc-3.4.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.4.0-1vl7.src.rpm が存在しない)  || 
     452|| libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)  || 
     453|| libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)  || 
     454|| libdnd-1.1-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     455|| libdnd-devel-1.1-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     456|| libeina-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)  || 
     457|| libeina-devel-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)  || 
     458|| libexpat1-1.95.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     459|| libgal23-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     460|| libgda-sharp-1.9.100-0vl8.x86_64.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)  || 
     461|| libghttp-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     462|| libghttp-devel-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     463|| libgnomedb-3.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     464|| libgnomedb-devel-3.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     465|| libicu34-3.4.1-0vl2.x86_64.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)  || 
     466|| libjbig-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     467|| libjbig-devel-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     468|| libjingle-0.3.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     469|| libjingle-devel-0.3.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     470|| libjpeg6a-6a-8vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     471|| libksba-1.0.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     472|| libksba-devel-1.0.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     473|| libmad-devel-0.15.1b-2vl5.x86_64.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)  || 
     474|| libmysqlclient16-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     475|| libole2-2.2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     476|| libole2-devel-2.2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     477|| libpixman-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
     478|| libpixman-devel-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
    303479|| libproxy-webkit-0.4.6-1vl6.x86_64.rpm || 廃棄指定 (libproxy-0.4.7-2vl7) || 
    304 || libstdc++34-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない) || 
    305 || libstdc++34-devel-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない) || 
     480|| librep-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     481|| librep-devel-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     482|| libsafe-2.0-16.1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     483|| libsigc++10-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     484|| libsigc++10-devel-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     485|| libsigc++10-examples-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     486|| libsoup22-2.2.105-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     487|| libsoup22-devel-2.2.105-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     488|| libstdc++2_10-compat-2.10.0-0vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     489|| libstdc++34-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)  || 
     490|| libstdc++34-devel-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)  || 
     491|| libtermcap-2.0.8-47vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     492|| libtextcat-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     493|| libtextcat-devel-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     494|| libtomoe-gtk-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     495|| libtomoe-gtk-devel-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     496|| libtool15-ltdl-1.5.26-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     497|| libtorch-3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     498|| libtorch-devel-3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     499|| libtrash-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     500|| libuninameslist-0.0.20050712-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     501|| libuninameslist-devel-0.0.20050712-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     502|| libvisual-plugins-0.4.0-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     503|| libwordnet-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     504|| libwordnet-devel-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    306505|| libxcb-python-1.7-1vl6.x86_64.rpm || 廃棄指定 (libxcb-1.9.1-1vl7) || 
    307506|| libxfce4mcs-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-4.10.0-1vl7) || 
     
    309508|| libxfce4menu-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-0.2.0-1vl7) || 
    310509|| libxfce4menu-devel-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-devel-0.2.0-1vl7) || 
    311 || libxosd-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない) || 
    312 || libxosd-devel-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない) || 
    313 || lxde-settings-daemon-0.4.1-3vl5.x86_64.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) || 
    314 || lxsession-lite-0.3.6-1vl5.x86_64.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) || 
     510|| libxosd-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     511|| libxosd-devel-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     512|| liece-1.4.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     513|| linc-1.1.1-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     514|| local-apt-repository-vine-nosrc-self-build-1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     515|| lpsolve-5.5.0.13-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     516|| lpsolve-devel-5.5.0.13-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     517|| lrzsz-0.12.20-13vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     518|| lxde-settings-daemon-0.4.1-3vl5.x86_64.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) + vl6 以前の古いパッケージ || 
     519|| lxsession-lite-0.3.6-1vl5.x86_64.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) + vl6 以前の古いパッケージ || 
    315520|| lzma-4.32.7-2vl6.x86_64.rpm || 廃棄指定 (xz-lzma-compat-5.0.5-1vl7) || 
    316 || manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない) || 
    317 || mcomix-0.90.2-2vl6.x86_64.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない) || 
    318 || mikmod-devel-3.1.6-34vl5.x86_64.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) || 
    319 || mod_perl2-2.0.4-2vl6.x86_64.rpm || ゴミ (mod_perl2-2.0.4-2vl6.src.rpm が存在しない) || 
    320 || mod_python-3.3.1-3vl6.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    321 || mono-jscript-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない) || 
    322 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) || 
    323 || moonlight-sharp-0.8.1-3vl5.x86_64.rpm || ゴミ (moonlight-0.8.1-3vl5.src.rpm が存在しない) || 
    324 || mpich-1.2.3-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    325 || mpich-doc-1.2.3-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    326 || mpich-mpe-1.2.3-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    327 || mpich-mpi-1.2.3-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    328 || mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない) || 
     521|| macutils-2.0b3-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     522|| manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)  || 
     523|| mcomix-0.90.2-2vl6.x86_64.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)  || 
     524|| mergeant-0.67-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     525|| metacity-setup-0.7.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     526|| metamail-2.7-29vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     527|| mikmod-devel-3.1.6-34vl5.x86_64.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) + vl6 以前の古いパッケージ || 
     528|| mirror-2.9-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     529|| mkkickstart-2.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     530|| mktemp-1.5-11vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
     531|| mkxauth-1.7-15vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     532|| mmap-0.2.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     533|| mod_perl2-2.0.4-2vl6.x86_64.rpm || ゴミ (mod_perl2-2.0.4-2vl6.src.rpm が存在しない)  || 
     534|| monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
     535|| mono-jscript-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
     536|| monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) + vl6 以前の古いパッケージ || 
     537|| monotone-0.40-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     538|| moodbar-0.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     539|| moonlight-sharp-0.8.1-3vl5.x86_64.rpm || ゴミ (moonlight-0.8.1-3vl5.src.rpm が存在しない)  || 
     540|| mpg321-0.2.10-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     541|| mpich-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     542|| mpich-doc-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     543|| mpich-mpe-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     544|| mpich-mpi-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     545|| ms-sys-2.1.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     546|| mt-st-1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     547|| mtl-2.1.2.22-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     548|| multimedia-2.1-21vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     549|| musashi-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     550|| mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)  || 
     551|| namazu_JFdb-20090320-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     552|| namazu_JMANdb-05x04-20081015vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     553|| namazu_VineDocsdb-4.1-0vl0.20071009.noarch.rpm || vl6 以前の古いパッケージ || 
    329554|| nautilus-sendto-devel-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (nautilus-sendto-3.8.1-1vl7) || 
    330555|| nautilus-sendto-empathy-3.6.3-2vl7.x86_64.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    331556|| nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
    332 || nautilus-terminal-0.7-1vl6.x86_64.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない) || 
    333 || nautilusburn-sharp-2.26.0-5vl6.x86_64.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-5vl6.src.rpm が存在しない) || 
    334 || nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) || 
     557|| nautilus-terminal-0.7-1vl6.x86_64.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
     558|| nautilusburn-sharp-2.26.0-5vl6.x86_64.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-5vl6.src.rpm が存在しない)  || 
     559|| nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) + vl6 以前の古いパッケージ || 
     560|| ncompress-4.2.4-45vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     561|| neXtaw-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     562|| neXtaw-devel-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    335563|| nepomukcontroller-0.2-4vl6.x86_64.rpm || 廃棄指定 (kdebase-runtime-4.11.4-1vl7) || 
     564|| netcat-0.7.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     565|| netcfg-2.36-3vl4.noarch.rpm || vl6 以前の古いパッケージ || 
     566|| ng-1.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     567|| ngraph-6.3.30-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     568|| nqxml-1.1.3p1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    336569|| ntfsprogs-devel-2.0.0-2vl6.x86_64.rpm || 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7) || 
    337570|| ntfsprogs-gnomevfs-2.0.0-2vl6.x86_64.rpm || 廃棄指定 (ntfsprogs-2013.1.13-1vl7) || 
    338 || nuvola-icon-theme-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    339 || openMotif-demos-2.2.3-0vl6.x86_64.rpm || 廃棄指定 (openMotif-2.3.3-1vl6) || 
    340 || openssl097-0.9.7m-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    341 || oxygen-cursor-themes-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない) || 
    342 || p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない) || 
     571|| nuvola-icon-theme-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     572|| oaf-0.6.10-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     573|| oaf-devel-0.6.10-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     574|| obaq-0.6.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     575|| ochusha-0.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     576|| oneko-2.0b-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     577|| openMotif-demos-2.2.3-0vl6.x86_64.rpm || 廃棄指定 (openMotif-2.3.3-1vl6) + vl6 以前の古いパッケージ || 
     578|| openssl097-0.9.7m-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     579|| osd_clock-0.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     580|| othelet-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     581|| oxygen-cursor-themes-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
     582|| p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)  || 
     583|| pam_pkcs11-0.5.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    343584|| parole-mozplugin-0.2.0.2-1vl6.x86_64.rpm || 廃棄指定 (parole-0.5.0-1vl7) || 
    344 || pcc-acpi-0.9-3vl5.x86_64.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない) || 
    345 || perl-Digest-SHA1-2.11-2vl5.x86_64.rpm || ゴミ (perl-Digest-SHA1-2.11-2vl5.src.rpm が存在しない) || 
    346 || perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) || 
    347 || perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) || 
    348 || perl-Net-Server-0.99-1vl7.x86_64.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない) || 
    349 || perl-Pod-PerldocJp-0.14-1vl7.x86_64.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない) || 
    350 || perl-Text-WrapI18N-0.06-1vl6.x86_64.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない) || 
    351 || perl-Tk-804.026-0vl1.noarch.rpm || ゴミ (perl-Tk-804.026-0vl1.src.rpm が存在しない) || 
    352 || perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない) || 
     585|| pax-3.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     586|| pcc-acpi-0.9-3vl5.x86_64.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)  || 
     587|| pcc-acpi-utils-0.0.20050811-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     588|| pccts-1.33mr33-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     589|| pdksh-5.2.14-24vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     590|| perl-Apache-ParseLog-1.02-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     591|| perl-Digest-SHA1-2.11-2vl5.x86_64.rpm || ゴミ (perl-Digest-SHA1-2.11-2vl5.src.rpm が存在しない)  || 
     592|| perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
     593|| perl-IO-Compress-Bzip2-2.008-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     594|| perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
     595|| perl-Net-Server-0.99-1vl7.x86_64.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)  || 
     596|| perl-Pod-PerldocJp-0.14-1vl7.x86_64.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない)  || 
     597|| perl-Text-WrapI18N-0.06-1vl6.x86_64.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)  || 
     598|| perl-Tk-804.026-0vl1.noarch.rpm || ゴミ (perl-Tk-804.026-0vl1.src.rpm が存在しない)  || 
     599|| perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)  || 
     600|| perl-Video-Capture-V4l-0.901-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     601|| perl-Video-Frequencies-0.03-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     602|| perl-Video-ivtv-0.13-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    353603|| perl-XML-LibXML-Common-0.13-10vl6.x86_64.rpm || 廃棄指定 (perl-XML-LibXML-1.70-2vl6) || 
    354 || perl-XML-Twig-3.29-2vl6.noarch.rpm || ゴミ (perl-XML-Twig-3.29-2vl6.src.rpm が存在しない) || 
    355 || perlftlib-1.2-0vl6.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    356 || pfaedit-020715-1vl5.x86_64.rpm || 廃棄指定 (fontforge-20120731b-1vl7) || 
    357 || phonon-backend-xine-4.4.4-3vl7.x86_64.rpm || ゴミ (phonon-backend-xine-4.4.4-3vl7.src.rpm が存在しない) || 
    358 || php5-apache-5.3.6-1vl6.x86_64.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない) || 
     604|| perl-XML-Twig-3.29-2vl6.noarch.rpm || ゴミ (perl-XML-Twig-3.29-2vl6.src.rpm が存在しない)  || 
     605|| perl-ldap-0.3202-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     606|| perlftlib-1.2-0vl6.x86_64.rpm || vl6 以前の古いパッケージ || 
     607|| pfaedit-020715-1vl5.x86_64.rpm || 廃棄指定 (fontforge-20120731b-1vl7) + vl6 以前の古いパッケージ || 
     608|| pgperl-2.0.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     609|| phonon-backend-xine-4.4.4-3vl7.x86_64.rpm || ゴミ (phonon-backend-xine-4.4.4-3vl7.src.rpm が存在しない)  || 
     610|| php5-apache-5.3.6-1vl6.x86_64.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    359611|| php5-sqlite-5.3.21-1vl7.x86_64.rpm || 廃棄指定 (php5-5.5.7-1vl7) || 
     612|| phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     613|| pidentd-3.0.19-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     614|| pigment-0.3.17-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     615|| pigment-devel-0.3.17-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    360616|| pils-2.0.8-7vl7.x86_64.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    361 || pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) || 
    362 || planner-database-0.14.3-2vl5.x86_64.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない) || 
     617|| pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) + vl6 以前の古いパッケージ || 
     618|| planner-database-0.14.3-2vl5.x86_64.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)  || 
    363619|| plasma-scriptengine-googlegadgets-4.10.5-1vl7.x86_64.rpm || 廃棄指定 (kdebase-workspace-4.11.4-1vl7) || 
     620|| playmidi-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     621|| playmidi-X11-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     622|| plum-2.33.2-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    364623|| plymouth-gdm-hooks-0.8.3-9vl6.x86_64.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    365624|| plymouth-utils-0.8.3-9vl6.x86_64.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    366 || po4a-0.41-1vl6.noarch.rpm || ゴミ (po4a-0.41-1vl6.src.rpm が存在しない) || 
    367 || polkit-desktop-policy-0.105-1vl7.x86_64.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない) || 
     625|| pmake-1.45-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     626|| pnm2ppa-1.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     627|| po4a-0.41-1vl6.noarch.rpm || ゴミ (po4a-0.41-1vl6.src.rpm が存在しない)  || 
     628|| polkit-desktop-policy-0.105-1vl7.x86_64.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    368629|| poppler-qt-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    369630|| poppler-qt-devel-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    370 || portmap-4.0-63vl5.x86_64.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない) || 
    371 || pprof-2.0-1vl7.noarch.rpm || ゴミ (gperftools-2.0-1vl7.src.rpm が存在しない) || 
     631|| portmap-4.0-63vl5.x86_64.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
     632|| potrace-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     633|| povray-3.6.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     634|| pprof-2.0-1vl7.noarch.rpm || ゴミ (gperftools-2.0-1vl7.src.rpm が存在しない)  || 
     635|| ppt-0.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     636|| pptp-1.7.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     637|| prime-1.0.0.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     638|| prime-dict-1.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     639|| psgml-1.2.5-6vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     640|| pth-2.0.7-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     641|| pth-devel-2.0.7-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     642|| pwdb-0.62-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    372643|| pygobject3-doc-3.8.3-1vl7.noarch.rpm || 廃棄指定 (pygobject3-3.10.2-1vl7) || 
    373644|| pysqlite-2.6.1-1vl6.x86_64.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    374 || python-aqbanking-3.7.2-1vl5.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    375 || python-genshi-0.5.1-2vl6.x86_64.rpm || ゴミ (python-genshi-0.5.1-2vl6.src.rpm が存在しない) || 
    376 || python-pocket-lint-0.5.5-1vl6.x86_64.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない) || 
     645|| python-aqbanking-3.7.2-1vl5.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     646|| python-genshi-0.5.1-2vl6.x86_64.rpm || ゴミ (python-genshi-0.5.1-2vl6.src.rpm が存在しない)  || 
     647|| python-pocket-lint-0.5.5-1vl6.x86_64.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)  || 
    377648|| python-pocketlint-0.5.4-1vl6.x86_64.rpm || 廃棄指定 (python-pocket-lint-1.4.0-1vl7) || 
    378 || python-tornado-0.2-2vl6.x86_64.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない) || 
    379 || python-zope-interface-3.6.1-1vl6.x86_64.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない) || 
     649|| python-tornado-0.2-2vl6.x86_64.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)  || 
     650|| python-zope-interface-3.6.1-1vl6.x86_64.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)  || 
    380651|| python27-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    381652|| python27-devel-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-devel-2.7.6-2vl7) || 
     
    387658|| qbanking-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    388659|| qbanking-devel-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    389 || qpopper-4.0.19-1vl6.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     660|| qemu-launcher-1.7.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     661|| queequeg-0.91-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     662|| quickml-0.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    390663|| quvi-devel-0.2.19-1vl7.x86_64.rpm || 廃棄指定 (libquvi-devel-0.4.1-1vl7) || 
    391664|| rabbitvcs-0.14.1.1-2vl6.noarch.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    392665|| rabbitvcs-0.14.2.1-1vl6.x86_64.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    393 || rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない) || 
     666|| rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)  || 
     667|| racc-1.4.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     668|| radvd-1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     669|| rb-gsl-1.10.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     670|| rbbr-0.5.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     671|| rbogl-0.32g-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     672|| rdic-0.1.8-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     673|| rdist-6.1.5-45vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     674|| recode-3.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     675|| refe-0.8.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    394676|| remmina-gnome-0.7.2-1vl6.x86_64.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    395 || rinse-1.7-2vl6.x86_64.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない) || 
     677|| rep-gtk-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     678|| rep-gtk-gnome-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     679|| rep-gtk-libglade-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     680|| reverzi-1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     681|| rinse-1.7-2vl6.x86_64.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)  || 
     682|| rmail-mime-1.13.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     683|| routed-0.17-16vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     684|| rpm-utils-1.5-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     685|| rskkserv-2.94.13-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     686|| rss-dtd091-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     687|| rss-ruby-0.9.1-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    396688|| rt2870-firmware-22-1vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
     689|| ruby-amstd-2.0.0-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    397690|| ruby-gtkglext-0.19.3-3vl6.x86_64.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    398691|| ruby-gtkmozembed-0.19.3-3vl6.x86_64.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    399 || ruby-libglade2-0.19.3-3vl6.x86_64.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない) || 
     692|| ruby-kakasi-020928-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     693|| ruby-ldap-0.9.7-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     694|| ruby-libglade2-0.19.3-3vl6.x86_64.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)  || 
     695|| ruby-narray-0.5.9p6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     696|| ruby-progressbar-0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     697|| ruby-rica-0.9-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     698|| ruby-sary-1.2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     699|| ruby-v4l-0.1.2-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    400700|| rubygems-1.8.24-1vl7.noarch.rpm || 廃棄指定 (ruby-rubygems-2.0.3-2vl7) || 
    401 || samba-doc-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    402 || samba-domainjoin-gui-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    403 || samba-winbind-devel-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
     701|| rubysdl-2.0.1b-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     702|| rxvt-2.7.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     703|| sagcad-0.9.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     704|| salasaga-0.8.0.alpha5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     705|| samba-doc-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     706|| samba-domainjoin-gui-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     707|| samba-winbind-devel-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     708|| sash-3.7-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     709|| scilab-4.1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     710|| scim-honoka-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     711|| scim-honoka-devel-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     712|| scim-honoka-plugin-anthy-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     713|| scim-honoka-plugin-ascii-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     714|| scim-honoka-plugin-kanainput-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     715|| scim-honoka-plugin-romkan-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     716|| scim-honoka-plugin-simpleprediction-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     717|| scim-honoka-plugin-wnn-0.9.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     718|| scim-input-pad-0.1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     719|| scim-panel-gnome-0.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     720|| scim-prime-1.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     721|| scim-qtimm-0.9.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     722|| scim-tomoe-0.6.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     723|| scim-wnn-1.0.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     724|| scponly-4.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    404725|| seahorse-devel-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (seahorse-3.10.1-1vl7) || 
    405726|| seahorse-plugins-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
     
    407728|| seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    408729|| seahorse-plugins-nautilus-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    409 || semi-1.14.6-0vl4.noarch.rpm || ゴミ (semi-1.14.6-0vl4.src.rpm が存在しない) || 
     730|| select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     731|| semi-1.14.6-0vl4.noarch.rpm || ゴミ (semi-1.14.6-0vl4.src.rpm が存在しない)  || 
     732|| setserial-2.17-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     733|| sharutils-4.2.1_jp-1.6.2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     734|| skkinput-2.06.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     735|| slang1-1.4.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     736|| slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     737|| sliplogin-2.1.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    410738|| slocate-3.1-1vl7.x86_64.rpm || 廃棄指定 (mlocate-0.26-1vl7) || 
    411 || squid26-2.6.STABLE22-2vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     739|| soundfont-utils-0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     740|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     741|| spicctrl-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     742|| sqlite3-ruby-1.2.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     743|| squid26-2.6.STABLE22-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     744|| ssystem-1.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     745|| statserial-1.1-31vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    412746|| stonith-2.0.8-7vl7.x86_64.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
     747|| streamripper-1.61.15-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     748|| suikyo-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     749|| suikyo-el-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     750|| sumika-0.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     751|| swfdec-mozilla-0.9.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     752|| swsuspctl-0.93-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     753|| syasokoban-2.0.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     754|| synergy-1.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     755|| sysklogd-1.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    413756|| system-config-printer-kde-4.9.5-1vl7.x86_64.rpm || 廃棄指定 (kdeadmin-4.11.1-1vl7) || 
    414 || tamago-4.0.6-2vl5.noarch.rpm || ゴミ (tamago-4.0.6-2vl5.src.rpm が存在しない) || 
     757|| t-gnus-6.15.4.09-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     758|| tamago-4.0.6-2vl5.noarch.rpm || ゴミ (tamago-4.0.6-2vl5.src.rpm が存在しない)  || 
     759|| task-moovida-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     760|| task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     761|| tecnoballz-0.92-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    415762|| telepathy-farsight-0.0.19-1vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    416763|| telepathy-stream-engine-0.5.15-2vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    417 || termcap-11.0.1-2vl5.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    418 || texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない) || 
    419 || timeconfig-3.0.3-4vl5.x86_64.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) || 
    420 || tipa-1.3-1vl5.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    421 || tnt-0.126-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    422 || totem-mozilla-common-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) || 
    423 || totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) || 
    424 || totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) || 
    425 || trac-0.10.4-1vl5.x86_64.rpm || ゴミ (trac-0.10.4-1vl5.src.rpm が存在しない) || 
     764|| termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     765|| texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
     766|| timeconfig-3.0.3-4vl5.x86_64.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) + vl6 以前の古いパッケージ || 
     767|| tipa-1.3-1vl5.noarch.rpm || ゴミ (tipa-1.3-1vl5.src.rpm が存在しない)  || 
     768|| tkhonyaku-1.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     769|| tkscanfax-1.01-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     770|| tksysv-1.1-4vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     771|| tla-1.3.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     772|| tnt-0.126-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     773|| toico-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     774|| topaz-3.40-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     775|| totem-mozilla-common-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
     776|| totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
     777|| totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
     778|| trac-0.10.4-1vl5.x86_64.rpm || ゴミ (trac-0.10.4-1vl5.src.rpm が存在しない)  || 
    426779|| tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-1vl7) || 
    427 || udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない) || 
    428 || usb-imagewriter-0.1.3-1vl5.x86_64.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない) || 
     780|| tree-1.5.2.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     781|| twitux-0.69-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     782|| ucview-0.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     783|| udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)  || 
     784|| unclutter-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     785|| unicap-0.2.24-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     786|| unicap-devel-0.2.24-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     787|| update-notifier-0.70.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     788|| usb-imagewriter-0.1.3-1vl5.x86_64.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)  || 
     789|| usernet-1.0.9-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     790|| ushare-1.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     791|| uudeview-0.5.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     792|| vblade-14-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     793|| vhelpdesk-0.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     794|| vigra-1.5.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     795|| vigra-devel-1.5.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     796|| vine-printfilters-1.81-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     797|| vis5d+-1.2.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     798|| vnc-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     799|| vnc-libs-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     800|| vnc-server-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     801|| vorbisgain-0.36-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    429802|| vte016-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
    430 || vtk-ruby-5.0.4-1vl5.x86_64.rpm || 廃棄指定 (vtk-5.4.2-3vl6) || 
    431 || webmin-1.180-0vl3.noarch.rpm || ゴミ (webmin-1.180-0vl3.src.rpm が存在しない) || 
    432 || wicd-1.7.0-5vl6.x86_64.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない) || 
    433 || wmconfig-0.9.8-1vl5.x86_64.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    434 || wnn7egg-1.02-1vl1.1.noarch.rpm || ゴミ (wnn7egg-1.02-1vl1.1.src.rpm が存在しない) || 
    435 || xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない) || 
    436 || xemacs-el-21.4.20-0vl3.x86_64.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない) || 
    437 || xemacs-sumo-20060510-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    438 || xemacs-sumo-el-20060510-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    439 || xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) || 
    440 || xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) || 
    441 || xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) || 
     803|| vtk-ruby-5.0.4-1vl5.x86_64.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
     804|| w3c-libwww-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     805|| w3c-libwww-apps-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     806|| w3c-libwww-devel-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     807|| walrus-0.8.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     808|| webalizer-2.01.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     809|| webmin-1.180-0vl3.noarch.rpm || ゴミ (webmin-1.180-0vl3.src.rpm が存在しない)  || 
     810|| webserver-4.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     811|| wicd-1.7.0-5vl6.x86_64.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)  || 
     812|| wishx_transition-1.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     813|| wmconfig-0.9.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     814|| wml-2.0.9-0vl7.x86_64.rpm || vl6 以前の古いパッケージ || 
     815|| wmmon-1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     816|| wnn7egg-1.02-1vl1.1.noarch.rpm || ゴミ (wnn7egg-1.02-1vl1.1.src.rpm が存在しない)  || 
     817|| wol-0.1-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     818|| wordnet-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     819|| wordnet-tk-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     820|| x-face-1.3.6.24-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
     821|| xalan-c-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     822|| xalan-c-devel-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     823|| xalan-c-doc-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     824|| xanim-2.80.1-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     825|| xawtv-3.95-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     826|| xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)  || 
     827|| xawtv-motv-3.95-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
     828|| xbindkeys-1.7.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     829|| xblastTNT-2.7.38-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     830|| xdaliclock-2.25-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     831|| xdic-1.1-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     832|| xemacs-el-21.4.20-0vl3.x86_64.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)  || 
     833|| xemacs-sumo-20060510-0vl1.noarch.rpm || ゴミ (xemacs-sumo-20060510-0vl1.src.rpm が存在しない)  || 
     834|| xemacs-sumo-el-20060510-0vl1.noarch.rpm || ゴミ (xemacs-sumo-20060510-0vl1.src.rpm が存在しない)  || 
     835|| xengine-1.10pl1-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     836|| xephem-3.7.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     837|| xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     838|| xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     839|| xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    442840|| xfce-utils-4.8.0-1vl6.x86_64.rpm || 廃棄指定 (libxfce4ui-4.10.0-1vl7) || 
    443 || xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない) || 
    444 || xfce4-iconbox-4.2.3-0vl1.x86_64.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) || 
    445 || xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない) || 
    446 || xinitrc-3.42-0vl2.x86_64.rpm || ゴミ (xinitrc-3.42-0vl2.src.rpm が存在しない) || 
    447 || xmlrpc4r-1.7.4-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     841|| xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
     842|| xfce4-iconbox-4.2.3-0vl1.x86_64.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     843|| xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     844|| xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)  || 
     845|| xfishtank-2.1tp-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     846|| xhtml-dtd10-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     847|| xhtml-dtd11-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     848|| xinitrc-3.42-0vl2.x86_64.rpm || ゴミ (xinitrc-3.42-0vl2.src.rpm が存在しない)  || 
     849|| xlHtml-0.5-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     850|| xloadimage-4.1-21vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     851|| xmailbox-2.5-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     852|| xmlrpc-epi-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     853|| xmlrpc-epi-devel-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     854|| xmlrpc-epi-examples-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     855|| xmlrpc4r-1.7.4-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     856|| xmltoman-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     857|| xorg-x11-drv-magellan-1.2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    448858|| xorg-x11-drv-vboxmouse-4.1.2-1vl7.x86_64.rpm || 廃棄指定 (VirtualBox-guest-additions-4.3.6-1vl7) || 
    449 || xorg-x11-drv-vmwgfx-7.10.3-1vl6.x86_64.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない) || 
    450 || xorg-x11-xbitmaps-1.1.0-1vl6.x86_64.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない) || 
    451 || xplanet-1.2.1-3vl6.x86_64.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない) || 
    452 || yelp-tools-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-tools-3.4.0-1vl7.src.rpm が存在しない) || 
    453 || yelp-xsl-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない) || 
    454 || yelp-xsl-devel-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない) || 
    455 || zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない) || 
     859|| xorg-x11-drv-vmwgfx-7.10.3-1vl6.x86_64.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)  || 
     860|| xorg-x11-xbitmaps-1.1.0-1vl6.x86_64.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)  || 
     861|| xpenguins-2.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     862|| xplanet-1.2.1-3vl6.x86_64.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)  || 
     863|| xpuyopuyo-0.9.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     864|| xqbiff-0.75.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     865|| xscavenger-1.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     866|| xsnow-1.42-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     867|| xsri-2.1.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     868|| xvkbd-2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     869|| xwelltris-1.0.1-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     870|| xwpick-2.20-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     871|| xyaku-1.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     872|| yelp-tools-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-tools-3.4.0-1vl7.src.rpm が存在しない)  || 
     873|| yelp-xsl-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)  || 
     874|| yelp-xsl-devel-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)  || 
     875|| zebedee-2.4.1A-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     876|| zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    456877|| zeitgeist-datahub-0.9.5-1vl7.x86_64.rpm || 廃棄指定 (zeitgeist-0.9.10-1vl7) || 
     878|| zphoto-1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    457879 
    458880=== 廃棄候補リスト(i686) === 
    459881|| パッケージ || 削除理由 ||  
    460 || AfterStep-1.8.11-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    461 || AfterStep-APPS-20001212-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    462 || Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) || 
     882|| 915resolution-0.5.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     883|| AfterStep-1.8.11-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     884|| AfterStep-APPS-20001212-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     885|| CF-3.7Wpl2-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     886|| Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) + vl6 以前の古いパッケージ || 
     887|| ElectricFence-2.2.2-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
     888|| Eterm-0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     889|| Eterm-backgrounds-0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     890|| GConf-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     891|| GConf-devel-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    463892|| GConf2-gtk-3.2.5-2vl7.i686.rpm || 廃棄指定 (GConf2-3.2.6-1vl7) || 
    464 || GMT-4.5.1-1vl6.i386.rpm || ゴミ (GMT-4.5.1-1vl6.src.rpm が存在しない) || 
    465 || Gtk-Perl-0.7008-32vl5.i386.rpm || ゴミ (Gtk-Perl-0.7008-32vl5.src.rpm が存在しない) || 
    466 || HelixPlayer-1.0.7-6vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    467 || HelixPlayer-plugin-1.0.7-6vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    468 || Lapackpp-2.5.2-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    469 || MySQL-embedded-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    470 || MySQL-ndb-extra-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    471 || MySQL-ndb-management-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    472 || MySQL-ndb-storage-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    473 || MySQL-ndb-tools-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
     893|| GMT-4.5.1-1vl6.i386.rpm || ゴミ (GMT-4.5.1-1vl6.src.rpm が存在しない)  || 
     894|| Gtk-Perl-0.7008-32vl5.i386.rpm || ゴミ (Gtk-Perl-0.7008-32vl5.src.rpm が存在しない)  || 
     895|| HelixPlayer-1.0.7-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
     896|| HelixPlayer-plugin-1.0.7-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
     897|| LPRng-3.8.21-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     898|| Lapackpp-2.5.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     899|| MyODBC-3.51.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     900|| MySQL-embedded-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     901|| MySQL-ndb-extra-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     902|| MySQL-ndb-management-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     903|| MySQL-ndb-storage-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     904|| MySQL-ndb-tools-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    474905|| NetworkManager-gnome-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (network-manager-applet-0.9.8.8-1vl7) || 
    475906|| NetworkManager-gtk-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (libnm-gtk-0.9.8.8-1vl7) || 
    476907|| NetworkManager-gtk-devel-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7) || 
    477 || Omni-foomatic-0.9.1-0vl3.i386.rpm || ゴミ (Omni-0.9.1-0vl3.src.rpm が存在しない) || 
     908|| Omni-foomatic-0.9.1-0vl3.i386.rpm || ゴミ (Omni-0.9.1-0vl3.src.rpm が存在しない)  || 
     909|| OpenDX-4.4.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     910|| OpenDX-devel-4.4.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     911|| Plotmtv-1.4.4t-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    478912|| PolicyKit-0.9-2vl6.i686.rpm || 廃棄指定 (polkit-0.112-1vl7) || 
    479913|| PolicyKit-gnome-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
     
    481915|| PolicyKit-gnome-devel-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    482916|| PolicyKit-gnome-libs-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    483 || SVGATextMode-1.10-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    484 || TeXmacs-1.0.6-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    485 || TiMidity++4ALSA-2.13.2-9vl5.i386.rpm || ゴミ (TiMidity++4ALSA-2.13.2-9vl5.src.rpm が存在しない) || 
     917|| RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     918|| SVGATextMode-1.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     919|| TeXmacs-1.0.6-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     920|| TiMidity++-2.13.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     921|| TiMidity++4ALSA-2.13.2-9vl5.i386.rpm || ゴミ (TiMidity++4ALSA-2.13.2-9vl5.src.rpm が存在しない)  || 
     922|| TrueType-base-4.4.1-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    486923|| TrueType-junicode-bold-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    487924|| TrueType-junicode-italic-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
     
    491928|| TrueType-kiloji-proportional-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    492929|| TrueType-kiloji-thin-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    493 || TrueType-kochi-subst-4.6-0vl3.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     930|| TrueType-kochi-subst-4.6-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    494931|| TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    495932|| TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
     
    503940|| TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    504941|| TrueType-ubuntufont-regular-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
     942|| VFlib-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     943|| VFlib-devel-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     944|| VFlib-utils-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    505945|| Vine-manual-5.2-0.20101026vl6.noarch.rpm || 廃棄指定 (vine-rescue-guide-0.9-2vl7) || 
    506 || WebKit-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない) || 
    507 || WebKit3-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない) || 
    508 || abiword-clipart-1.0.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    509 || abiword-fonts-1.0.3-0vl2.i386.rpm || ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない) || 
    510 || acpi-0.09-1vl5.i386.rpm || ゴミ (acpi-0.09-1vl5.src.rpm が存在しない) || 
    511 || acpitool-0.4.7-1vl5.i386.rpm || ゴミ (acpitool-0.4.7-1vl5.src.rpm が存在しない) || 
    512 || adjtimex-1.27-1vl5.i386.rpm || ゴミ (adjtimex-1.27-1vl5.src.rpm が存在しない) || 
    513 || airstrike-1.0-1.pre6vl5.i386.rpm || ゴミ (airstrike-1.0-1.pre6vl5.src.rpm が存在しない) || 
     946|| WebKit-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない)  || 
     947|| WebKit3-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)  || 
     948|| XOrg-jpfonts-3.0-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     949|| Xaw3d-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
     950|| Xaw3d-devel-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
     951|| abiword-clipart-1.0.3-0vl2.i386.rpm || ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない)  || 
     952|| abiword-fonts-1.0.3-0vl2.i386.rpm || ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない)  || 
     953|| acpi-0.09-1vl5.i386.rpm || ゴミ (acpi-0.09-1vl5.src.rpm が存在しない)  || 
     954|| acpitool-0.4.7-1vl5.i386.rpm || ゴミ (acpitool-0.4.7-1vl5.src.rpm が存在しない)  || 
     955|| adjtimex-1.27-1vl5.i386.rpm || ゴミ (adjtimex-1.27-1vl5.src.rpm が存在しない)  || 
     956|| agg-2.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     957|| agg-devel-2.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     958|| airstrike-1.0-1.pre6vl5.i386.rpm || ゴミ (airstrike-1.0-1.pre6vl5.src.rpm が存在しない)  || 
    514959|| akonadi-sqlite-1.5.0-2vl6.i686.rpm || 廃棄指定 (akonadi-1.11.0-1vl7) || 
    515 || alsa-oss-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない) || 
    516 || alsa-oss-devel-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない) || 
    517 || alsa-oss-libs-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない) || 
    518 || amarokFS-0.5-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    519 || anjuta-docs-2.26.2.2-1vl5.i386.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) || 
    520 || anjuta-docs-en-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない) || 
    521 || anjuta-docs-ja-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない) || 
    522 || aoetools-29-1vl5.i386.rpm || ゴミ (aoetools-29-1vl5.src.rpm が存在しない) || 
    523 || apache2-apr-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない) || 
    524 || apache2-apr-devel-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない) || 
    525 || arpscan-0.5-2vl5.i386.rpm || ゴミ (arpscan-0.5-2vl5.src.rpm が存在しない) || 
    526 || aslookup-beta0.13c-1vl5.i386.rpm || ゴミ (aslookup-beta0.13c-1vl5.src.rpm が存在しない) || 
    527 || asy-mode-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない) || 
    528 || asymptote-gui-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない) || 
    529 || atlas-3dnow-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    530 || atlas-3dnow-devel-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    531 || atlas-sse-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    532 || atlas-sse-devel-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    533 || atlas-sse2-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    534 || atlas-sse2-devel-3.8.4-5vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    535 || audacious-arts-1.5.1-4vl5.i386.rpm || ゴミ (audacious-plugins-1.5.1-4vl5.src.rpm が存在しない) || 
    536 || audacious-scrobbler-2.1-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    537 || audacious-tta-2.1-1vl5.i386.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない) || 
    538 || awesfx-0.4.3a-7vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    539 || baobab-2.4.2-1vl5.i386.rpm || ゴミ (baobab-2.4.2-1vl5.src.rpm が存在しない) || 
    540 || barrage-1.0.1-2vl5.i386.rpm || ゴミ (barrage-1.0.1-2vl5.src.rpm が存在しない) || 
    541 || basket-kontact-1.0.3.1-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    542 || battfink-0.4-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    543 || bbapm-0.0.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    544 || bbkeys-0.8.4-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    545 || bbsload-0.2.5-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    546 || bibutils-3.37-1vl5.i386.rpm || ゴミ (bibutils-3.37-1vl5.src.rpm が存在しない) || 
     960|| alsa-oss-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
     961|| alsa-oss-devel-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
     962|| alsa-oss-libs-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
     963|| alsaplayer-0.99.79-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     964|| am-utils-6.1.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     965|| amarokFS-0.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     966|| anjuta-docs-2.26.2.2-1vl5.i386.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) + vl6 以前の古いパッケージ || 
     967|| anjuta-docs-en-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)  || 
     968|| anjuta-docs-ja-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)  || 
     969|| aoetools-29-1vl5.i386.rpm || ゴミ (aoetools-29-1vl5.src.rpm が存在しない)  || 
     970|| apache2-apr-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)  || 
     971|| apache2-apr-devel-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)  || 
     972|| apmd-3.2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     973|| apt-cron-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     974|| aptitude-0.4.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     975|| arpscan-0.5-2vl5.i386.rpm || ゴミ (arpscan-0.5-2vl5.src.rpm が存在しない)  || 
     976|| arpwatch-2.1a15-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     977|| aslookup-beta0.13c-1vl5.i386.rpm || ゴミ (aslookup-beta0.13c-1vl5.src.rpm が存在しない)  || 
     978|| asy-mode-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
     979|| asymptote-gui-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
     980|| athcool-0.3.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     981|| atilo-1.1-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     982|| audacious-arts-1.5.1-4vl5.i386.rpm || ゴミ (audacious-plugins-1.5.1-4vl5.src.rpm が存在しない)  || 
     983|| audacious-scrobbler-2.1-1vl5.i386.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
     984|| audacious-tta-2.1-1vl5.i386.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
     985|| automake15-1.5-15vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     986|| automake16-1.6.3-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     987|| automake17-1.7.9-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     988|| automake18-1.8.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     989|| automake19-1.9.6-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     990|| awesfx-0.4.3a-7vl3.i386.rpm || vl6 以前の古いパッケージ || 
     991|| baobab-2.4.2-1vl5.i386.rpm || ゴミ (baobab-2.4.2-1vl5.src.rpm が存在しない)  || 
     992|| barrage-1.0.1-2vl5.i386.rpm || ゴミ (barrage-1.0.1-2vl5.src.rpm が存在しない)  || 
     993|| basket-1.0.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     994|| basket-kontact-1.0.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     995|| battfink-0.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     996|| bbapm-0.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     997|| bbdb-2.32-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     998|| bbkeys-0.8.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     999|| bbsload-0.2.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1000|| bdflush-1.5-22vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1001|| bibutils-3.37-1vl5.i386.rpm || ゴミ (bibutils-3.37-1vl5.src.rpm が存在しない)  || 
    5471002|| bind-current-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-1:9.9.4-1vl7) || 
    5481003|| bind-current-devel-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-devel-1:9.9.4-1vl7) || 
    5491004|| bind-current-libs-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-libs-1:9.9.4-1vl7) || 
    5501005|| bind-current-utils-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-utils-1:9.9.4-1vl7) || 
    551 || black-box-1.4.3-2vl5.i386.rpm || ゴミ (black-box-1.4.3-2vl5.src.rpm が存在しない) || 
    552 || blackbox-0.61.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    553 || bladeenc-0.94.2-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    554 || blockrage-0.2.3-1vl5.i386.rpm || ゴミ (blockrage-0.2.3-1vl5.src.rpm が存在しない) || 
    555 || bluez-gnome-1.8-3vl5.i386.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
    556 || bootparamd-0.17-15vl5.i386.rpm || ゴミ (bootparamd-0.17-15vl5.src.rpm が存在しない) || 
    557 || bridge-utils-1.0.6-2vl5.i386.rpm || ゴミ (bridge-utils-1.0.6-2vl5.src.rpm が存在しない) || 
    558 || btparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない) || 
    559 || bumprace-1.45-4vl5.i386.rpm || ゴミ (bumprace-1.45-4vl5.src.rpm が存在しない) || 
    560 || bytefx-data-mysql-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない) || 
    561 || cWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない) || 
    562 || ccid-1.3.8-1vl5.i386.rpm || ゴミ (ccid-1.3.8-1vl5.src.rpm が存在しない) || 
    563 || cdp-0.33-20vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    564 || cfitsio-docs-3.240-2vl6.i686.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない) || 
     1006|| bitmap-mule-8.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1007|| black-box-1.4.3-2vl5.i386.rpm || ゴミ (black-box-1.4.3-2vl5.src.rpm が存在しない)  || 
     1008|| blackbox-0.61.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1009|| bladeenc-0.94.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1010|| blktool-4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1011|| blockrage-0.2.3-1vl5.i386.rpm || ゴミ (blockrage-0.2.3-1vl5.src.rpm が存在しない)  || 
     1012|| bluez-gnome-1.8-3vl5.i386.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) + vl6 以前の古いパッケージ || 
     1013|| bluez-gnome-analyzer-1.8-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1014|| bmon-1.2.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1015|| bonobo-conf-0.16-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1016|| bonobo-conf-devel-0.16-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1017|| bootparamd-0.17-15vl5.i386.rpm || ゴミ (bootparamd-0.17-15vl5.src.rpm が存在しない)  || 
     1018|| bridge-utils-1.0.6-2vl5.i386.rpm || ゴミ (bridge-utils-1.0.6-2vl5.src.rpm が存在しない)  || 
     1019|| btparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
     1020|| bugsquish-0.0.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1021|| bumprace-1.45-4vl5.i386.rpm || ゴミ (bumprace-1.45-4vl5.src.rpm が存在しない)  || 
     1022|| bytefx-data-mysql-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
     1023|| c-sig-3.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1024|| cWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
     1025|| ccid-1.3.8-1vl5.i386.rpm || ゴミ (ccid-1.3.8-1vl5.src.rpm が存在しない)  || 
     1026|| cdecl-2.5-23vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1027|| cdp-0.33-20vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1028|| cfitsio-docs-3.240-2vl6.i686.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)  || 
     1029|| chkfontpath-1.10.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    5651030|| chromium13-13.0.782.88-1vl6.i686.rpm || 廃棄指定 (chromium14-14.0.835.157-1vl7) || 
    566 || clucene-core-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない) || 
    567 || clucene-core-devel-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない) || 
    568 || clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない) || 
    569 || clutter-doc-1.6.14-1vl6.i686.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない) || 
    570 || cmemo-2.1.4-4vl5.i386.rpm || ゴミ (cmemo-2.1.4-4vl5.src.rpm が存在しない) || 
    571 || cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない) || 
    572 || conky-1.7.1.1-1vl5.i386.rpm || ゴミ (conky-1.7.1.1-1vl5.src.rpm が存在しない) || 
    573 || coriander-2.0.0-1vl5.i386.rpm || ゴミ (coriander-2.0.0-1vl5.src.rpm が存在しない) || 
    574 || cproto-4.7c-6vl5.i386.rpm || ゴミ (cproto-4.7c-6vl5.src.rpm が存在しない) || 
    575 || cpu-g-0.9.0-1vl6.i386.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない) || 
    576 || cronexec-0.90-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    577 || cryptsetup-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない) || 
    578 || cryptsetup-devel-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない) || 
    579 || cscope-15.7a-1vl5.i386.rpm || ゴミ (cscope-15.7a-1vl5.src.rpm が存在しない) || 
    580 || cvsps-2.1-1vl5.i386.rpm || ゴミ (cvsps-2.1-1vl5.src.rpm が存在しない) || 
    581 || dante-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない) || 
    582 || dante-devel-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない) || 
    583 || dante-server-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない) || 
    584 || db40-4.0.14-15vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    585 || dbus-sharp-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない) || 
    586 || dbus-sharp-devel-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない) || 
    587 || dbus-sharp-glib-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない) || 
    588 || dbus-sharp-glib-devel-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない) || 
    589 || dcraw-8.91-1vl5.i386.rpm || ゴミ (dcraw-8.91-1vl5.src.rpm が存在しない) || 
    590 || delegate-9.9.2-1vl5.i386.rpm || ゴミ (delegate-9.9.2-1vl5.src.rpm が存在しない) || 
     1031|| circuslinux-1.0.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1032|| cleanfeed-0.95.7b-22vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1033|| clucene-core-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)  || 
     1034|| clucene-core-devel-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)  || 
     1035|| clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)  || 
     1036|| clutter-doc-1.6.14-1vl6.i686.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
     1037|| cmemo-2.1.4-4vl5.i386.rpm || ゴミ (cmemo-2.1.4-4vl5.src.rpm が存在しない)  || 
     1038|| cmmi-0.5.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1039|| cndrvcups-capt-1.20-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1040|| cndrvcups-common-1.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1041|| cndrvcups-lips4-1.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1042|| cndrvcups-lipslx-1.20-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1043|| cndrvcups-ufr2-1.20-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1044|| cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)  || 
     1045|| compiz-manager-0.6.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1046|| conky-1.7.1.1-1vl5.i386.rpm || ゴミ (conky-1.7.1.1-1vl5.src.rpm が存在しない)  || 
     1047|| coriander-2.0.0-1vl5.i386.rpm || ゴミ (coriander-2.0.0-1vl5.src.rpm が存在しない)  || 
     1048|| cproto-4.7c-6vl5.i386.rpm || ゴミ (cproto-4.7c-6vl5.src.rpm が存在しない)  || 
     1049|| cpu-g-0.9.0-1vl6.i386.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)  || 
     1050|| cpufreqd-1.2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1051|| cron-apt-0.0.20-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1052|| cronexec-0.90-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1053|| cryptsetup-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)  || 
     1054|| cryptsetup-devel-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)  || 
     1055|| cscope-15.7a-1vl5.i386.rpm || ゴミ (cscope-15.7a-1vl5.src.rpm が存在しない)  || 
     1056|| cupsddk-1.2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1057|| cvs2cl-2.59-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1058|| cvsps-2.1-1vl5.i386.rpm || ゴミ (cvsps-2.1-1vl5.src.rpm が存在しない)  || 
     1059|| cxplorer-2.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1060|| danpei-2.9.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1061|| dante-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
     1062|| dante-devel-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
     1063|| dante-server-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
     1064|| db1-1.85-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1065|| db1-devel-1.85-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1066|| db2-2.4.14-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1067|| db2-devel-2.4.14-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1068|| db3-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1069|| db3-devel-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1070|| db3-utils-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1071|| db40-4.0.14-15vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1072|| db42-4.2.52-6vl7.i386.rpm || vl6 以前の古いパッケージ || 
     1073|| db43-4.3.29-10vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1074|| dbh-1.0.24-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1075|| dbh-devel-1.0.24-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1076|| dbus-qt3-0.70-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1077|| dbus-qt3-devel-0.70-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1078|| dbus-sharp-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
     1079|| dbus-sharp-devel-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
     1080|| dbus-sharp-glib-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)  || 
     1081|| dbus-sharp-glib-devel-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)  || 
     1082|| dcraw-8.91-1vl5.i386.rpm || ゴミ (dcraw-8.91-1vl5.src.rpm が存在しない)  || 
     1083|| ddd-3.3.11-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1084|| delegate-9.9.2-1vl5.i386.rpm || ゴミ (delegate-9.9.2-1vl5.src.rpm が存在しない)  || 
    5911085|| deluge-flags-1.3.1-1vl6.noarch.rpm || 廃棄指定 (deluge-1.3.6-1vl7) || 
    592 || detex-2.8-1vl5.i386.rpm || ゴミ (detex-2.8-1vl5.src.rpm が存在しない) || 
    593 || dhcpv6-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない) || 
    594 || dhcpv6-client-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない) || 
    595 || dhisd-5.1-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    596 || diald-1.0-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    597 || dialog-1.0.20060221-1vl5.i386.rpm || ゴミ (dialog-1.0.20060221-1vl5.src.rpm が存在しない) || 
    598 || dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない) || 
    599 || dirmngr-1.0.2-2vl5.i386.rpm || ゴミ (dirmngr-1.0.2-2vl5.src.rpm が存在しない) || 
     1086|| desktop-backgrounds-1.1-5vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1087|| detex-2.8-1vl5.i386.rpm || ゴミ (detex-2.8-1vl5.src.rpm が存在しない)  || 
     1088|| develock-0.35-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1089|| dhcpcd-1.3.22pl4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1090|| dhcpv6-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
     1091|| dhcpv6-client-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
     1092|| dhid-5.1-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1093|| dhisd-5.1-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1094|| diald-1.0-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1095|| dialog-1.0.20060221-1vl5.i386.rpm || ゴミ (dialog-1.0.20060221-1vl5.src.rpm が存在しない)  || 
     1096|| dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)  || 
     1097|| dirmngr-1.0.2-2vl5.i386.rpm || ゴミ (dirmngr-1.0.2-2vl5.src.rpm が存在しない)  || 
    6001098|| djvulibre-plugin-3.5.22-3vl6.i686.rpm || 廃棄指定 (djview-plugin-4.7-2vl6) || 
     1099|| dkms-pcc-acpi-0.9-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    6011100|| docutils-0.5-3vl6.noarch.rpm || 廃棄指定 (python-docutils-0.11-1vl7) || 
    602 || dovecot-drac-2.1.10-1vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    603 || dovecot-sieve-1.2.15-2vl6.i686.rpm || ゴミ (dovecot-1.2.15-2vl6.src.rpm が存在しない) || 
    604 || doxygen-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない) || 
    605 || doxygen-doxywizard-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない) || 
    606 || easytag-2.1-1vl5.i386.rpm || ゴミ (easytag-2.1-1vl5.src.rpm が存在しない) || 
    607 || ebook-tools-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない) || 
    608 || ebook-tools-devel-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない) || 
    609 || ebook-tools-libs-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない) || 
    610 || ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない) || 
    611 || ee-0.3.12-2vl5.i386.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) || 
    612 || eiciel-0.9.6.1-1vl5.i386.rpm || ゴミ (eiciel-0.9.6.1-1vl5.src.rpm が存在しない) || 
     1101|| dovecot-sieve-1.2.15-2vl6.i686.rpm || ゴミ (dovecot-1.2.15-2vl6.src.rpm が存在しない)  || 
     1102|| doxygen-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)  || 
     1103|| doxygen-doxywizard-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)  || 
     1104|| dvdrecord-0.1.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1105|| dvi2tty-5.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1106|| easytag-2.1-1vl5.i386.rpm || ゴミ (easytag-2.1-1vl5.src.rpm が存在しない)  || 
     1107|| ebook-tools-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
     1108|| ebook-tools-devel-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
     1109|| ebook-tools-libs-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
     1110|| ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)  || 
     1111|| ee-0.3.12-2vl5.i386.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) + vl6 以前の古いパッケージ || 
     1112|| efax-0.9a001114b0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1113|| eiciel-0.9.6.1-1vl5.i386.rpm || ゴミ (eiciel-0.9.6.1-1vl5.src.rpm が存在しない)  || 
    6131114|| eject-2.1.5-2vl6.i686.rpm || 廃棄指定 (util-linux-2.22.2-1vl7) || 
    614 || elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) || 
    615 || elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) || 
    616 || elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) || 
    617 || elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) || 
    618 || elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) || 
     1115|| elfio-1.0.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1116|| elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     1117|| elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     1118|| elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     1119|| elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
     1120|| elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    6191121|| emacs24-24.0.97-1vl7.i686.rpm || 廃棄指定 (emacs-24.3-3vl7) || 
    620 || enscript-1.6.1-28vl5.i386.rpm || ゴミ (enscript-1.6.1-28vl5.src.rpm が存在しない) || 
     1122|| enscript-1.6.1-28vl5.i386.rpm || ゴミ (enscript-1.6.1-28vl5.src.rpm が存在しない)  || 
    6211123|| epiphany-devel-3.6.1-2vl7.i686.rpm || 廃棄指定 (epiphany-3.10.3-1vl7) || 
    622 || epstool-3.08-1vl5.i386.rpm || ゴミ (epstool-3.08-1vl5.src.rpm が存在しない) || 
    623 || eruby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない) || 
    624 || evolution-data-server-doc-3.6.4-1vl7.i686.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない) || 
    625 || extace-1.4.4-2vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    626 || fam-devel-2.6.10-0vl7.i386.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) || 
     1124|| epstool-3.08-1vl5.i386.rpm || ゴミ (epstool-3.08-1vl5.src.rpm が存在しない)  || 
     1125|| eruby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
     1126|| estraier-1.2.14-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1127|| evolution-data-server-doc-3.6.4-1vl7.i686.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)  || 
     1128|| extace-1.4.4-2vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1129|| faces-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1130|| faces-devel-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1131|| faces-xface-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1132|| fam-devel-2.6.10-0vl7.i386.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) + vl6 以前の古いパッケージ || 
    6271133|| farsight2-0.0.31-1vl7.i686.rpm || 廃棄指定 (farstream-0.2.3-1vl7) || 
    628 || farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない) || 
     1134|| farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
     1135|| fast-user-switch-applet-2.14.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    6291136|| fastjar-0.98-2vl6.i686.rpm || 廃棄指定 (libgcj-4.8.2-1vl7) || 
    630 || fbset-2.1-15vl5.i386.rpm || ゴミ (fbset-2.1-15vl5.src.rpm が存在しない) || 
    631 || fbterm-1.4-1vl5.i386.rpm || ゴミ (fbterm-1.4-1vl5.src.rpm が存在しない) || 
    632 || fdutils-5.4-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1137|| fbset-2.1-15vl5.i386.rpm || ゴミ (fbset-2.1-15vl5.src.rpm が存在しない)  || 
     1138|| fbterm-1.4-1vl5.i386.rpm || ゴミ (fbterm-1.4-1vl5.src.rpm が存在しない)  || 
     1139|| fdutils-5.4-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    6331140|| file-static-5.11-1vl7.i686.rpm || 廃棄指定 (file-5.14-1vl7) || 
    634 || finger-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない) || 
    635 || finger-server-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない) || 
    636 || flac111-1.1.1-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    637 || flasm-1.62-1vl5.i386.rpm || ゴミ (flasm-1.62-1vl5.src.rpm が存在しない) || 
    638 || fnlib-0.5-4vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    639 || fnlib-devel-0.5-4vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    640 || font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない) || 
    641 || fotoxx-6.0-1vl5.i386.rpm || ゴミ (fotoxx-6.0-1vl5.src.rpm が存在しない) || 
    642 || fping-2.4-1.b2vl5.i386.rpm || ゴミ (fping-2.4-1.b2vl5.src.rpm が存在しない) || 
    643 || freepwing-1.4.4-1vl5.i386.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない) || 
    644 || frozen-bubble-2.1.0-1vl5.i386.rpm || ゴミ (frozen-bubble-2.1.0-1vl5.src.rpm が存在しない) || 
    645 || fuse-convmvfs-0.2.3-1vl5.i386.rpm || ゴミ (fuse-convmvfs-0.2.3-1vl5.src.rpm が存在しない) || 
    646 || fvwm2-icons-2.2.5-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    647 || g-wrap-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない) || 
    648 || g-wrap-devel-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない) || 
    649 || g2banking-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    650 || g2banking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    651 || gallery-1.2.4-0vl2.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    652 || gambas2-gb-qt-kde-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない) || 
    653 || gambas2-gb-qt-kde-html-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない) || 
     1141|| finger-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない)  || 
     1142|| finger-server-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない)  || 
     1143|| firestarter-1.0.3-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1144|| flac111-1.1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1145|| flac112-1.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1146|| flasm-1.62-1vl5.i386.rpm || ゴミ (flasm-1.62-1vl5.src.rpm が存在しない)  || 
     1147|| fml-4.0_stable_20040215-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1148|| fnlib-0.5-4vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1149|| fnlib-devel-0.5-4vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1150|| font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
     1151|| fortune-mod-1.0-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1152|| fotoxx-6.0-1vl5.i386.rpm || ゴミ (fotoxx-6.0-1vl5.src.rpm が存在しない)  || 
     1153|| fping-2.4-1.b2vl5.i386.rpm || ゴミ (fping-2.4-1.b2vl5.src.rpm が存在しない)  || 
     1154|| freepwing-1.4.4-1vl5.i386.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)  || 
     1155|| frozen-bubble-2.1.0-1vl5.i386.rpm || ゴミ (frozen-bubble-2.1.0-1vl5.src.rpm が存在しない)  || 
     1156|| ftpup-1.3.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1157|| fuse-convmvfs-0.2.3-1vl5.i386.rpm || ゴミ (fuse-convmvfs-0.2.3-1vl5.src.rpm が存在しない)  || 
     1158|| fusion-icon-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1159|| fusion-icon-gtk-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1160|| fvwm2-icons-2.2.5-0vl4.i386.rpm || ゴミ (fvwm2-2.2.5-0vl4.src.rpm が存在しない)  || 
     1161|| g-wrap-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)  || 
     1162|| g-wrap-devel-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)  || 
     1163|| g2banking-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     1164|| g2banking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     1165|| gal-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1166|| gal-devel-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1167|| gallery-1.2.4-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     1168|| gambas2-gb-qt-kde-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
     1169|| gambas2-gb-qt-kde-html-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    6541170|| gambas3-gb-info-2.99.0-6.svn3396vl6.i686.rpm || 廃棄指定 (gambas3-runtime-3.3.4-1vl7) || 
    655 || gated-3.6-5vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1171|| gated-3.6-5vl1.i386.rpm || vl6 以前の古いパッケージ || 
    6561172|| gcalctool-6.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
    657 || gcc-docs-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない) || 
    658 || gcc-tools-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない) || 
     1173|| gcc-docs-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
     1174|| gcc-tools-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    6591175|| gcc3-3.3.6-7vl6.i686.rpm || 廃棄指定 (gcc-4.8.2-1vl7) || 
    660 || gcd-2.96-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    661 || gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない) || 
    662 || gda-ldap-3.1.4-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    663 || gda-odbc-3.1.4-2vl5.i386.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない) || 
    664 || gdk-pixbuf-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない) || 
    665 || gdk-pixbuf-devel-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない) || 
     1176|| gcd-2.96-0vl1.i386.rpm || ゴミ (grip-2.96-0vl1.src.rpm が存在しない)  || 
     1177|| gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)  || 
     1178|| gda-ldap-3.1.4-2vl5.i386.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
     1179|| gda-odbc-3.1.4-2vl5.i386.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
     1180|| gdesklets-0.36.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1181|| gdk-pixbuf-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
     1182|| gdk-pixbuf-devel-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
    6661183|| gdm-plugin-fingerprint-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    6671184|| gdm-plugin-smartcard-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    668 || geany-plugin-addons-0.2-2vl5.i386.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) || 
    669 || geany-plugin-latex-0.4-2vl5.i386.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) || 
    670 || geany-plugin-vc-0.5-6vl5.i386.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) || 
     1185|| gdome2-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1186|| gdome2-devel-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1187|| geany-plugin-addons-0.2-2vl5.i386.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) + vl6 以前の古いパッケージ || 
     1188|| geany-plugin-latex-0.4-2vl5.i386.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) + vl6 以前の古いパッケージ || 
     1189|| geany-plugin-vc-0.5-6vl5.i386.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) + vl6 以前の古いパッケージ || 
    6711190|| geany-plugins-geanygdb-0.21-2vl7.i686.rpm || 廃棄指定 (geany-plugins-debugger-1.23-2vl7) || 
    6721191|| geany-plugins-pretty-print-0.21-2vl7.i686.rpm || 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7) || 
    673 || ggv-2.12.0-1vl5.i386.rpm || ゴミ (ggv-2.12.0-1vl5.src.rpm が存在しない) || 
    674 || gimp-print-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) || 
    675 || gimp-print-devel-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) || 
    676 || gimp-print-plugin-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) || 
    677 || gimp-print-utils-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) || 
    678 || gkrellm-gnome-0.1-1vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    679 || glade2-2.12.2-1vl5.i386.rpm || ゴミ (glade2-2.12.2-1vl5.src.rpm が存在しない) || 
    680 || glibc-profile-2.3.4-2vl3.i386.rpm || 廃棄指定 (glibc-2.18-1vl7) || 
    681 || glibwww-0.2-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    682 || glibwww-devel-0.2-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    683 || gmc-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない) || 
     1192|| geomview-1.9.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1193|| geomview-devel-1.9.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1194|| gfceux-2.0.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1195|| ggv-2.12.0-1vl5.i386.rpm || ゴミ (ggv-2.12.0-1vl5.src.rpm が存在しない)  || 
     1196|| gifmerge-1.33-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1197|| gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1198|| gimp-gap-2.2.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1199|| gimp-print-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     1200|| gimp-print-devel-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     1201|| gimp-print-plugin-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     1202|| gimp-print-utils-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     1203|| gkrellm-gnome-0.1-1vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1204|| glade-0.6.4-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1205|| glade2-2.12.2-1vl5.i386.rpm || ゴミ (glade2-2.12.2-1vl5.src.rpm が存在しない)  || 
     1206|| gle-3.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1207|| gle-devel-3.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1208|| glibc-profile-2.3.4-2vl3.i386.rpm || 廃棄指定 (glibc-2.18-1vl7) + vl6 以前の古いパッケージ || 
     1209|| glibwww-0.2-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1210|| glibwww-devel-0.2-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1211|| gmc-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)  || 
    6841212|| gnome-applets-3.5.92-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    685 || gnome-build-devel-2.24.1-1vl5.i386.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない) || 
    686 || gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない) || 
    687 || gnome-cups-manager-devel-0.33-2vl6.i686.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない) || 
    688 || gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない) || 
     1213|| gnome-build-devel-2.24.1-1vl5.i386.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
     1214|| gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)  || 
     1215|| gnome-cups-manager-devel-0.33-2vl6.i686.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)  || 
     1216|| gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    6891217|| gnome-disk-utility-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    6901218|| gnome-disk-utility-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    6911219|| gnome-disk-utility-ui-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    6921220|| gnome-disk-utility-ui-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    693 || gnome-games-3.6.1-1vl7.i686.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない) || 
    694 || gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない) || 
     1221|| gnome-do-docklets-0.8.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1222|| gnome-games-3.6.1-1vl7.i686.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
     1223|| gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    6951224|| gnome-media-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7) || 
    6961225|| gnome-media-devel-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7) || 
    6971226|| gnome-mount-0.8-3vl6.i686.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    6981227|| gnome-netstatus-2.28.2-1vl6.i686.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    699 || gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない) || 
     1228|| gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    7001229|| gnome-panel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    7011230|| gnome-panel-devel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7) || 
     
    7111240|| gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    7121241|| gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    713 || gnome-themes-extras-0.8.0-0vl2.i386.rpm || ゴミ (gnome-themes-extras-0.8.0-0vl2.src.rpm が存在しない) || 
    714 || gnome-utils-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない) || 
    715 || gnome-utils-devel-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない) || 
    716 || gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) || 
    717 || gnome-vfs2-extras-0.99.11-0vl3.i386.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) || 
     1242|| gnome-system-tools-2.22.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1243|| gnome-themes-extras-0.8.0-0vl2.i386.rpm || ゴミ (gnome-themes-extras-0.8.0-0vl2.src.rpm が存在しない)  || 
     1244|| gnome-utils-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
     1245|| gnome-utils-devel-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
     1246|| gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) + vl6 以前の古いパッケージ || 
     1247|| gnome-vfs-1.0.5-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1248|| gnome-vfs-devel-1.0.5-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1249|| gnome-vfs-extras-0.2.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1250|| gnome-vfs2-extras-0.99.11-0vl3.i386.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) + vl6 以前の古いパッケージ || 
    7181251|| gnome-volume-manager-2.24.1-2vl6.i686.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
    719 || gnomemm-1.2.4-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    720 || gnomemm-devel-1.2.4-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    721 || gnucash-backend-postgres-1.8.12-0vl1.i386.rpm || ゴミ (gnucash-1.8.12-0vl1.src.rpm が存在しない) || 
    722 || golem-0.0.5-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1252|| gnomemm-1.2.4-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1253|| gnomemm-devel-1.2.4-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1254|| gnucash-backend-postgres-1.8.12-0vl1.i386.rpm || ゴミ (gnucash-1.8.12-0vl1.src.rpm が存在しない)  || 
     1255|| goffice022-0.2.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1256|| goffice022-devel-0.2.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1257|| golem-0.0.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    7231258|| google-perftools-1.4-1vl6.i386.rpm || 廃棄指定 (pprof-2.0-2vl7) || 
    7241259|| google-perftools-devel-1.4-1vl6.i386.rpm || 廃棄指定 (gperftools-devel-2.0-2vl7) || 
    725 || gpdf-2.10.0-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    726 || gpicview-0.2.1-1vl5.i386.rpm || ゴミ (gpicview-0.2.1-1vl5.src.rpm が存在しない) || 
    727 || gpr-0.9-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    728 || gpspoint-2.030521-0vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    729 || gq-1.2.3-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1260|| gpdf-2.10.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1261|| gpicview-0.2.1-1vl5.i386.rpm || ゴミ (gpicview-0.2.1-1vl5.src.rpm が存在しない)  || 
     1262|| gpm-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1263|| gpm-devel-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1264|| gpm-libs-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1265|| gpm-static-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1266|| gpr-0.9-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1267|| gpspoint-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1268|| gq-1.2.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1269|| gqmpeg-0.13.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1270|| gqview-2.0.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1271|| grace-5.1.22-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1272|| grandr_applet-0.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    7301273|| grdc-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    7311274|| grdc-gnome-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    7321275|| groonga-server-2.0.6-1vl7.i686.rpm || 廃棄指定 (groonga-server-http-3.0.0-1vl7) || 
    733 || gstreamer08-0.8.12-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    734 || gstreamer08-devel-0.8.12-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    735 || gstreamer08-plugins-0.8.12-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    736 || gstreamer08-plugins-devel-0.8.12-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    737 || gstreamer08-plugins-extra-audio-0.8.12-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    738 || gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1276|| gstreamer08-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1277|| gstreamer08-devel-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1278|| gstreamer08-plugins-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1279|| gstreamer08-plugins-devel-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1280|| gstreamer08-plugins-extra-audio-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1281|| gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1282|| gsynaptics-0.9.16-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1283|| gt-0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1284|| gtk-engines-0.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1285|| gtk-sharp-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1286|| gtk-sharp-devel-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1287|| gtk-sharp-gapi-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    7391288|| gtk-vnc-python-0.5.1-1vl7.i686.rpm || 廃棄指定 (gtk-vnc-0.5.3-1vl7) || 
    740 || gtkam-0.1.14-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    741 || gtkam-gimp-0.1.14-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    742 || gtkhtml-1.1.9-5vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    743 || gtkhtml-devel-1.1.9-5vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    744 || gtkmm-1.2.10-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    745 || gtkmm-devel-1.2.10-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1289|| gtk1-xfce-engine-3.8.18-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1290|| gtkam-0.1.14-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1291|| gtkam-gimp-0.1.14-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1292|| gtkhtml-1.1.9-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1293|| gtkhtml-devel-1.1.9-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1294|| gtklp-1.2.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1295|| gtkmm-1.2.10-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1296|| gtkmm-devel-1.2.10-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1297|| gtop-1.0.13-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1298|| guile-lib-0.1.6-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    7461299|| hal-cups-utils-0.6.19-4vl6.i386.rpm || 廃棄指定 (system-config-printer-udev-1.3.2-4vl7) || 
    747 || help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない) || 
    748 || hfsutils-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない) || 
    749 || hfsutils-devel-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない) || 
    750 || hfsutils-x11-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない) || 
    751 || hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない) || 
    752 || hpoj-0.91-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    753 || hpoj-devel-0.91-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    754 || hyphen-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない) || 
    755 || hyphen-devel-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない) || 
    756 || hyphen-en-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない) || 
     1300|| hdf-4.2r2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1301|| hdf-devel-4.2r2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1302|| help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)  || 
     1303|| hfsutils-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
     1304|| hfsutils-devel-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
     1305|| hfsutils-x11-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
     1306|| hibernate-2.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1307|| highline-4.2-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     1308|| hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)  || 
     1309|| hp2xx-3.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1310|| hpoj-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1311|| hpoj-devel-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1312|| html-dtd401-1.0-1vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     1313|| httptunnel-3.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1314|| hyphen-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
     1315|| hyphen-devel-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
     1316|| hyphen-en-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
     1317|| iasl-20090123-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    7571318|| ibus-gnome3-1.4.99.20121006-2vl7.i686.rpm || 廃棄指定 (ibus-1.5.4-1vl7) || 
    758 || ical-2.2_jp-10.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    759 || iksemel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない) || 
    760 || iksemel-devel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない) || 
    761 || iksemel-utils-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない) || 
    762 || imlib2-loader-1.4.1-1vl5.i386.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) || 
    763 || imms-3.0.2-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    764 || inchi-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない) || 
    765 || inchi-devel-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない) || 
    766 || inews-2.4.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    767 || inn-2.4.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    768 || inn-devel-2.4.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    769 || inotify-tools-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない) || 
    770 || inotify-tools-devel-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない) || 
     1319|| ical-2.2_jp-10.i386.rpm || vl6 以前の古いパッケージ || 
     1320|| icebreaker-1.2.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1321|| ifplugd-0.28-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1322|| iksemel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
     1323|| iksemel-devel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
     1324|| iksemel-utils-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
     1325|| im-147-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1326|| imlib2-loader-1.4.1-1vl5.i386.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) + vl6 以前の古いパッケージ || 
     1327|| imms-3.0.2-0vl1.i386.rpm || ゴミ (imms-3.0.2-0vl1.src.rpm が存在しない)  || 
     1328|| inchi-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)  || 
     1329|| inchi-devel-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)  || 
     1330|| inetd-0.17-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     1331|| inews-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1332|| initng-0.3.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1333|| initz-0.0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1334|| inn-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1335|| inn-devel-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1336|| inotify-tools-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)  || 
     1337|| inotify-tools-devel-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)  || 
     1338|| insight-6.7.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    7711339|| install-assist-Go-oo-3.2.1-1vl6.i686.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.2-1vl7) || 
    772 || ipmasqadm-0.4.2-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    773 || ipvsadm-1.24-1vl5.i386.rpm || ゴミ (ipvsadm-1.24-1vl5.src.rpm が存在しない) || 
    774 || ipxutils-2.2.0.18-3vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    775 || irchat-pj-2.4.24.20-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    776 || isapnptools-1.22-2vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    777 || iscan-1.10.0-3vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    778 || isomaster-1.3.5-1vl5.i386.rpm || ゴミ (isomaster-1.3.5-1vl5.src.rpm が存在しない) || 
    779 || ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
     1340|| ipadic-2.7.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1341|| ipchains-1.3.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1342|| ipmasqadm-0.4.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1343|| ipvsadm-1.24-1vl5.i386.rpm || ゴミ (ipvsadm-1.24-1vl5.src.rpm が存在しない)  || 
     1344|| ipw3945-firmware-1.14.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1345|| ipw3945d-1.7.22-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1346|| ipxutils-2.2.0.18-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1347|| irchat-pj-2.4.24.20-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1348|| isapnptools-1.22-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1349|| iscan-1.10.0-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1350|| isomaster-1.3.5-1vl5.i386.rpm || ゴミ (isomaster-1.3.5-1vl5.src.rpm が存在しない)  || 
     1351|| ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) + vl6 以前の古いパッケージ || 
     1352|| ivtv-utils-1.3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    7801353|| iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    7811354|| iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
     
    7881361|| iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    7891362|| iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    790 || jam-2.5-1vl5.i386.rpm || ゴミ (jam-2.5-1vl5.src.rpm が存在しない) || 
     1363|| jam-2.5-1vl5.i386.rpm || ゴミ (jam-2.5-1vl5.src.rpm が存在しない)  || 
    7911364|| java-1.6.0-openjdk-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    7921365|| java-1.6.0-openjdk-demo-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
     
    7951368|| java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.i686.rpm || 廃棄指定 (icedtea-web-1.4.1-1vl7) || 
    7961369|| java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    797 || jdkgcj-0.2.3-8vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    798 || jhead-2.6-1vl5.i386.rpm || ゴミ (jhead-2.6-1vl5.src.rpm が存在しない) || 
    799 || jnethack-3.4.3_0.9-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    800 || js-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない) || 
    801 || js-devel-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない) || 
    802 || kWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない) || 
     1370|| jbigkit-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1371|| jdkgcj-0.2.3-8vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1372|| jfbterm-0.4.7-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1373|| jhead-2.6-1vl5.i386.rpm || ゴミ (jhead-2.6-1vl5.src.rpm が存在しない)  || 
     1374|| jnethack-3.4.3_0.9-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1375|| joe-3.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1376|| js-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない)  || 
     1377|| js-devel-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない)  || 
     1378|| jvim-3.0j2.1b-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1379|| jyuroku-1.32-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1380|| kWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
     1381|| kakasi-2.3.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1382|| kakasi-devel-2.3.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    8031383|| kalgebra-devel-4.7.0-1vl7.i686.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    8041384|| kalgebra-libs-4.7.0-1vl7.i686.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    805 || karm-3.2.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    806 || kbanking-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) || 
    807 || kbanking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) || 
    808 || kbdconfig-1.9.8-6vl5.i386.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) || 
    809 || kchmviewer-3.1-4vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1385|| karm-3.2.3-0vl2.i386.rpm || ゴミ (kdepim-3.2.3-0vl2.src.rpm が存在しない)  || 
     1386|| kbanking-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
     1387|| kbanking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
     1388|| kbdconfig-1.9.8-6vl5.i386.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) + vl6 以前の古いパッケージ || 
     1389|| kcc-2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1390|| kchmviewer-3.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    8101391|| kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    8111392|| kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-1vl7) || 
    8121393|| kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    813 || kdeaccessibility-4.7.0-1vl7.i686.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない) || 
     1394|| kdeaccessibility-4.7.0-1vl7.i686.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    8141395|| kdeaccessibility-libs-4.7.0-1vl7.i686.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
    8151396|| kdeaddons-3.5.10-1vl6.i686.rpm || 廃棄指定 (kdeplasma-addons-4.11.4-1vl7) || 
    816 || kdeadmin-4.10.5-1vl7.i686.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない) || 
    817 || kdeartwork-kworldclock-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) || 
    818 || kdeartwork-locolor-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) || 
    819 || kdeartwork-sounds-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    820 || kdeartwork-wallpapers-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    821 || kdebase-runtime-flags-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない) || 
     1397|| kdeadmin-4.10.5-1vl7.i686.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)  || 
     1398|| kdeartwork-kworldclock-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
     1399|| kdeartwork-locolor-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
     1400|| kdeartwork-sounds-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     1401|| kdeartwork-wallpapers-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     1402|| kdebase-runtime-flags-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    8221403|| kdebase-workspace-googlegadgets-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    8231404|| kdebase-workspace-python-applet-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7) || 
    824 || kdebase-workspace-wallpapers-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない) || 
    825 || kdeedu-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    826 || kdeedu-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
     1405|| kdebase-workspace-wallpapers-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
     1406|| kdeedu-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     1407|| kdeedu-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    8271408|| kdeedu-kstars-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    8281409|| kdeedu-kstars-libs-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    829 || kdeedu-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
     1410|| kdeedu-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    8301411|| kdeedu-marble-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    8311412|| kdeedu-marble-libs-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    832 || kdeedu-math-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    833 || kdeedu-math-cantor-R-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    834 || kdeedu-math-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない) || 
    835 || kdegames-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    836 || kdegames-devel-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    837 || kdegames-libs-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない) || 
    838 || kdegraphics-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    839 || kdegraphics-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    840 || kdegraphics-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない) || 
    841 || kdelibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない) || 
     1413|| kdeedu-math-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     1414|| kdeedu-math-cantor-R-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     1415|| kdeedu-math-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     1416|| kdegames-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     1417|| kdegames-devel-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     1418|| kdegames-libs-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
     1419|| kdegraphics-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     1420|| kdegraphics-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     1421|| kdegraphics-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
     1422|| kdelibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    8421423|| kdelibs-experimental-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    8431424|| kdelibs-experimental-devel-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-devel-4.11.4-1vl7) || 
    844 || kdemultimedia-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    845 || kdemultimedia-devel-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    846 || kdemultimedia-libs-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない) || 
    847 || kdenetwork-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    848 || kdenetwork-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    849 || kdenetwork-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない) || 
    850 || kdepimlibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない) || 
    851 || kdesdk-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    852 || kdesdk-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    853 || kdesdk-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    854 || kdesdk-utils-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない) || 
    855 || kdetoys-4.10.5-1vl7.i686.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない) || 
     1425|| kdemultimedia-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     1426|| kdemultimedia-devel-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     1427|| kdemultimedia-libs-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     1428|| kdenetwork-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     1429|| kdenetwork-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     1430|| kdenetwork-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
     1431|| kdepimlibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)  || 
     1432|| kdesdk-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     1433|| kdesdk-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     1434|| kdesdk-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     1435|| kdesdk-utils-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
     1436|| kdetoys-4.10.5-1vl7.i686.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)  || 
     1437|| kdoc-2.0a54-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    8561438|| kernel-firmware-2.6.35-18vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    857 || kernel-pae-3.10.20-1vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    858 || kernel-pae-devel-3.10.20-1vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    859 || knotes-3.2.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    860 || kon2-0.3.9b-0vl9.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    861 || kon2-fonts-0.3.9b-0vl9.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1439|| kernel-pcmcia-cs-3.2.7-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1440|| keychain-2.0.3-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     1441|| knotes-3.2.3-0vl2.i386.rpm || ゴミ (kdepim-3.2.3-0vl2.src.rpm が存在しない) || 
     1442|| kon2-0.3.9b-0vl9.i386.rpm || vl6 以前の古いパッケージ || 
     1443|| kon2-fonts-0.3.9b-0vl9.i386.rpm || vl6 以前の古いパッケージ || 
    8621444|| konq-plugins-4.6.1-3vl6.i686.rpm || 廃棄指定 (kdebase-4.11.4-1vl7) || 
    8631445|| kppp4-4.5.0-1vl6.i686.rpm || 廃棄指定 (kppp-4.11.4-1vl7) || 
    864 || lam-7.1.4-1vl5.i386.rpm || ゴミ (lam-7.1.4-1vl5.src.rpm が存在しない) || 
    865 || lastfm-player-1.4.2.58240-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    866 || libbtparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない) || 
    867 || libbtparse-devel-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない) || 
    868 || libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない) || 
    869 || libdap-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない) || 
    870 || libdap-devel-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない) || 
    871 || libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない) || 
    872 || libdrm-poulsbo-2.3.0-1vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    873 || libdrm-poulsbo-devel-2.3.0-1vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    874 || liberuby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない) || 
    875 || liberuby-devel-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない) || 
    876 || libexif-gtk-0.3.5-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    877 || libexif-gtk-devel-0.3.5-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    878 || libfame-0.9.1-7vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    879 || libfame-devel-0.9.1-7vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    880 || libflashsupport-0.0.svn2829-3vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    881 || libgal19-0.19.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    882 || libgal21-0.23-1vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    883 || libgda-sharp-1.9.100-0vl8.i386.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない) || 
    884 || libgnomeprint20-1.116.0-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    885 || libgnomeprint20-devel-1.116.0-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    886 || libgnomeprintui20-1.116.0-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    887 || libgnomeprintui20-devel-1.116.0-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    888 || libgpspoint2-2.030521-0vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    889 || libgpspoint2-devel-2.030521-0vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    890 || libicu30-3.0-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    891 || libicu32-3.2-3vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    892 || libicu34-3.4.1-0vl2.i386.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない) || 
    893 || libjpeg6a-6a-8vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    894 || libmad-devel-0.15.1b-2vl5.i386.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない) || 
    895 || libmysqlclient16-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない) || 
    896 || libppd-0.10-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    897 || libppd-devel-0.10-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1446|| kterm-6.2.0-42vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1447|| lam-7.1.4-1vl5.i386.rpm || ゴミ (lam-7.1.4-1vl5.src.rpm が存在しない)  || 
     1448|| lastfm-player-1.4.2.58240-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1449|| latex-xft-fonts-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1450|| libatomic_ops-devel-1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1451|| libbtparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
     1452|| libbtparse-devel-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
     1453|| libcapplet0-1.4.0.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1454|| libcapplet0-devel-1.4.0.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1455|| libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)  || 
     1456|| libdap-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)  || 
     1457|| libdap-devel-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)  || 
     1458|| libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)  || 
     1459|| libdnd-1.1-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1460|| libdnd-devel-1.1-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1461|| liberuby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
     1462|| liberuby-devel-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
     1463|| libexif-gtk-0.3.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1464|| libexif-gtk-devel-0.3.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1465|| libexpat1-1.95.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1466|| libfame-0.9.1-7vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1467|| libfame-devel-0.9.1-7vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1468|| libgal19-0.19.3-0vl1.i386.rpm || ゴミ (gal-0.19.3-0vl1.src.rpm が存在しない)  || 
     1469|| libgal21-0.23-1vl1.i386.rpm || ゴミ (gal-0.23-1vl1.src.rpm が存在しない)  || 
     1470|| libgal23-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1471|| libgda-sharp-1.9.100-0vl8.i386.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)  || 
     1472|| libghttp-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1473|| libghttp-devel-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1474|| libgnomedb-3.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1475|| libgnomedb-devel-3.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1476|| libgnomeprint20-1.116.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1477|| libgnomeprint20-devel-1.116.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1478|| libgnomeprintui20-1.116.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1479|| libgnomeprintui20-devel-1.116.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1480|| libgpspoint2-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1481|| libgpspoint2-devel-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1482|| libicu30-3.0-0vl1.i386.rpm || ゴミ (icu-3.0-0vl1.src.rpm が存在しない)  || 
     1483|| libicu32-3.2-3vl1.i386.rpm || ゴミ (icu-3.2-3vl1.src.rpm が存在しない)  || 
     1484|| libicu34-3.4.1-0vl2.i386.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)  || 
     1485|| libjbig-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1486|| libjbig-devel-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1487|| libjingle-0.3.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1488|| libjingle-devel-0.3.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1489|| libjpeg6a-6a-8vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1490|| libksba-1.0.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1491|| libksba-devel-1.0.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1492|| libmad-devel-0.15.1b-2vl5.i386.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)  || 
     1493|| libmrproject-0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1494|| libmrproject-devel-0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1495|| libmysqlclient16-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
     1496|| libole2-2.2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1497|| libole2-devel-2.2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1498|| libppd-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1499|| libppd-devel-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    8981500|| libproxy-webkit-0.4.6-1vl6.i686.rpm || 廃棄指定 (libproxy-0.4.7-2vl7) || 
    899 || librsvg-1.0.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    900 || librsvg-devel-1.0.3-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    901 || libsane-hpoj-0.91-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    902 || libtomoe-gtk-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない) || 
    903 || libtomoe-gtk-devel-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない) || 
    904 || libunicode-0.4-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    905 || libunicode-devel-0.4-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    906 || libunwind-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない) || 
    907 || libunwind-devel-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない) || 
    908 || libvncserver-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない) || 
    909 || libvncserver-devel-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない) || 
     1501|| librep-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1502|| librep-devel-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1503|| librsvg-1.0.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1504|| librsvg-devel-1.0.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1505|| libsafe-2.0-16.1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1506|| libsane-hpoj-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1507|| libsigc++10-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1508|| libsigc++10-devel-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1509|| libsigc++10-examples-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1510|| libsoup22-2.2.105-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1511|| libsoup22-devel-2.2.105-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1512|| libstdc++2_10-compat-2.10.0-0vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1513|| libtermcap-2.0.8-47vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1514|| libtextcat-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1515|| libtextcat-devel-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1516|| libtomoe-gtk-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
     1517|| libtomoe-gtk-devel-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
     1518|| libtool15-ltdl-1.5.26-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1519|| libtorch-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1520|| libtorch-devel-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1521|| libtrash-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1522|| libunicode-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1523|| libunicode-devel-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1524|| libuninameslist-0.0.20050712-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1525|| libuninameslist-devel-0.0.20050712-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1526|| libunwind-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
     1527|| libunwind-devel-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
     1528|| libvncserver-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)  || 
     1529|| libvncserver-devel-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)  || 
     1530|| libwordnet-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1531|| libwordnet-devel-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    9101532|| libxcb-python-1.7-1vl6.i686.rpm || 廃棄指定 (libxcb-1.9.1-1vl7) || 
    9111533|| libxfce4mcs-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-4.10.0-1vl7) || 
     
    9131535|| libxfce4menu-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-0.2.0-1vl7) || 
    9141536|| libxfce4menu-devel-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-devel-0.2.0-1vl7) || 
    915 || libxosd-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない) || 
    916 || libxosd-devel-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない) || 
    917 || libyaml-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない) || 
    918 || libyaml-devel-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない) || 
    919 || lilo-22.6-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    920 || linux-igd-1.0-1vl5.i386.rpm || ゴミ (linux-igd-1.0-1vl5.src.rpm が存在しない) || 
    921 || linuxconf-1.24r6-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    922 || linuxconf-devel-1.24r6-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    923 || linuxconf-postfixconf-1.2-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    924 || logsurfer-1.5a-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    925 || lshw-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない) || 
    926 || lshw-gui-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない) || 
    927 || lsof-4.78-9vl5.i386.rpm || ゴミ (lsof-4.78-9vl5.src.rpm が存在しない) || 
    928 || lxde-settings-daemon-0.4.1-3vl5.i386.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) || 
    929 || lxlauncher-0.2.1-1vl5.i386.rpm || ゴミ (lxlauncher-0.2.1-1vl5.src.rpm が存在しない) || 
    930 || lxrandr-0.1.1-2vl5.i386.rpm || ゴミ (lxrandr-0.1.1-2vl5.src.rpm が存在しない) || 
    931 || lxsession-edit-0.1.1-1vl5.i386.rpm || ゴミ (lxsession-edit-0.1.1-1vl5.src.rpm が存在しない) || 
    932 || lxsession-lite-0.3.6-1vl5.i386.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) || 
    933 || lxshortcut-0.1.1-1vl5.i386.rpm || ゴミ (lxshortcut-0.1.1-1vl5.src.rpm が存在しない) || 
     1537|| libxosd-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     1538|| libxosd-devel-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     1539|| libyaml-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)  || 
     1540|| libyaml-devel-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)  || 
     1541|| liece-1.4.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1542|| lilo-22.6-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1543|| linc-1.1.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1544|| linux-igd-1.0-1vl5.i386.rpm || ゴミ (linux-igd-1.0-1vl5.src.rpm が存在しない)  || 
     1545|| linuxconf-1.24r6-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1546|| linuxconf-devel-1.24r6-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1547|| linuxconf-postfixconf-1.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1548|| local-apt-repository-vine-nosrc-self-build-1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1549|| logsurfer-1.5a-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1550|| lpr-0.50-7vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1551|| lpsolve-5.5.0.13-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1552|| lpsolve-devel-5.5.0.13-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1553|| lrzsz-0.12.20-13vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1554|| lshw-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)  || 
     1555|| lshw-gui-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)  || 
     1556|| lsof-4.78-9vl5.i386.rpm || ゴミ (lsof-4.78-9vl5.src.rpm が存在しない)  || 
     1557|| lvm-1.0.3-19vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1558|| lxde-settings-daemon-0.4.1-3vl5.i386.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) + vl6 以前の古いパッケージ || 
     1559|| lxlauncher-0.2.1-1vl5.i386.rpm || ゴミ (lxlauncher-0.2.1-1vl5.src.rpm が存在しない)  || 
     1560|| lxrandr-0.1.1-2vl5.i386.rpm || ゴミ (lxrandr-0.1.1-2vl5.src.rpm が存在しない)  || 
     1561|| lxsession-edit-0.1.1-1vl5.i386.rpm || ゴミ (lxsession-edit-0.1.1-1vl5.src.rpm が存在しない)  || 
     1562|| lxsession-lite-0.3.6-1vl5.i386.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) + vl6 以前の古いパッケージ || 
     1563|| lxshortcut-0.1.1-1vl5.i386.rpm || ゴミ (lxshortcut-0.1.1-1vl5.src.rpm が存在しない)  || 
    9341564|| lzma-4.32.7-2vl6.i686.rpm || 廃棄指定 (xz-lzma-compat-5.0.5-1vl7) || 
    935 || manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない) || 
    936 || mars-nwe-0.99pl20-6vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    937 || mcomix-0.90.2-2vl6.i686.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない) || 
    938 || mcserv-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない) || 
    939 || mh-6.8.4_jp-13vl6.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    940 || mhc-0.25+20010625-0vl7.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    941 || midiplay-0.5+12-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    942 || mikmod-3.1.6-34vl5.i386.rpm || ゴミ (mikmod-3.1.6-34vl5.src.rpm が存在しない) || 
    943 || mikmod-devel-3.1.6-34vl5.i386.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) || 
    944 || missile-1.0.1-1vl5.i386.rpm || ゴミ (missile-1.0.1-1vl5.src.rpm が存在しない) || 
    945 || mkbootdisk-1.4.2-4vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    946 || mnews-1.22PL1-1vl6.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    947 || mod_python-3.3.1-3vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    948 || modemtool-1.22-3vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    949 || mono-jscript-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない) || 
    950 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) || 
    951 || mpich-1.2.3-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    952 || mpich-doc-1.2.3-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    953 || mpich-mpe-1.2.3-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    954 || mpich-mpi-1.2.3-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    955 || mutt-1.4.2.1i-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    956 || mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない) || 
    957 || nautilus-gtkhtml-0.3.2-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    958 || nautilus-image-converter-0.3.0-2vl5.i386.rpm || ゴミ (nautilus-image-converter-0.3.0-2vl5.src.rpm が存在しない) || 
     1565|| macutils-2.0b3-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1566|| manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)  || 
     1567|| mars-nwe-0.99pl20-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1568|| mcomix-0.90.2-2vl6.i686.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)  || 
     1569|| mcserv-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)  || 
     1570|| mergeant-0.67-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1571|| metacity-setup-0.7.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1572|| metamail-2.7-29vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1573|| mh-6.8.4_jp-13vl6.i386.rpm || vl6 以前の古いパッケージ || 
     1574|| mhc-0.25+20010625-0vl7.i386.rpm || vl6 以前の古いパッケージ || 
     1575|| midiplay-0.5+12-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1576|| mikmod-3.1.6-34vl5.i386.rpm || ゴミ (mikmod-3.1.6-34vl5.src.rpm が存在しない)  || 
     1577|| mikmod-devel-3.1.6-34vl5.i386.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) + vl6 以前の古いパッケージ || 
     1578|| mirror-2.9-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1579|| missile-1.0.1-1vl5.i386.rpm || ゴミ (missile-1.0.1-1vl5.src.rpm が存在しない)  || 
     1580|| mkbootdisk-1.4.2-4vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1581|| mkkickstart-2.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1582|| mktemp-1.5-11vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1583|| mkxauth-1.7-15vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     1584|| mmap-0.2.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1585|| mnews-1.22PL1-1vl6.i386.rpm || vl6 以前の古いパッケージ || 
     1586|| modemtool-1.22-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1587|| monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
     1588|| mono-jscript-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
     1589|| monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) + vl6 以前の古いパッケージ || 
     1590|| monotone-0.40-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1591|| moodbar-0.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1592|| mpg123-0.59r-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1593|| mpg321-0.2.10-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1594|| mpich-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
     1595|| mpich-doc-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
     1596|| mpich-mpe-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
     1597|| mpich-mpi-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
     1598|| ms-sys-2.1.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1599|| mt-st-1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1600|| mtl-2.1.2.22-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1601|| multimedia-2.1-21vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1602|| musashi-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1603|| mutt-1.4.2.1i-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1604|| mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)  || 
     1605|| namazu_JFdb-20090320-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1606|| namazu_JMANdb-05x04-20081015vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1607|| namazu_VineDocsdb-4.1-0vl0.20071009.noarch.rpm || vl6 以前の古いパッケージ || 
     1608|| nautilus-gtkhtml-0.3.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1609|| nautilus-image-converter-0.3.0-2vl5.i386.rpm || ゴミ (nautilus-image-converter-0.3.0-2vl5.src.rpm が存在しない)  || 
    9591610|| nautilus-sendto-devel-3.6.1-1vl7.i686.rpm || 廃棄指定 (nautilus-sendto-3.8.1-1vl7) || 
    9601611|| nautilus-sendto-empathy-3.6.3-2vl7.i686.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    9611612|| nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.i686.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
    962 || nautilus-terminal-0.7-1vl6.i686.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない) || 
    963 || nautilusburn-sharp-2.26.0-4vl5.i386.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-4vl5.src.rpm が存在しない) || 
    964 || nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) || 
    965 || ncpfs-2.2.0.18-3vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1613|| nautilus-terminal-0.7-1vl6.i686.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
     1614|| nautilusburn-sharp-2.26.0-4vl5.i386.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-4vl5.src.rpm が存在しない)  || 
     1615|| nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) + vl6 以前の古いパッケージ || 
     1616|| ncompress-4.2.4-45vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1617|| ncpfs-2.2.0.18-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1618|| neXtaw-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1619|| neXtaw-devel-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    9661620|| nepomukcontroller-0.2-4vl6.i686.rpm || 廃棄指定 (kdebase-runtime-4.11.4-1vl7) || 
    967 || nessus-1.0.10-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    968 || nessus-devel-1.0.10-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    969 || nessus-plugins-1.0.10-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    970 || netcdf-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない) || 
    971 || netcdf-devel-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない) || 
    972 || newmat-1.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    973 || newpg-0.9.4-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    974 || nss-mdns-0.10-1vl5.i386.rpm || ゴミ (nss-mdns-0.10-1vl5.src.rpm が存在しない) || 
    975 || nss_db-2.2-17vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    976 || nss_db-compat-2.2-17vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1621|| nessus-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1622|| nessus-devel-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1623|| nessus-plugins-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1624|| netcat-0.7.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1625|| netcdf-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)  || 
     1626|| netcdf-devel-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)  || 
     1627|| netcfg-2.36-3vl4.noarch.rpm || vl6 以前の古いパッケージ || 
     1628|| newmat-1.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1629|| newpg-0.9.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1630|| ng-1.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1631|| ngraph-6.3.30-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1632|| nqxml-1.1.3p1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1633|| nss-mdns-0.10-1vl5.i386.rpm || ゴミ (nss-mdns-0.10-1vl5.src.rpm が存在しない)  || 
     1634|| nss_db-2.2-17vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1635|| nss_db-compat-2.2-17vl1.i386.rpm || vl6 以前の古いパッケージ || 
    9771636|| ntfsprogs-devel-2.0.0-2vl6.i686.rpm || 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7) || 
    9781637|| ntfsprogs-gnomevfs-2.0.0-2vl6.i686.rpm || 廃棄指定 (ntfsprogs-2013.1.13-1vl7) || 
    979 || nuvola-icon-theme-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない) || 
    980 || obconf-2.0.3-3vl5.i386.rpm || ゴミ (obconf-2.0.3-3vl5.src.rpm が存在しない) || 
    981 || octave-3.0.2-1vl5.i386.rpm || ゴミ (octave-3.0.2-1vl5.src.rpm が存在しない) || 
    982 || openal-soft-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない) || 
    983 || openal-soft-devel-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない) || 
    984 || opensoap-2.0.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    985 || opensoap-devel-2.0.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    986 || opensoap-samples-2.0.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    987 || opensoap-server-2.0.1-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    988 || openssl096-0.9.6m-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    989 || openssl097-0.9.7m-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    990 || oxygen-cursor-themes-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない) || 
    991 || p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない) || 
    992 || paman-0.9.4-2vl5.i386.rpm || ゴミ (paman-0.9.4-2vl5.src.rpm が存在しない) || 
    993 || paprefs-0.9.9-1vl6.i386.rpm || ゴミ (paprefs-0.9.9-1vl6.src.rpm が存在しない) || 
    994 || parole-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない) || 
    995 || parole-devel-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない) || 
     1638|| nuvola-icon-theme-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
     1639|| oaf-0.6.10-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1640|| oaf-devel-0.6.10-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1641|| obaq-0.6.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1642|| obconf-2.0.3-3vl5.i386.rpm || ゴミ (obconf-2.0.3-3vl5.src.rpm が存在しない)  || 
     1643|| ochusha-0.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1644|| octave-3.0.2-1vl5.i386.rpm || ゴミ (octave-3.0.2-1vl5.src.rpm が存在しない)  || 
     1645|| oneko-2.0b-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1646|| open-1.4-24vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1647|| openal-soft-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)  || 
     1648|| openal-soft-devel-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)  || 
     1649|| opensoap-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1650|| opensoap-devel-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1651|| opensoap-samples-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1652|| opensoap-server-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1653|| openssl096-0.9.6m-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1654|| openssl097-0.9.7m-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1655|| osd_clock-0.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1656|| othelet-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1657|| oxygen-cursor-themes-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
     1658|| p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)  || 
     1659|| pam_pkcs11-0.5.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1660|| paman-0.9.4-2vl5.i386.rpm || ゴミ (paman-0.9.4-2vl5.src.rpm が存在しない)  || 
     1661|| paprefs-0.9.9-1vl6.i386.rpm || ゴミ (paprefs-0.9.9-1vl6.src.rpm が存在しない)  || 
     1662|| parole-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)  || 
     1663|| parole-devel-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)  || 
    9961664|| parole-mozplugin-0.2.0.2-1vl6.i386.rpm || 廃棄指定 (parole-0.5.0-1vl7) || 
    997 || pcc-acpi-0.9-3vl5.i386.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない) || 
    998 || pcmanfm-0.5.2-1vl6.i386.rpm || ゴミ (pcmanfm-0.5.2-1vl6.src.rpm が存在しない) || 
    999 || pdisk-0.8-5vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1000 || perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) || 
    1001 || perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) || 
    1002 || perl-Jcode-0.88-0vl1.i386.rpm || ゴミ (perl-Jcode-0.88-0vl1.src.rpm が存在しない) || 
    1003 || perl-Net-Server-0.99-1vl7.i686.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない) || 
    1004 || perl-Pod-PerldocJp-0.14-1vl7.i686.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない) || 
    1005 || perl-Text-WrapI18N-0.06-1vl6.i686.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない) || 
    1006 || perl-Time-Object-1.00-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1007 || perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない) || 
     1665|| pax-3.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1666|| pcc-acpi-0.9-3vl5.i386.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)  || 
     1667|| pcc-acpi-utils-0.0.20050811-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1668|| pccts-1.33mr33-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1669|| pcmanfm-0.5.2-1vl6.i386.rpm || ゴミ (pcmanfm-0.5.2-1vl6.src.rpm が存在しない)  || 
     1670|| pdksh-5.2.14-24vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1671|| perl-Apache-ParseLog-1.02-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1672|| perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
     1673|| perl-IO-Compress-Bzip2-2.008-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1674|| perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
     1675|| perl-Jcode-0.88-0vl1.i386.rpm || ゴミ (perl-Jcode-0.88-0vl1.src.rpm が存在しない)  || 
     1676|| perl-Net-Server-0.99-1vl7.i686.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)  || 
     1677|| perl-Pod-PerldocJp-0.14-1vl7.i686.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない)  || 
     1678|| perl-Text-WrapI18N-0.06-1vl6.i686.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)  || 
     1679|| perl-Time-Object-1.00-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1680|| perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)  || 
     1681|| perl-Video-Capture-V4l-0.901-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1682|| perl-Video-Frequencies-0.03-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1683|| perl-Video-ivtv-0.13-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10081684|| perl-XML-LibXML-Common-0.13-10vl6.i686.rpm || 廃棄指定 (perl-XML-LibXML-1.70-2vl6) || 
    1009 || perlftlib-1.2-0vl6.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1010 || pfaedit-020715-1vl5.i386.rpm || 廃棄指定 (fontforge-20120731b-1vl7) || 
    1011 || php5-apache-5.3.6-1vl6.i686.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない) || 
     1685|| perl-ldap-0.3202-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1686|| perlftlib-1.2-0vl6.i386.rpm || vl6 以前の古いパッケージ || 
     1687|| pfaedit-020715-1vl5.i386.rpm || 廃棄指定 (fontforge-20120731b-1vl7) + vl6 以前の古いパッケージ || 
     1688|| pgperl-2.0.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1689|| php5-apache-5.3.6-1vl6.i686.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    10121690|| php5-sqlite-5.3.21-1vl7.i686.rpm || 廃棄指定 (php5-5.5.7-1vl7) || 
    1013 || physfs-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない) || 
    1014 || physfs-devel-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない) || 
     1691|| phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1692|| physfs-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)  || 
     1693|| physfs-devel-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)  || 
     1694|| pidentd-3.0.19-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1695|| pigment-0.3.17-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1696|| pigment-devel-0.3.17-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10151697|| pils-2.0.8-7vl7.i686.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    1016 || pips-PM2200-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1017 || pips-PM3000-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1018 || pips-PM3300-1.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1019 || pips-PM3500-1.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1020 || pips-PM670-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1021 || pips-PM750_2000-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1022 || pips-PM760-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1023 || pips-PM770-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1024 || pips-PM780-1.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1025 || pips-PM800-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1026 || pips-PM820-1.3.1-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1027 || pips-PM880-1.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1028 || pips-PM900-1.3-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1029 || pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) || 
    1030 || plain2-2.54-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1031 || plan-1.8.7-0vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1032 || planner-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない) || 
    1033 || planner-database-0.14.3-2vl5.i386.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない) || 
    1034 || planner-devel-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない) || 
    1035 || planner-eds-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない) || 
     1698|| pips-PM2200-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1699|| pips-PM3000-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1700|| pips-PM3300-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1701|| pips-PM3500-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1702|| pips-PM670-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1703|| pips-PM750_2000-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1704|| pips-PM760-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1705|| pips-PM770-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1706|| pips-PM780-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1707|| pips-PM800-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1708|| pips-PM820-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1709|| pips-PM880-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1710|| pips-PM900-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1711|| pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) + vl6 以前の古いパッケージ || 
     1712|| plain2-2.54-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1713|| plan-1.8.7-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1714|| planner-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
     1715|| planner-database-0.14.3-2vl5.i386.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)  || 
     1716|| planner-devel-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
     1717|| planner-eds-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    10361718|| plasma-scriptengine-googlegadgets-4.10.5-1vl7.i686.rpm || 廃棄指定 (kdebase-workspace-4.11.4-1vl7) || 
    1037 || plib-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない) || 
    1038 || plib-devel-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない) || 
    1039 || plugger-4.0-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1719|| playmidi-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1720|| playmidi-X11-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1721|| plib-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)  || 
     1722|| plib-devel-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)  || 
     1723|| plugger-4.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1724|| plum-2.33.2-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10401725|| plymouth-gdm-hooks-0.8.3-9vl6.i686.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    10411726|| plymouth-utils-0.8.3-9vl6.i686.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    1042 || poedit-1.4.2-1vl5.i386.rpm || ゴミ (poedit-1.4.2-1vl5.src.rpm が存在しない) || 
    1043 || polkit-desktop-policy-0.105-1vl7.i686.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない) || 
     1727|| pmake-1.45-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1728|| pnm2ppa-1.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1729|| poedit-1.4.2-1vl5.i386.rpm || ゴミ (poedit-1.4.2-1vl5.src.rpm が存在しない)  || 
     1730|| polkit-desktop-policy-0.105-1vl7.i686.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    10441731|| poppler-qt-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    10451732|| poppler-qt-devel-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    1046 || portmap-4.0-63vl5.i386.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない) || 
    1047 || postgresql7-python-7.4.7-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1048 || powertop-1.11-1vl5.i386.rpm || ゴミ (powertop-1.11-1vl5.src.rpm が存在しない) || 
    1049 || ppdfilt-0.10-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1050 || printoxx-1.8.1-1vl5.i386.rpm || ゴミ (printoxx-1.8.1-1vl5.src.rpm が存在しない) || 
    1051 || procinfo-18-15vl5.i386.rpm || ゴミ (procinfo-18-15vl5.src.rpm が存在しない) || 
    1052 || pvm-3.4.3-24vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1053 || pvm-gui-3.4.3-24vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1733|| portmap-4.0-63vl5.i386.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
     1734|| postgresql7-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1735|| postgresql7-contrib-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1736|| postgresql7-devel-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1737|| postgresql7-docs-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1738|| postgresql7-jdbc-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1739|| postgresql7-libs-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1740|| postgresql7-pl-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1741|| postgresql7-python-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1742|| postgresql7-server-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1743|| postgresql7-tcl-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1744|| potrace-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1745|| povray-3.6.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1746|| powertop-1.11-1vl5.i386.rpm || ゴミ (powertop-1.11-1vl5.src.rpm が存在しない)  || 
     1747|| ppdfilt-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1748|| ppt-0.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1749|| pptp-1.7.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1750|| prime-1.0.0.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1751|| prime-dict-1.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1752|| printoxx-1.8.1-1vl5.i386.rpm || ゴミ (printoxx-1.8.1-1vl5.src.rpm が存在しない)  || 
     1753|| procinfo-18-15vl5.i386.rpm || ゴミ (procinfo-18-15vl5.src.rpm が存在しない)  || 
     1754|| psgml-1.2.5-6vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1755|| pth-2.0.7-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1756|| pth-devel-2.0.7-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1757|| pvm-3.4.3-24vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1758|| pvm-gui-3.4.3-24vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1759|| pwdb-0.62-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10541760|| pygobject3-doc-3.8.3-1vl7.noarch.rpm || 廃棄指定 (pygobject3-3.10.2-1vl7) || 
    10551761|| pysqlite-2.6.1-1vl6.i686.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    1056 || python-aqbanking-3.7.2-1vl5.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    1057 || python-genshi-0.6-1vl6.i686.rpm || ゴミ (python-genshi-0.6-1vl6.src.rpm が存在しない) || 
    1058 || python-pocket-lint-0.5.5-1vl6.i686.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない) || 
     1762|| python-aqbanking-3.7.2-1vl5.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
     1763|| python-genshi-0.6-1vl6.i686.rpm || ゴミ (python-genshi-0.6-1vl6.src.rpm が存在しない)  || 
     1764|| python-pocket-lint-0.5.5-1vl6.i686.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)  || 
    10591765|| python-pocketlint-0.5.4-1vl6.i686.rpm || 廃棄指定 (python-pocket-lint-1.4.0-1vl7) || 
    1060 || python-tornado-0.2-2vl6.i686.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない) || 
    1061 || python-zope-interface-3.6.1-1vl6.i686.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない) || 
     1766|| python-tornado-0.2-2vl6.i686.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)  || 
     1767|| python-zope-interface-3.6.1-1vl6.i686.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)  || 
    10621768|| python27-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    10631769|| python27-devel-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-devel-2.7.6-2vl7) || 
     
    10691775|| qbanking-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    10701776|| qbanking-devel-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    1071 || qemu-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1072 || qemu-common-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1073 || qemu-img-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1074 || qemu-kvm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1075 || qemu-kvm-tools-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1076 || qemu-system-arm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1077 || qemu-system-cris-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1078 || qemu-system-m68k-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1079 || qemu-system-mips-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1080 || qemu-system-ppc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1081 || qemu-system-sh4-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1082 || qemu-system-sparc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1083 || qemu-system-x86-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1084 || qemu-user-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない) || 
    1085 || qpopper-4.0.19-1vl6.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1777|| qemu-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1778|| qemu-common-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1779|| qemu-img-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1780|| qemu-kvm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1781|| qemu-kvm-tools-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1782|| qemu-launcher-1.7.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1783|| qemu-system-arm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1784|| qemu-system-cris-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1785|| qemu-system-m68k-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1786|| qemu-system-mips-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1787|| qemu-system-ppc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1788|| qemu-system-sh4-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1789|| qemu-system-sparc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1790|| qemu-system-x86-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1791|| qemu-user-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
     1792|| queequeg-0.91-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1793|| quickml-0.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10861794|| quvi-devel-0.2.19-1vl7.i686.rpm || 廃棄指定 (libquvi-devel-0.4.1-1vl7) || 
    10871795|| rabbitvcs-0.14.1.1-2vl6.noarch.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    10881796|| rabbitvcs-0.14.2.1-1vl6.i686.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    1089 || rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない) || 
     1797|| rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)  || 
     1798|| racc-1.4.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1799|| radvd-1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1800|| rb-gsl-1.10.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1801|| rbbr-0.5.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1802|| rbogl-0.32g-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1803|| rdic-0.1.8-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     1804|| rdist-6.1.5-45vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1805|| recode-3.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1806|| refe-0.8.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10901807|| remmina-gnome-0.7.2-1vl6.i686.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    1091 || rinse-1.7-2vl6.i686.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない) || 
    1092 || rox-clib-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない) || 
    1093 || rox-clib-devel-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない) || 
    1094 || rpmfind-1.7-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1808|| rep-gtk-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1809|| rep-gtk-gnome-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1810|| rep-gtk-libglade-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1811|| reverzi-1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1812|| rinse-1.7-2vl6.i686.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)  || 
     1813|| rmail-mime-1.13.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1814|| routed-0.17-16vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1815|| rox-clib-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)  || 
     1816|| rox-clib-devel-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)  || 
     1817|| rpm-utils-1.5-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1818|| rpmfind-1.7-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1819|| rskkserv-2.94.13-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1820|| rss-dtd091-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1821|| rss-ruby-0.9.1-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    10951822|| rt2870-firmware-22-1vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    1096 || ruby-bdb-0.6.5-1vl5.i386.rpm || ゴミ (ruby-bdb-0.6.5-1vl5.src.rpm が存在しない) || 
    1097 || ruby-gnome-0.34-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1098 || ruby-gtk-0.34-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1823|| ruby-amstd-2.0.0-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
     1824|| ruby-bdb-0.6.5-1vl5.i386.rpm || ゴミ (ruby-bdb-0.6.5-1vl5.src.rpm が存在しない)  || 
     1825|| ruby-gnome-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1826|| ruby-gtk-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    10991827|| ruby-gtkglext-0.19.3-3vl6.i686.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    11001828|| ruby-gtkmozembed-0.19.3-3vl6.i686.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    1101 || ruby-intl-0.11-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1102 || ruby-libgda-0.14.0-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1103 || ruby-libglade-0.34-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1104 || ruby-libglade2-0.19.3-3vl6.i686.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない) || 
    1105 || ruby-mecab-0.97-1vl5.i386.rpm || ゴミ (ruby-mecab-0.97-1vl5.src.rpm が存在しない) || 
    1106 || ruby-uconv-0.4.12-1vl5.i386.rpm || ゴミ (ruby-uconv-0.4.12-1vl5.src.rpm が存在しない) || 
    1107 || ruby-vtk-0.2.0-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1829|| ruby-intl-0.11-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1830|| ruby-kakasi-020928-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1831|| ruby-ldap-0.9.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1832|| ruby-libgda-0.14.0-0vl1.i386.rpm || ゴミ (ruby-gnome2-0.14.0-0vl1.src.rpm が存在しない)  || 
     1833|| ruby-libglade-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1834|| ruby-libglade2-0.19.3-3vl6.i686.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)  || 
     1835|| ruby-mecab-0.97-1vl5.i386.rpm || ゴミ (ruby-mecab-0.97-1vl5.src.rpm が存在しない)  || 
     1836|| ruby-narray-0.5.9p6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1837|| ruby-progressbar-0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1838|| ruby-rica-0.9-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     1839|| ruby-sary-1.2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1840|| ruby-uconv-0.4.12-1vl5.i386.rpm || ゴミ (ruby-uconv-0.4.12-1vl5.src.rpm が存在しない)  || 
     1841|| ruby-v4l-0.1.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1842|| ruby-vtk-0.2.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1843|| ruby-xmlparser-0.6.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    11081844|| rubygems-1.8.24-1vl7.noarch.rpm || 廃棄指定 (ruby-rubygems-2.0.3-2vl7) || 
    1109 || samba-doc-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    1110 || samba-domainjoin-gui-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    1111 || samba-winbind-devel-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない) || 
    1112 || sawfish-themer-1.1-0vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1113 || screenkey-0.2-1vl6.i686.rpm || ゴミ (screenkey-0.2-1vl6.src.rpm が存在しない) || 
     1845|| rubysdl-2.0.1b-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1846|| rxvt-2.7.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1847|| sagcad-0.9.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1848|| salasaga-0.8.0.alpha5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1849|| samba-doc-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     1850|| samba-domainjoin-gui-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     1851|| samba-winbind-devel-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
     1852|| sash-3.7-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1853|| sawfish-themer-1.1-0vl3.i386.rpm || ゴミ (sawfish-1.1-0vl3.src.rpm が存在しない)  || 
     1854|| scilab-4.1.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1855|| scim-honoka-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1856|| scim-honoka-devel-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1857|| scim-honoka-plugin-anthy-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1858|| scim-honoka-plugin-ascii-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1859|| scim-honoka-plugin-kanainput-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1860|| scim-honoka-plugin-romkan-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1861|| scim-honoka-plugin-simpleprediction-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1862|| scim-honoka-plugin-wnn-0.9.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1863|| scim-input-pad-0.1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1864|| scim-panel-gnome-0.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1865|| scim-prime-1.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1866|| scim-qtimm-0.9.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1867|| scim-tomoe-0.6.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1868|| scim-wnn-1.0.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1869|| scponly-4.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1870|| screenkey-0.2-1vl6.i686.rpm || ゴミ (screenkey-0.2-1vl6.src.rpm が存在しない)  || 
    11141871|| seahorse-devel-2.32.0-2vl6.i686.rpm || 廃棄指定 (seahorse-3.10.1-1vl7) || 
    11151872|| seahorse-plugins-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
     
    11171874|| seahorse-plugins-gedit-2.30.1-2vl6.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    11181875|| seahorse-plugins-nautilus-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    1119 || shoes-0.r1134-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1120 || shoes-examples-0.r1134-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1121 || sketch-0.6.13-0vl1.i386.rpm || ゴミ (sketch-0.6.13-0vl1.src.rpm が存在しない) || 
     1876|| select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1877|| setserial-2.17-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1878|| sharutils-4.2.1_jp-1.6.2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1879|| shoes-0.r1134-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1880|| shoes-examples-0.r1134-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1881|| sketch-0.6.13-0vl1.i386.rpm || ゴミ (sketch-0.6.13-0vl1.src.rpm が存在しない)  || 
     1882|| skkinput-2.06.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1883|| slang1-1.4.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1884|| slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1885|| sliplogin-2.1.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11221886|| slocate-3.1-1vl7.i686.rpm || 廃棄指定 (mlocate-0.26-1vl7) || 
    1123 || smartmontools-5.38-2vl5.i386.rpm || ゴミ (smartmontools-5.38-2vl5.src.rpm が存在しない) || 
    1124 || smpeg-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない) || 
    1125 || smpeg-devel-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない) || 
    1126 || smtpfeed-1.02-2vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1127 || sndconfig-0.68-2vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1128 || snort-1.7-0vl2.i386.rpm || ゴミ (snort-1.7-0vl2.src.rpm が存在しない) || 
    1129 || squid26-2.6.STABLE22-2vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1887|| smartmontools-5.38-2vl5.i386.rpm || ゴミ (smartmontools-5.38-2vl5.src.rpm が存在しない)  || 
     1888|| smpeg-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)  || 
     1889|| smpeg-devel-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)  || 
     1890|| smtpfeed-1.02-2vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1891|| sndconfig-0.68-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1892|| snort-1.7-0vl2.i386.rpm || ゴミ (snort-1.7-0vl2.src.rpm が存在しない)  || 
     1893|| soundfont-utils-0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1894|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1895|| spicctrl-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1896|| sqlite3-ruby-1.2.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1897|| squid26-2.6.STABLE22-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1898|| ssystem-1.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1899|| statserial-1.1-31vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11301900|| stonith-2.0.8-7vl7.i686.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    1131 || suitesparse-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない) || 
    1132 || suitesparse-devel-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない) || 
    1133 || suitesparse-static-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない) || 
    1134 || supertux-0.1.3-1vl5.i386.rpm || ゴミ (supertux-0.1.3-1vl5.src.rpm が存在しない) || 
    1135 || swig-devel-1.3a5-1vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1136 || swig-runtime-1.3.21-0vl2.i386.rpm || ゴミ (swig-1.3.21-0vl2.src.rpm が存在しない) || 
    1137 || swisswatch-0.06-1vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1901|| streamripper-1.61.15-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1902|| suikyo-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1903|| suikyo-el-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1904|| suitesparse-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
     1905|| suitesparse-devel-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
     1906|| suitesparse-static-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
     1907|| sumika-0.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1908|| supertux-0.1.3-1vl5.i386.rpm || ゴミ (supertux-0.1.3-1vl5.src.rpm が存在しない)  || 
     1909|| swfdec-mozilla-0.9.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1910|| swig-devel-1.3a5-1vl4.i386.rpm || ゴミ (swig-1.3a5-1vl4.src.rpm が存在しない)  || 
     1911|| swig-runtime-1.3.21-0vl2.i386.rpm || ゴミ (swig-1.3.21-0vl2.src.rpm が存在しない)  || 
     1912|| swisswatch-0.06-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1913|| swsuspctl-0.93-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1914|| syasokoban-2.0.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1915|| synergy-1.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1916|| sysklogd-1.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11381917|| system-config-printer-kde-4.9.5-1vl7.i686.rpm || 廃棄指定 (kdeadmin-4.11.1-1vl7) || 
     1918|| t-gnus-6.15.4.09-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     1919|| task-moovida-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1920|| task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
     1921|| tecnoballz-0.92-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11391922|| telepathy-farsight-0.0.19-1vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    11401923|| telepathy-stream-engine-0.5.15-2vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    1141 || termcap-11.0.1-2vl5.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1142 || texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない) || 
    1143 || timeconfig-3.0.3-4vl5.i386.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) || 
    1144 || timed-0.17-2vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1145 || tipa-1.3-1vl5.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1146 || tnt-0.126-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     1924|| termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1925|| texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
     1926|| timeconfig-3.0.3-4vl5.i386.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) + vl6 以前の古いパッケージ || 
     1927|| timed-0.17-2vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1928|| tipa-1.3-1vl5.noarch.rpm || ゴミ (tipa-1.3-1vl5.src.rpm が存在しない)  || 
     1929|| tkhonyaku-1.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1930|| tkscanfax-1.01-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1931|| tksysv-1.1-4vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1932|| tla-1.3.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1933|| tnt-0.126-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     1934|| toico-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1935|| topaz-3.40-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11471936|| tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-1vl7) || 
    1148 || trafshow-1.3-5vl3.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1149 || tripwire-1.2-5vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1150 || ttyrec-1.0.6-0vl4.i386.rpm || ゴミ (ttyrec-1.0.6-0vl4.src.rpm が存在しない) || 
    1151 || tuxtype2-1.5.3-1vl5.i386.rpm || ゴミ (tuxtype2-1.5.3-1vl5.src.rpm が存在しない) || 
    1152 || tvtime-0.99-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1153 || twolame-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない) || 
    1154 || twolame-devel-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない) || 
    1155 || udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない) || 
    1156 || unarj-2.65-1vl5.i386.rpm || ゴミ (unarj-2.65-1vl5.src.rpm が存在しない) || 
    1157 || usb-imagewriter-0.1.3-1vl5.i386.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない) || 
    1158 || uucp-1.06.1-33vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1159 || vnc-doc-3.3.3r2-26vl5.i386.rpm || ゴミ (vnc-3.3.3r2-26vl5.src.rpm が存在しない) || 
    1160 || vpnc-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない) || 
    1161 || vpnc-consoleuser-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない) || 
    1162 || vsftpd-2.0.7-1vl5.i386.rpm || ゴミ (vsftpd-2.0.7-1vl5.src.rpm が存在しない) || 
     1937|| trafshow-1.3-5vl3.i386.rpm || vl6 以前の古いパッケージ || 
     1938|| tree-1.5.2.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1939|| tripwire-1.2-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
     1940|| ttyrec-1.0.6-0vl4.i386.rpm || ゴミ (ttyrec-1.0.6-0vl4.src.rpm が存在しない)  || 
     1941|| tuxtype-1.0.1-1vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1942|| tuxtype2-1.5.3-1vl5.i386.rpm || ゴミ (tuxtype2-1.5.3-1vl5.src.rpm が存在しない)  || 
     1943|| tvtime-0.99-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1944|| twitux-0.69-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1945|| twolame-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)  || 
     1946|| twolame-devel-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)  || 
     1947|| ucview-0.21-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1948|| udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)  || 
     1949|| unarj-2.65-1vl5.i386.rpm || ゴミ (unarj-2.65-1vl5.src.rpm が存在しない)  || 
     1950|| unclutter-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1951|| unicap-0.2.24-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1952|| unicap-devel-0.2.24-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1953|| update-notifier-0.70.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1954|| usb-imagewriter-0.1.3-1vl5.i386.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)  || 
     1955|| usernet-1.0.9-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1956|| ushare-1.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1957|| uucp-1.06.1-33vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1958|| uudeview-0.5.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1959|| vblade-14-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1960|| vhelpdesk-0.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1961|| vigra-1.5.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1962|| vigra-devel-1.5.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1963|| vine-printfilters-1.81-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1964|| vis5d+-1.2.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1965|| vnc-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1966|| vnc-doc-3.3.3r2-26vl5.i386.rpm || ゴミ (vnc-3.3.3r2-26vl5.src.rpm が存在しない)  || 
     1967|| vnc-libs-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1968|| vnc-server-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1969|| vorbisgain-0.36-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1970|| vpnc-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)  || 
     1971|| vpnc-consoleuser-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)  || 
     1972|| vsftpd-2.0.7-1vl5.i386.rpm || ゴミ (vsftpd-2.0.7-1vl5.src.rpm が存在しない)  || 
    11631973|| vte016-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
    1164 || vtk-ruby-5.0.4-1vl5.i386.rpm || 廃棄指定 (vtk-5.4.2-3vl6) || 
    1165 || wbar-1.3.3-6vl5.i386.rpm || ゴミ (wbar-1.3.3-6vl5.src.rpm が存在しない) || 
    1166 || wicd-1.7.0-5vl6.i686.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない) || 
    1167 || wmSMPmon-3.1-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1168 || wmapm-3.1-4vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1169 || wmconfig-0.9.8-1vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1170 || wmomikuzi-0.122-0vl1.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1171 || wmpop3-0.5.6a-3vl5.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1172 || wxMaxima-0.7.2-1vl5.i386.rpm || ゴミ (wxMaxima-0.7.2-1vl5.src.rpm が存在しない) || 
    1173 || xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない) || 
    1174 || xbat-1.11-1vl5.i386.rpm || ゴミ (xbat-1.11-1vl5.src.rpm が存在しない) || 
    1175 || xcdroast-0.98alpha15-1vl5.i386.rpm || ゴミ (xcdroast-0.98alpha15-1vl5.src.rpm が存在しない) || 
    1176 || xemacs-el-21.4.20-0vl3.i386.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない) || 
    1177 || xfce-mcs-manager-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) || 
    1178 || xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) || 
    1179 || xfce-mcs-plugins-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) || 
     1974|| vtk-ruby-5.0.4-1vl5.i386.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
     1975|| w3c-libwww-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1976|| w3c-libwww-apps-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1977|| w3c-libwww-devel-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1978|| walrus-0.8.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1979|| wbar-1.3.3-6vl5.i386.rpm || ゴミ (wbar-1.3.3-6vl5.src.rpm が存在しない)  || 
     1980|| webalizer-2.01.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1981|| webserver-4.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1982|| wicd-1.7.0-5vl6.i686.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)  || 
     1983|| wishx_transition-1.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1984|| wmSMPmon-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1985|| wmapm-3.1-4vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1986|| wmconfig-0.9.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1987|| wml-2.0.9-0vl7.i386.rpm || vl6 以前の古いパッケージ || 
     1988|| wmmon-1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1989|| wmomikuzi-0.122-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     1990|| wmpop3-0.5.6a-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1991|| wol-0.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1992|| wordnet-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1993|| wordnet-tk-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1994|| wu-ftpd-2.6.2-5vl0.i386.rpm || vl6 以前の古いパッケージ || 
     1995|| wxMaxima-0.7.2-1vl5.i386.rpm || ゴミ (wxMaxima-0.7.2-1vl5.src.rpm が存在しない)  || 
     1996|| x-face-1.3.6.24-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
     1997|| xalan-c-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1998|| xalan-c-devel-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1999|| xalan-c-doc-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2000|| xanim-2.80.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2001|| xawtv-3.95-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2002|| xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)  || 
     2003|| xawtv-motv-3.95-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2004|| xbanner-1.31-7vl2.i386.rpm || vl6 以前の古いパッケージ || 
     2005|| xbat-1.11-1vl5.i386.rpm || ゴミ (xbat-1.11-1vl5.src.rpm が存在しない)  || 
     2006|| xbindkeys-1.7.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2007|| xblastTNT-2.7.38-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2008|| xcdroast-0.98alpha15-1vl5.i386.rpm || ゴミ (xcdroast-0.98alpha15-1vl5.src.rpm が存在しない)  || 
     2009|| xdaliclock-2.25-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2010|| xdic-1.1-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2011|| xemacs-el-21.4.20-0vl3.i386.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)  || 
     2012|| xengine-1.10pl1-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2013|| xephem-3.7.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     2014|| xfcalendar-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2015|| xfce-mcs-manager-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     2016|| xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     2017|| xfce-mcs-plugins-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    11802018|| xfce-utils-4.8.0-1vl6.i686.rpm || 廃棄指定 (libxfce4ui-4.10.0-1vl7) || 
    1181 || xfce4-dev-tools-4.4.0.1-2vl5.i386.rpm || ゴミ (xfce4-dev-tools-4.4.0.1-2vl5.src.rpm が存在しない) || 
    1182 || xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない) || 
    1183 || xfce4-iconbox-4.2.3-0vl1.i386.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) || 
    1184 || xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない) || 
    1185 || xgraph-12.1-3vl5.i386.rpm || ゴミ (xgraph-12.1-3vl5.src.rpm が存在しない) || 
    1186 || xgraph11-11.3.2-9vl8.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1187 || xine-lib-w32dll-1.1.21-1vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1188 || xlogical-1.0-7vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1189 || xmlrpc4r-1.7.4-0vl1.noarch.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1190 || xojpanel-0.91-0vl2.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1191 || xorg-x11-drv-geode-2.11.15-1vl7.i686.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
     2019|| xfce4-dev-tools-4.4.0.1-2vl5.i386.rpm || ゴミ (xfce4-dev-tools-4.4.0.1-2vl5.src.rpm が存在しない)  || 
     2020|| xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
     2021|| xfce4-iconbox-4.2.3-0vl1.i386.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     2022|| xfce4-systray-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2023|| xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     2024|| xfce4-toys-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2025|| xfce4-trigger-launcher-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2026|| xffm-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2027|| xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)  || 
     2028|| xfishtank-2.1tp-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2029|| xgraph-12.1-3vl5.i386.rpm || ゴミ (xgraph-12.1-3vl5.src.rpm が存在しない)  || 
     2030|| xgraph11-11.3.2-9vl8.i386.rpm || vl6 以前の古いパッケージ || 
     2031|| xhtml-dtd10-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     2032|| xhtml-dtd11-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     2033|| xlHtml-0.5-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2034|| xloadimage-4.1-21vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2035|| xlockmore_gl-5.03-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     2036|| xlogical-1.0-7vl2.i386.rpm || vl6 以前の古いパッケージ || 
     2037|| xmailbox-2.5-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2038|| xmlrpc-epi-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2039|| xmlrpc-epi-devel-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2040|| xmlrpc-epi-examples-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2041|| xmlrpc4r-1.7.4-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     2042|| xmltoman-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     2043|| xojpanel-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     2044|| xorg-x11-drv-magellan-1.2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11922045|| xorg-x11-drv-vboxmouse-4.1.2-1vl7.i686.rpm || 廃棄指定 (VirtualBox-guest-additions-4.3.6-1vl7) || 
    1193 || xorg-x11-drv-vmwgfx-7.10.3-1vl6.i686.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない) || 
    1194 || xorg-x11-xbitmaps-1.1.0-1vl6.i686.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない) || 
    1195 || xosview-1.8.3-1vl5.i386.rpm || ゴミ (xosview-1.8.3-1vl5.src.rpm が存在しない) || 
    1196 || xpaint-2.7.8.1-2vl5.i386.rpm || ゴミ (xpaint-2.7.8.1-2vl5.src.rpm が存在しない) || 
    1197 || xpbiff-1.27+lx-7.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1198 || xplanet-1.2.1-3vl6.i386.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない) || 
    1199 || xsoldier-1.4-1vl5.i386.rpm || ゴミ (xsoldier-1.4-1vl5.src.rpm が存在しない) || 
    1200 || xsp-1.2.5-0vl1.i386.rpm || ゴミ (xsp-1.2.5-0vl1.src.rpm が存在しない) || 
    1201 || yaplot-3.3-2vl5.i386.rpm || ゴミ (yaplot-3.3-2vl5.src.rpm が存在しない) || 
    1202 || yenapp-0.0.z-0vl4.i386.rpm || 古いパッケージ?(apt-cache コマンドでエラーを返す) || 
    1203 || zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない) || 
     2046|| xorg-x11-drv-vmwgfx-7.10.3-1vl6.i686.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)  || 
     2047|| xorg-x11-xbitmaps-1.1.0-1vl6.i686.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)  || 
     2048|| xosview-1.8.3-1vl5.i386.rpm || ゴミ (xosview-1.8.3-1vl5.src.rpm が存在しない)  || 
     2049|| xpaint-2.7.8.1-2vl5.i386.rpm || ゴミ (xpaint-2.7.8.1-2vl5.src.rpm が存在しない)  || 
     2050|| xpbiff-1.27+lx-7.i386.rpm || vl6 以前の古いパッケージ || 
     2051|| xpenguins-2.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2052|| xplanet-1.2.1-3vl6.i386.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)  || 
     2053|| xpuyopuyo-0.9.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2054|| xqbiff-0.75.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2055|| xscavenger-1.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2056|| xselection-0.0.4-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     2057|| xsnow-1.42-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2058|| xsoldier-1.4-1vl5.i386.rpm || ゴミ (xsoldier-1.4-1vl5.src.rpm が存在しない)  || 
     2059|| xsp-1.2.5-0vl1.i386.rpm || ゴミ (xsp-1.2.5-0vl1.src.rpm が存在しない)  || 
     2060|| xsri-2.1.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2061|| xvkbd-2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2062|| xwelltris-1.0.1-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2063|| xwpick-2.20-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2064|| xyaku-1.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2065|| yaplot-3.3-2vl5.i386.rpm || ゴミ (yaplot-3.3-2vl5.src.rpm が存在しない)  || 
     2066|| yenapp-0.0.z-0vl4.i386.rpm || ゴミ (yenapp-0.0.z-0vl4.src.rpm が存在しない)  || 
     2067|| zebedee-2.4.1A-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     2068|| zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    12042069|| zeitgeist-datahub-0.9.5-1vl7.i686.rpm || 廃棄指定 (zeitgeist-0.9.10-1vl7) || 
     2070|| zphoto-1.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12052071 
    12062072== 関連するページ  ==