wiki:VineSeed/RemoveCandidatePackages

Version 3 (modified by Takemikaduchi, 7 years ago) (diff)

--

VineSeedリポジトリから取り除くパッケージの候補

VineSeedリポジトリから取り除くパッケージの候補が挙げられています。 実際に取り除かれた場合はリストから削除してください。

既に依存しているバイナリパッケージが存在せず

  • libtelepathy-0.3.3 ソースtarballのNEWSに「telepathy-glib」に移行したことを記す記述あり。(iwaim, 2013-01-14)
    • libtelepathy-devel 0.3.3

依存しているバイナリパッケージがまだ存在

廃棄候補リスト(x86_64)

パッケージ 削除理由
Distutils-1.0.2-1vl1.noarch.rpm 廃棄指定 (python27-2.7.1-1vl6)
GConf2-gtk-3.2.5-2vl7.x86_64.rpm 廃棄指定 (GConf2-3.2.6-1vl7)
MHonArc-2.6.16-1vl5.noarch.rpm ゴミ (MHonArc-2.6.16-1vl5.src.rpm が存在しない)
MySQL-embedded-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-extra-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-management-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-storage-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-tools-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-shared-5.1.40-1vl6.x86_64.rpm 廃棄指定 (libmysqlclient18-5.5.30-1vl7)
NetworkManager-gnome-0.9.6.4-1vl7.x86_64.rpm 廃棄指定 (network-manager-applet-0.9.8.8-1vl7)
NetworkManager-gtk-0.9.6.4-1vl7.x86_64.rpm 廃棄指定 (libnm-gtk-0.9.8.8-1vl7)
NetworkManager-gtk-devel-0.9.6.4-1vl7.x86_64.rpm 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7)
Omni-foomatic-0.9.1-0vl2.x86_64.rpm ゴミ (Omni-0.9.1-0vl2.src.rpm が存在しない)
PolicyKit?-0.9-2vl6.x86_64.rpm 廃棄指定 (polkit-0.112-1vl7)
PolicyKit?-gnome-0.9.2-2vl6.x86_64.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-demo-0.9.2-2vl6.x86_64.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-devel-0.9.2-2vl6.x86_64.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-libs-0.9.2-2vl6.x86_64.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
TrueType?-junicode-bold-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-junicode-italic-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-junicode-regular-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-kiloji-bold-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-fixed-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-proportional-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-thin-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kochi-subst-4.6-0vl3.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
TrueType?-konatu-fixed-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-1vl7)
TrueType?-konatu-proportional-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-1vl7)
TrueType?-linux-libertine-bold-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-linux-libertine-italic-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-linux-libertine-regular-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-sil-charis-bold-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-sil-charis-italic-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-sil-charis-regular-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-ubuntufont-bold-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
TrueType?-ubuntufont-italic-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
TrueType?-ubuntufont-regular-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
Vine-manual-5.2-0.20101026vl6.noarch.rpm 廃棄指定 (vine-rescue-guide-0.9-2vl7)
WebKit?-doc-1.10.2-1vl7.x86_64.rpm ゴミ (WebKit?-1.10.2-1vl7.src.rpm が存在しない)
WebKit3-doc-1.10.2-1vl7.x86_64.rpm ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)
akonadi-sqlite-1.5.0-2vl6.x86_64.rpm 廃棄指定 (akonadi-1.11.0-1vl7)
anjuta-docs-2.26.2.2-1vl5.x86_64.rpm 廃棄指定 (anjuta-3.10.2-1vl7)
asy-mode-1.70-5vl6.x86_64.rpm ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)
asymptote-gui-1.70-5vl6.x86_64.rpm ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)
audacious-arts-1.5.1-2vl5.x86_64.rpm ゴミ (audacious-plugins-1.5.1-2vl5.src.rpm が存在しない)
audacious-scrobbler-2.1-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
audacious-tta-2.1-1vl5.x86_64.rpm ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)
basket-kontact-1.0.3.1-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bind-current-9.9.2p2-1vl7.x86_64.rpm 廃棄指定 (bind-1:9.9.4-1vl7)
bind-current-devel-9.9.2p2-1vl7.x86_64.rpm 廃棄指定 (bind-devel-1:9.9.4-1vl7)
bind-current-libs-9.9.2p2-1vl7.x86_64.rpm 廃棄指定 (bind-libs-1:9.9.4-1vl7)
bind-current-utils-9.9.2p2-1vl7.x86_64.rpm 廃棄指定 (bind-utils-1:9.9.4-1vl7)
bluez-gnome-1.8-3vl5.x86_64.rpm 廃棄指定 (gnome-bluetooth-3.10.0-1vl7)
bytefx-data-mysql-2.6.7-2vl6.x86_64.rpm ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)
cWnn-devel-1.1.1-2vl5.x86_64.rpm ゴミ (FreeWnn?-1.1.1-2vl5.src.rpm が存在しない)
cfitsio-docs-3.240-2vl6.x86_64.rpm ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)
chasen-2.4.4-2vl6.x86_64.rpm ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)
chasen-devel-2.4.4-2vl6.x86_64.rpm ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)
chromium13-13.0.782.88-1vl6.x86_64.rpm 廃棄指定 (chromium14-14.0.835.157-1vl7)
clutter-doc-1.10.0-1vl7.noarch.rpm ゴミ (clutter-1.10.0-1vl7.src.rpm が存在しない)
clutter-doc-1.14.4-1vl7.noarch.rpm ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)
clutter-doc-1.6.14-1vl6.x86_64.rpm ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)
cogl-doc-1.10.0-1vl7.noarch.rpm ゴミ (cogl-1.10.0-1vl7.src.rpm が存在しない)
cogl-doc-1.14.0-1vl7.noarch.rpm ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)
compat32-device-mapper-1.02.28-1vl5.i386.rpm ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)
compat32-device-mapper-devel-1.02.28-1vl5.i386.rpm ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)
compat32-gnome-keyring-3.2.2-1vl7.i686.rpm ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)
compat32-gnome-keyring-devel-3.2.2-1vl7.i686.rpm ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)
compat32-gnome-keyring-pam-3.2.2-1vl7.i686.rpm ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)
compat32-libjpeg-6b-40vl6.i686.rpm ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)
compat32-libjpeg-devel-6b-40vl6.i686.rpm ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)
compat32-libsndfile-1.0.21-3vl6.i686.rpm ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)
compat32-libsndfile-devel-1.0.21-3vl6.i686.rpm ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)
compat32-libstdc++3-3.3.6-5vl6.i686.rpm ゴミ (gcc3-3.3.6-5vl6.src.rpm が存在しない)
compat32-libungif-4.1.4-2vl5.i386.rpm ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)
compat32-libungif-devel-4.1.4-2vl5.i386.rpm ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)
compat32-samba-winbind-3.5.15-1vl7.i686.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
compat32-utempter-0.5.5-6vl5.i386.rpm ゴミ (utempter-0.5.5-6vl5.src.rpm が存在しない)
cpu-g-0.9.0-1vl6.x86_64.rpm ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)
dbus-qt3-0.70-0vl2.x86_64.rpm ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)
dbus-qt3-devel-0.70-0vl2.x86_64.rpm ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)
dbus-sharp-0.7.0-2vl6.x86_64.rpm ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)
dbus-sharp-devel-0.7.0-2vl6.x86_64.rpm ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)
deluge-flags-1.3.1-1vl6.noarch.rpm 廃棄指定 (deluge-1.3.6-1vl7)
dhcpv6-1.0.21-1vl5.x86_64.rpm ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)
dhcpv6-client-1.0.21-1vl5.x86_64.rpm ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)
dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)
digikam-1.4.0-1vl6.x86_64.rpm ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)
digikam-devel-1.4.0-1vl6.x86_64.rpm ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)
digikam-libs-1.4.0-1vl6.x86_64.rpm ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)
djvulibre-plugin-3.5.22-3vl6.x86_64.rpm 廃棄指定 (djview-plugin-4.7-2vl6)
dkms-pcc-acpi-0.9-5vl6.x86_64.rpm ゴミ (pcc-acpi-0.9-5vl6.src.rpm が存在しない)
docutils-0.5-3vl6.noarch.rpm 廃棄指定 (python-docutils-0.11-1vl7)
dovecot-drac-2.1.10-1vl7.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ecj-3.5.1-1vl6.noarch.rpm ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)
ee-0.3.12-2vl5.x86_64.rpm 廃棄指定 (task-gnome-3.8.1-1vl7)
eet-1.4.1-1vl7.x86_64.rpm ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)
eet-devel-1.4.1-1vl7.x86_64.rpm ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)
eject-2.1.5-2vl6.x86_64.rpm 廃棄指定 (util-linux-2.22.2-1vl7)
elisa-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-1.0.9-1vl6)
elisa-base-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-base-1.0.9-1vl6)
elisa-plugins-bad-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6)
elisa-plugins-good-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-good-1.0.9-1vl6)
elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6)
emacs24-24.0.97-1vl7.x86_64.rpm 廃棄指定 (emacs-24.3-3vl7)
epiphany-devel-3.6.1-2vl7.x86_64.rpm 廃棄指定 (epiphany-3.10.3-1vl7)
evolution-data-server-doc-3.6.4-1vl7.x86_64.rpm ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)
fam-devel-2.6.10-0vl7.x86_64.rpm 廃棄指定 (gamin-devel-0.1.10-5vl7)
farsight2-0.0.31-1vl7.x86_64.rpm 廃棄指定 (farstream-0.2.3-1vl7)
farstream-doc-0.2.0-1vl7.noarch.rpm ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)
fastjar-0.98-2vl6.x86_64.rpm 廃棄指定 (libgcj-4.8.2-1vl7)
file-static-5.11-1vl7.x86_64.rpm 廃棄指定 (file-5.14-1vl7)
flac111-1.1.1-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
font-manager-0.5.6-1vl6.noarch.rpm ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)
freepwing-1.4.4-1vl5.x86_64.rpm ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)
g2banking-2.3.3-0vl1.x86_64.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
g2banking-devel-2.3.3-0vl1.x86_64.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
gallery-1.2.4-0vl2.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gambas2-gb-qt-kde-2.23.1-1vl7.x86_64.rpm ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)
gambas2-gb-qt-kde-html-2.23.1-1vl7.x86_64.rpm ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)
gambas3-gb-info-2.99.0-6.svn3396vl6.x86_64.rpm 廃棄指定 (gambas3-runtime-3.3.4-1vl7)
gcalctool-6.6.2-1vl7.x86_64.rpm 廃棄指定 (gnome-calculator-3.10.2-1vl7)
gcc-docs-4.4.5-8vl7.x86_64.rpm ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)
gcc-tools-4.4.5-8vl7.x86_64.rpm ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)
gcc3-3.3.6-7vl6.x86_64.rpm 廃棄指定 (gcc-4.8.2-1vl7)
gcr-doc-3.4.0-1vl7.noarch.rpm ゴミ (gcr-3.4.0-1vl7.src.rpm が存在しない)
gcr-doc-3.8.2-1vl7.noarch.rpm ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)
gda-ldap-3.1.4-2vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gda-odbc-3.1.4-2vl5.x86_64.rpm ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)
gdm-plugin-fingerprint-3.8.3.1-1vl7.x86_64.rpm 廃棄指定 (gdm-3.10.0.1-1vl7)
gdm-plugin-smartcard-3.8.3.1-1vl7.x86_64.rpm 廃棄指定 (gdm-3.10.0.1-1vl7)
geany-plugin-addons-0.2-1vl5.x86_64.rpm 廃棄指定 (geany-plugins-addons-1.23-2vl7)
geany-plugin-latex-0.4-1vl5.x86_64.rpm 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7)
geany-plugin-vc-0.5-4vl5.x86_64.rpm 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7)
geany-plugins-geanygdb-0.21-2vl7.x86_64.rpm 廃棄指定 (geany-plugins-debugger-1.23-2vl7)
geany-plugins-pretty-print-0.21-2vl7.x86_64.rpm 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7)
gimp-print-4.2.7-1vl5.x86_64.rpm 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7)
gimp-print-devel-4.2.7-1vl5.x86_64.rpm 廃棄指定 (gutenprint-devel-5.2.7-6vl7)
gimp-print-plugin-4.2.7-1vl5.x86_64.rpm 廃棄指定 (gutenprint-plugin-5.2.7-6vl7)
gimp-print-utils-4.2.7-1vl5.x86_64.rpm 廃棄指定 (gutenprint-5.2.7-6vl7)
glibc-profile-2.3.4-2vl3.x86_64.rpm 廃棄指定 (glibc-2.18-1vl7)
global-5.8.2-1vl6.x86_64.rpm ゴミ (global-5.8.2-1vl6.src.rpm が存在しない)
gnome-applets-3.5.92-1vl7.x86_64.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-backgrounds-3.4.0-1vl7.noarch.rpm ゴミ (gnome-backgrounds-3.4.0-1vl7.src.rpm が存在しない)
gnome-build-devel-2.24.1-1vl5.x86_64.rpm ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)
gnome-clocks-0.1.4-2vl7.noarch.rpm ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)
gnome-cups-manager-devel-0.33-2vl6.x86_64.rpm ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)
gnome-devel-docs-3.4.0-1vl7.noarch.rpm ゴミ (gnome-devel-docs-3.4.0-1vl7.src.rpm が存在しない)
gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)
gnome-disk-utility-devel-3.0.2-1vl7.x86_64.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-libs-3.0.2-1vl7.x86_64.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-ui-devel-3.0.2-1vl7.x86_64.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-ui-libs-3.0.2-1vl7.x86_64.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-games-3.6.1-1vl7.x86_64.rpm ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)
gnome-keyring-devel-3.2.2-1vl7.x86_64.rpm ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)
gnome-media-2.32.0-1vl6.x86_64.rpm 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7)
gnome-media-devel-2.32.0-1vl6.x86_64.rpm 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7)
gnome-mount-0.8-3vl6.x86_64.rpm 廃棄指定 (gvfs-1.18.3-1vl7)
gnome-netstatus-2.28.2-1vl6.x86_64.rpm 廃棄指定 (gnome-panel-3.6.2-1vl7)
gnome-online-accounts-doc-3.4.0-1vl7.noarch.rpm ゴミ (gnome-online-accounts-3.4.0-1vl7.src.rpm が存在しない)
gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)
gnome-panel-3.6.2-1vl7.x86_64.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-panel-devel-3.6.2-1vl7.x86_64.rpm 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7)
gnome-panel-libs-3.6.2-1vl7.x86_64.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-panel-sharp-2.26.0-9vl6.x86_64.rpm 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7)
gnome-power-manager-extra-2.32.0-2vl6.x86_64.rpm 廃棄指定 (gnome-power-manager-3.10.1-1vl7)
gnome-python-applet-2.32.0-1vl6.x86_64.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-python-brasero-2.32.0-1vl6.x86_64.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-python-evince-2.32.0-1vl6.x86_64.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-shell-extensions-alternative-status-menu-3.8.3.1-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-shell-extensions-default-min-max-3.8.2-2vl7.noarch.rpm 廃棄指定 (gnome-classic-session-3.10.1-1vl7)
gnome-shell-extensions-dock-3.6.0-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm 廃棄指定 (gnome-classic-session-3.10.1-1vl7)
gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-user-docs-3.4.0-1vl7.noarch.rpm ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)
gnome-user-docs-l10n-3.4.0-1vl7.noarch.rpm ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)
gnome-utils-3.2.1-2vl7.x86_64.rpm ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)
gnome-utils-devel-3.2.1-2vl7.x86_64.rpm ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)
gnome-vcustom-1.04-0vl1.noarch.rpm 廃棄指定 (vine-menus-3.2-1vl6)
gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7)
gnome-volume-manager-2.24.1-2vl6.x86_64.rpm 廃棄指定 (control-center-3.10.2-1vl7)
google-perftools-1.4-1vl6.x86_64.rpm 廃棄指定 (pprof-2.0-2vl7)
google-perftools-devel-1.4-1vl6.x86_64.rpm 廃棄指定 (gperftools-devel-2.0-2vl7)
gpdf-2.10.0-0vl2.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gq-1.2.3-2vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
grdc-0.6.0-1vl6.x86_64.rpm 廃棄指定 (remmina-1.0.0-1vl7)
grdc-gnome-0.6.0-1vl6.x86_64.rpm 廃棄指定 (remmina-gnome-0.7.2-1vl6)
groonga-server-2.0.6-1vl7.x86_64.rpm 廃棄指定 (groonga-server-http-3.0.0-1vl7)
gstreamer08-0.8.12-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-devel-0.8.12-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-0.8.11-0vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-devel-0.8.11-0vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtk-vnc-python-0.5.1-1vl7.x86_64.rpm 廃棄指定 (gtk-vnc-0.5.3-1vl7)
hal-cups-utils-0.6.19-4vl6.x86_64.rpm 廃棄指定 (system-config-printer-udev-1.3.2-4vl7)
help2man-1.36.4-2vl6.noarch.rpm ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)
hotot-0.9.7.37-2.git20120205vl7.noarch.rpm ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)
ibus-gnome3-1.4.99.20121006-2vl7.x86_64.rpm 廃棄指定 (ibus-1.5.4-1vl7)
ibus-qt-1.3.0-1vl7.x86_64.rpm ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)
ibus-qt-devel-1.3.0-1vl7.x86_64.rpm ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)
imlib2-loader-1.4.1-1vl5.x86_64.rpm 廃棄指定 (imlib2-loaders-1.4.5-1vl7)
install-assist-Go-oo-3.2.1-1vl6.x86_64.rpm 廃棄指定 (install-assist-LibreOffice?-4.1.2-1vl7)
ivtv-firmware-20080701-1vl5.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-3945-ucode-15.32.2.9-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-4965-ucode-228.61.2.24-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-5000-ucode-8.83.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-5150-ucode-8.24.2.2-2vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000-ucode-9.221.4.1-2vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000g2a-ucode-17.168.5.2-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
java-1.6.0-openjdk-1.6.0.0-5.b24vl7.x86_64.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-demo-1.6.0.0-5.b24vl7.x86_64.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-devel-1.6.0.0-5.b24vl7.x86_64.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-javadoc-1.6.0.0-5.b24vl7.x86_64.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.x86_64.rpm 廃棄指定 (icedtea-web-1.4.1-1vl7)
java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.x86_64.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
jnethack-3.4.3_0.9-0vl3.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kWnn-devel-1.1.1-2vl5.x86_64.rpm ゴミ (FreeWnn?-1.1.1-2vl5.src.rpm が存在しない)
kaffeine-1.2.2-1vl7.x86_64.rpm ゴミ (kaffeine-1.2.2-1vl7.src.rpm が存在しない)
kalgebra-devel-4.7.0-1vl7.x86_64.rpm 廃棄指定 (kalgebra-4.11.4-1vl7)
kalgebra-libs-4.7.0-1vl7.x86_64.rpm 廃棄指定 (kalgebra-4.11.4-1vl7)
kbanking-2.3.3-0vl1.x86_64.rpm 廃棄指定 (qbanking-4.2.4-2vl6)
kbanking-devel-2.3.3-0vl1.x86_64.rpm 廃棄指定 (qbanking-devel-4.2.4-2vl6)
kbdconfig-1.9.8-6vl5.x86_64.rpm 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7)
kde-settings-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kde-settings-kdm-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdm-4.11.4-1vl7)
kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kdeaccessibility-4.7.0-1vl7.x86_64.rpm ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)
kdeaccessibility-libs-4.7.0-1vl7.x86_64.rpm 廃棄指定 (kdeaccessibility-4.9.0-1vl7)
kdeaddons-3.5.10-1vl6.x86_64.rpm 廃棄指定 (kdeplasma-addons-4.11.4-1vl7)
kdeadmin-4.10.5-1vl7.x86_64.rpm ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)
kdeartwork-kworldclock-3.5.8-1vl5.x86_64.rpm 廃棄指定 (kdeartwork-4.11.4-1vl7)
kdeartwork-locolor-3.5.8-1vl5.x86_64.rpm 廃棄指定 (kdeartwork-4.11.4-1vl7)
kdeartwork-sounds-4.5.0-1vl6.x86_64.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
kdeartwork-wallpapers-4.5.0-1vl6.x86_64.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
kdebase-runtime-flags-4.6.4-1vl6.x86_64.rpm ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)
kdebase-workspace-googlegadgets-4.5.1-2vl6.x86_64.rpm 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7)
kdebase-workspace-python-applet-4.5.1-2vl6.x86_64.rpm 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7)
kdebase-workspace-wallpapers-4.6.4-1vl6.x86_64.rpm ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-devel-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-kstars-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdeedu-4.9.0-1vl7)
kdeedu-kstars-libs-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdeedu-libs-4.9.0-1vl7)
kdeedu-libs-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-marble-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdeedu-4.9.0-1vl7)
kdeedu-marble-libs-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdeedu-libs-4.9.0-1vl7)
kdeedu-math-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-math-cantor-R-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-math-libs-4.6.4-1vl6.x86_64.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdegames-4.9.5-1vl7.x86_64.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegames-devel-4.9.5-1vl7.x86_64.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegames-libs-4.9.5-1vl7.x86_64.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegraphics-4.6.4-1vl6.x86_64.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdegraphics-devel-4.6.4-1vl6.x86_64.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdegraphics-libs-4.6.4-1vl6.x86_64.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdelibs-apidocs-4.6.0-2vl6.x86_64.rpm ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)
kdelibs-experimental-4.3.3-1vl6.x86_64.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kdelibs-experimental-devel-4.3.3-1vl6.x86_64.rpm 廃棄指定 (kdelibs-devel-4.11.4-1vl7)
kdemultimedia-4.7.0-1vl7.x86_64.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdemultimedia-devel-4.7.0-1vl7.x86_64.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdemultimedia-libs-4.7.0-1vl7.x86_64.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdenetwork-4.10.5-1vl7.x86_64.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdenetwork-devel-4.10.5-1vl7.x86_64.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdenetwork-libs-4.10.5-1vl7.x86_64.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdepimlibs-apidocs-4.6.0-2vl6.x86_64.rpm ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)
kdesdk-4.10.5-1vl7.x86_64.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-devel-4.10.5-1vl7.x86_64.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-libs-4.10.5-1vl7.x86_64.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-utils-4.10.5-1vl7.x86_64.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdetoys-4.10.5-1vl7.x86_64.rpm ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)
kernel-firmware-2.6.35-18vl6.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
konq-plugins-4.6.1-3vl6.x86_64.rpm 廃棄指定 (kdebase-4.11.4-1vl7)
kppp4-4.5.0-1vl6.x86_64.rpm 廃棄指定 (kppp-4.11.4-1vl7)
libcryptui-doc-3.4.0-1vl7.noarch.rpm ゴミ (libcryptui-3.4.0-1vl7.src.rpm が存在しない)
libcryptui-doc-3.8.0-1vl7.noarch.rpm ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)
libdatrie-doc-0.2.5-2vl7.noarch.rpm ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)
libeina-1.0.1-1vl7.x86_64.rpm ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)
libeina-devel-1.0.1-1vl7.x86_64.rpm ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)
libgda-sharp-1.9.100-0vl8.x86_64.rpm ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)
libicu34-3.4.1-0vl2.x86_64.rpm ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)
libjpeg6a-6a-8vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libmad-devel-0.15.1b-2vl5.x86_64.rpm ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)
libmysqlclient16-5.1.56-3vl6.x86_64.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
libpixman-0.1.6-1vl5.x86_64.rpm ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)
libpixman-devel-0.1.6-1vl5.x86_64.rpm ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)
libproxy-webkit-0.4.6-1vl6.x86_64.rpm 廃棄指定 (libproxy-0.4.7-2vl7)
libstdc++34-4.1.2-21vl5.x86_64.rpm ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)
libstdc++34-devel-4.1.2-21vl5.x86_64.rpm ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)
libxcb-python-1.7-1vl6.x86_64.rpm 廃棄指定 (libxcb-1.9.1-1vl7)
libxfce4mcs-4.4.2-2vl6.x86_64.rpm 廃棄指定 (xfconf-4.10.0-1vl7)
libxfce4mcs-devel-4.4.2-2vl6.x86_64.rpm 廃棄指定 (xfconf-devel-4.10.0-1vl7)
libxfce4menu-4.6.2-2vl6.x86_64.rpm 廃棄指定 (garcon-0.2.0-1vl7)
libxfce4menu-devel-4.6.2-2vl6.x86_64.rpm 廃棄指定 (garcon-devel-0.2.0-1vl7)
libxosd-2.2.14-1vl5.x86_64.rpm ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)
libxosd-devel-2.2.14-1vl5.x86_64.rpm ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)
lxde-settings-daemon-0.4.1-3vl5.x86_64.rpm 廃棄指定 (lxsession-0.4.6.1-1vl6)
lxsession-lite-0.3.6-1vl5.x86_64.rpm 廃棄指定 (task-lxde-0.5.5-2vl7)
lzma-4.32.7-2vl6.x86_64.rpm 廃棄指定 (xz-lzma-compat-5.0.5-1vl7)
manadic-0.1.4-0vl1.noarch.rpm ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)
mcomix-0.90.2-2vl6.x86_64.rpm ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)
mikmod-devel-3.1.6-34vl5.x86_64.rpm 廃棄指定 (libmikmod-devel-3.2.0-1vl7)
mod_perl2-2.0.4-2vl6.x86_64.rpm ゴミ (mod_perl2-2.0.4-2vl6.src.rpm が存在しない)
mod_python-3.3.1-3vl6.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mono-jscript-2.6.7-2vl6.x86_64.rpm ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)
monodoc-core-2.0-1vl5.noarch.rpm 廃棄指定 (monodoc-2.10.8-1vl7)
moonlight-sharp-0.8.1-3vl5.x86_64.rpm ゴミ (moonlight-0.8.1-3vl5.src.rpm が存在しない)
mpich-1.2.3-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-doc-1.2.3-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-mpe-1.2.3-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-mpi-1.2.3-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mutter-doc-3.8.4-1vl7.noarch.rpm ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)
nautilus-sendto-devel-3.6.1-1vl7.x86_64.rpm 廃棄指定 (nautilus-sendto-3.8.1-1vl7)
nautilus-sendto-empathy-3.6.3-2vl7.x86_64.rpm 廃棄指定 (empathy-3.10.2-1vl7)
nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.x86_64.rpm 廃棄指定 (gnome-bluetooth-3.10.0-1vl7)
nautilus-terminal-0.7-1vl6.x86_64.rpm ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)
nautilusburn-sharp-2.26.0-5vl6.x86_64.rpm ゴミ (gnome-desktop-sharp2-2.26.0-5vl6.src.rpm が存在しない)
nautilussvn-0.12-3.beta1.2vl5.noarch.rpm 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7)
nepomukcontroller-0.2-4vl6.x86_64.rpm 廃棄指定 (kdebase-runtime-4.11.4-1vl7)
ntfsprogs-devel-2.0.0-2vl6.x86_64.rpm 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7)
ntfsprogs-gnomevfs-2.0.0-2vl6.x86_64.rpm 廃棄指定 (ntfsprogs-2013.1.13-1vl7)
nuvola-icon-theme-4.5.0-1vl6.x86_64.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
openMotif-demos-2.2.3-0vl6.x86_64.rpm 廃棄指定 (openMotif-2.3.3-1vl6)
openssl097-0.9.7m-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
oxygen-cursor-themes-4.6.4-1vl6.x86_64.rpm ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)
p11-kit-doc-0.14-1vl7.noarch.rpm ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)
parole-mozplugin-0.2.0.2-1vl6.x86_64.rpm 廃棄指定 (parole-0.5.0-1vl7)
pcc-acpi-0.9-3vl5.x86_64.rpm ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)
perl-Digest-SHA1-2.11-2vl5.x86_64.rpm ゴミ (perl-Digest-SHA1-2.11-2vl5.src.rpm が存在しない)
perl-IO-Compress-Base-2.008-0vl1.noarch.rpm 廃棄指定 (perl-2:5.12.3-5vl7)
perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm 廃棄指定 (perl-2:5.12.3-5vl7)
perl-Net-Server-0.99-1vl7.x86_64.rpm ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)
perl-Pod-PerldocJp?-0.14-1vl7.x86_64.rpm ゴミ (perl-Pod-PerldocJp?-0.14-1vl7.src.rpm が存在しない)
perl-Text-WrapI18N-0.06-1vl6.x86_64.rpm ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)
perl-Tk-804.026-0vl1.noarch.rpm ゴミ (perl-Tk-804.026-0vl1.src.rpm が存在しない)
perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)
perl-XML-LibXML-Common-0.13-10vl6.x86_64.rpm 廃棄指定 (perl-XML-LibXML-1.70-2vl6)
perl-XML-Twig-3.29-2vl6.noarch.rpm ゴミ (perl-XML-Twig-3.29-2vl6.src.rpm が存在しない)
perlftlib-1.2-0vl6.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pfaedit-020715-1vl5.x86_64.rpm 廃棄指定 (fontforge-20120731b-1vl7)
phonon-backend-xine-4.4.4-3vl7.x86_64.rpm ゴミ (phonon-backend-xine-4.4.4-3vl7.src.rpm が存在しない)
php5-apache-5.3.6-1vl6.x86_64.rpm ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)
php5-sqlite-5.3.21-1vl7.x86_64.rpm 廃棄指定 (php5-5.5.7-1vl7)
pils-2.0.8-7vl7.x86_64.rpm 廃棄指定 (cluster-glue-1.0.2-4vl7)
pk300-1-5vl5.noarch.rpm 廃棄指定 (task-texlive-2013-1vl7)
planner-database-0.14.3-2vl5.x86_64.rpm ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)
plasma-scriptengine-googlegadgets-4.10.5-1vl7.x86_64.rpm 廃棄指定 (kdebase-workspace-4.11.4-1vl7)
plymouth-gdm-hooks-0.8.3-9vl6.x86_64.rpm 廃棄指定 (plymouth-0.8.8-1vl7)
plymouth-utils-0.8.3-9vl6.x86_64.rpm 廃棄指定 (plymouth-0.8.8-1vl7)
po4a-0.41-1vl6.noarch.rpm ゴミ (po4a-0.41-1vl6.src.rpm が存在しない)
polkit-desktop-policy-0.105-1vl7.x86_64.rpm ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)
poppler-qt-0.16.6-2vl7.x86_64.rpm 廃棄指定 (poppler-0.24.2-1vl7)
poppler-qt-devel-0.16.6-2vl7.x86_64.rpm 廃棄指定 (poppler-0.24.2-1vl7)
portmap-4.0-63vl5.x86_64.rpm ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)
pprof-2.0-1vl7.noarch.rpm ゴミ (gperftools-2.0-1vl7.src.rpm が存在しない)
pygobject3-doc-3.8.3-1vl7.noarch.rpm 廃棄指定 (pygobject3-3.10.2-1vl7)
pysqlite-2.6.1-1vl6.x86_64.rpm 廃棄指定 (python-2.7.6-2vl7)
python-aqbanking-3.7.2-1vl5.x86_64.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
python-genshi-0.5.1-2vl6.x86_64.rpm ゴミ (python-genshi-0.5.1-2vl6.src.rpm が存在しない)
python-pocket-lint-0.5.5-1vl6.x86_64.rpm ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)
python-pocketlint-0.5.4-1vl6.x86_64.rpm 廃棄指定 (python-pocket-lint-1.4.0-1vl7)
python-tornado-0.2-2vl6.x86_64.rpm ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)
python-zope-interface-3.6.1-1vl6.x86_64.rpm ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)
python27-2.7.1-1vl6.x86_64.rpm 廃棄指定 (python-2.7.6-2vl7)
python27-devel-2.7.1-1vl6.x86_64.rpm 廃棄指定 (python-devel-2.7.6-2vl7)
python27-docs-2.7.1-1vl6.x86_64.rpm 廃棄指定 (python-docs-2.7.6-2vl7)
python27-tkinter-2.7.1-1vl6.x86_64.rpm 廃棄指定 (tkinter-2.7.6-2vl7)
python27-tools-2.7.1-1vl6.x86_64.rpm 廃棄指定 (python-tools-2.7.6-2vl7)
q4banking-4.2.4-2vl6.x86_64.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
q4banking-devel-4.2.4-2vl6.x86_64.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
qbanking-4.2.4-2vl6.x86_64.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
qbanking-devel-4.2.4-2vl6.x86_64.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
qpopper-4.0.19-1vl6.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
quvi-devel-0.2.19-1vl7.x86_64.rpm 廃棄指定 (libquvi-devel-0.4.1-1vl7)
rabbitvcs-0.14.1.1-2vl6.noarch.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
rabbitvcs-0.14.2.1-1vl6.x86_64.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)
remmina-gnome-0.7.2-1vl6.x86_64.rpm 廃棄指定 (remmina-1.0.0-1vl7)
rinse-1.7-2vl6.x86_64.rpm ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)
rt2870-firmware-22-1vl6.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
ruby-gtkglext-0.19.3-3vl6.x86_64.rpm 廃棄指定 (ruby-gnome2-2.0.2-3vl7)
ruby-gtkmozembed-0.19.3-3vl6.x86_64.rpm 廃棄指定 (ruby-gnome2-2.0.2-3vl7)
ruby-libglade2-0.19.3-3vl6.x86_64.rpm ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)
rubygems-1.8.24-1vl7.noarch.rpm 廃棄指定 (ruby-rubygems-2.0.3-2vl7)
samba-doc-3.5.15-1vl7.x86_64.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
samba-domainjoin-gui-3.5.15-1vl7.x86_64.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
samba-winbind-devel-3.5.15-1vl7.x86_64.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
seahorse-devel-2.32.0-2vl6.x86_64.rpm 廃棄指定 (seahorse-3.10.1-1vl7)
seahorse-plugins-2.30.1-4vl7.x86_64.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-applet-2.30.1-4vl7.x86_64.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-nautilus-2.30.1-4vl7.x86_64.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
semi-1.14.6-0vl4.noarch.rpm ゴミ (semi-1.14.6-0vl4.src.rpm が存在しない)
slocate-3.1-1vl7.x86_64.rpm 廃棄指定 (mlocate-0.26-1vl7)
squid26-2.6.STABLE22-2vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
stonith-2.0.8-7vl7.x86_64.rpm 廃棄指定 (cluster-glue-1.0.2-4vl7)
system-config-printer-kde-4.9.5-1vl7.x86_64.rpm 廃棄指定 (kdeadmin-4.11.1-1vl7)
tamago-4.0.6-2vl5.noarch.rpm ゴミ (tamago-4.0.6-2vl5.src.rpm が存在しない)
telepathy-farsight-0.0.19-1vl7.x86_64.rpm 廃棄指定 (telepathy-farstream-0.6.0-1vl7)
telepathy-stream-engine-0.5.15-2vl7.x86_64.rpm 廃棄指定 (telepathy-farstream-0.6.0-1vl7)
termcap-11.0.1-2vl5.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)
timeconfig-3.0.3-4vl5.x86_64.rpm 廃棄指定 (system-config-date-1.9.61-2vl7)
tipa-1.3-1vl5.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
tnt-0.126-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
totem-mozilla-common-2.22.2-1vl5.x86_64.rpm 廃棄指定 (totem-mozilla-3.10.1-1vl7)
totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm 廃棄指定 (totem-mozilla-3.10.1-1vl7)
totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm 廃棄指定 (totem-mozilla-3.10.1-1vl7)
trac-0.10.4-1vl5.x86_64.rpm ゴミ (trac-0.10.4-1vl5.src.rpm が存在しない)
tracker-doc-0.14.5-1vl7.noarch.rpm 廃棄指定 (tracker-docs-0.16.4-1vl7)
udisks2-doc-2.1.0-1vl7.noarch.rpm ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)
usb-imagewriter-0.1.3-1vl5.x86_64.rpm ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)
vte016-sharp-2.26.0-9vl6.x86_64.rpm 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7)
vtk-ruby-5.0.4-1vl5.x86_64.rpm 廃棄指定 (vtk-5.4.2-3vl6)
webmin-1.180-0vl3.noarch.rpm ゴミ (webmin-1.180-0vl3.src.rpm が存在しない)
wicd-1.7.0-5vl6.x86_64.rpm ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)
wmconfig-0.9.8-1vl5.x86_64.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wnn7egg-1.02-1vl1.1.noarch.rpm ゴミ (wnn7egg-1.02-1vl1.1.src.rpm が存在しない)
xawtv-fonts-1.1-0vl2.noarch.rpm ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)
xemacs-el-21.4.20-0vl3.x86_64.rpm ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)
xemacs-sumo-20060510-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xemacs-sumo-el-20060510-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm 廃棄指定 (xfce4-settings-4.10.0-1vl7)
xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm 廃棄指定 (xfconf-devel-4.10.0-1vl7)
xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm 廃棄指定 (xfce4-settings-4.10.0-1vl7)
xfce-utils-4.8.0-1vl6.x86_64.rpm 廃棄指定 (libxfce4ui-4.10.0-1vl7)
xfce4-dev-tools-4.8.0-1vl6.noarch.rpm ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)
xfce4-iconbox-4.2.3-0vl1.x86_64.rpm 廃棄指定 (xfce4-panel-4.10.0-1vl7)
xffm-icons-4.0.6-0vl1.noarch.rpm ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)
xinitrc-3.42-0vl2.x86_64.rpm ゴミ (xinitrc-3.42-0vl2.src.rpm が存在しない)
xmlrpc4r-1.7.4-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xorg-x11-drv-vboxmouse-4.1.2-1vl7.x86_64.rpm 廃棄指定 (VirtualBox?-guest-additions-4.3.6-1vl7)
xorg-x11-drv-vmwgfx-7.10.3-1vl6.x86_64.rpm ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)
xorg-x11-xbitmaps-1.1.0-1vl6.x86_64.rpm ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)
xplanet-1.2.1-3vl6.x86_64.rpm ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)
yelp-tools-3.4.0-1vl7.noarch.rpm ゴミ (yelp-tools-3.4.0-1vl7.src.rpm が存在しない)
yelp-xsl-3.4.0-1vl7.noarch.rpm ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)
yelp-xsl-devel-3.4.0-1vl7.noarch.rpm ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)
zeitgeist-0.8.2-4vl7.noarch.rpm ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)
zeitgeist-datahub-0.9.5-1vl7.x86_64.rpm 廃棄指定 (zeitgeist-0.9.10-1vl7)

廃棄候補リスト(i686)

パッケージ 削除理由
AfterStep?-1.8.11-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
AfterStep?-APPS-20001212-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
Distutils-1.0.2-1vl1.noarch.rpm 廃棄指定 (python27-2.7.1-1vl6)
GConf2-gtk-3.2.5-2vl7.i686.rpm 廃棄指定 (GConf2-3.2.6-1vl7)
GMT-4.5.1-1vl6.i386.rpm ゴミ (GMT-4.5.1-1vl6.src.rpm が存在しない)
Gtk-Perl-0.7008-32vl5.i386.rpm ゴミ (Gtk-Perl-0.7008-32vl5.src.rpm が存在しない)
HelixPlayer?-1.0.7-6vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
HelixPlayer?-plugin-1.0.7-6vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
Lapackpp-2.5.2-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
MySQL-embedded-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-extra-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-management-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-storage-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
MySQL-ndb-tools-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
NetworkManager-gnome-0.9.6.4-1vl7.i686.rpm 廃棄指定 (network-manager-applet-0.9.8.8-1vl7)
NetworkManager-gtk-0.9.6.4-1vl7.i686.rpm 廃棄指定 (libnm-gtk-0.9.8.8-1vl7)
NetworkManager-gtk-devel-0.9.6.4-1vl7.i686.rpm 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7)
Omni-foomatic-0.9.1-0vl3.i386.rpm ゴミ (Omni-0.9.1-0vl3.src.rpm が存在しない)
PolicyKit?-0.9-2vl6.i686.rpm 廃棄指定 (polkit-0.112-1vl7)
PolicyKit?-gnome-0.9.2-2vl6.i686.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-demo-0.9.2-2vl6.i686.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-devel-0.9.2-2vl6.i686.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
PolicyKit?-gnome-libs-0.9.2-2vl6.i686.rpm 廃棄指定 (polkit-gnome-0.105-2vl7)
SVGATextMode-1.10-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
TeXmacs?-1.0.6-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
TiMidity?++4ALSA-2.13.2-9vl5.i386.rpm ゴミ (TiMidity?++4ALSA-2.13.2-9vl5.src.rpm が存在しない)
TrueType?-junicode-bold-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-junicode-italic-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-junicode-regular-0.6.17-1vl6.noarch.rpm 廃棄指定 (TrueType?-junicode-0.7.8-1vl7)
TrueType?-kiloji-bold-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-fixed-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-proportional-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kiloji-thin-2.1.0-1vl6.noarch.rpm 廃棄指定 (TrueType?-kiloji-2.1.0-2vl6)
TrueType?-kochi-subst-4.6-0vl3.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
TrueType?-konatu-fixed-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-1vl7)
TrueType?-konatu-proportional-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-1vl7)
TrueType?-linux-libertine-bold-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-linux-libertine-italic-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-linux-libertine-regular-4.7.5-1vl6.noarch.rpm 廃棄指定 (TrueType?-linux-libertine-5.3.0-1vl7)
TrueType?-sil-charis-bold-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-sil-charis-italic-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-sil-charis-regular-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.110-1vl7)
TrueType?-ubuntufont-bold-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
TrueType?-ubuntufont-italic-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
TrueType?-ubuntufont-regular-0.70.1-1vl6.noarch.rpm 廃棄指定 (TrueType?-ubuntufont-0.80-1vl7)
Vine-manual-5.2-0.20101026vl6.noarch.rpm 廃棄指定 (vine-rescue-guide-0.9-2vl7)
WebKit?-doc-1.10.2-1vl7.i686.rpm ゴミ (WebKit?-1.10.2-1vl7.src.rpm が存在しない)
WebKit3-doc-1.10.2-1vl7.i686.rpm ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)
abiword-clipart-1.0.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
abiword-fonts-1.0.3-0vl2.i386.rpm ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない)
acpi-0.09-1vl5.i386.rpm ゴミ (acpi-0.09-1vl5.src.rpm が存在しない)
acpitool-0.4.7-1vl5.i386.rpm ゴミ (acpitool-0.4.7-1vl5.src.rpm が存在しない)
adjtimex-1.27-1vl5.i386.rpm ゴミ (adjtimex-1.27-1vl5.src.rpm が存在しない)
airstrike-1.0-1.pre6vl5.i386.rpm ゴミ (airstrike-1.0-1.pre6vl5.src.rpm が存在しない)
akonadi-sqlite-1.5.0-2vl6.i686.rpm 廃棄指定 (akonadi-1.11.0-1vl7)
alsa-oss-1.0.17-1vl5.i386.rpm ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)
alsa-oss-devel-1.0.17-1vl5.i386.rpm ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)
alsa-oss-libs-1.0.17-1vl5.i386.rpm ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)
amarokFS-0.5-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
anjuta-docs-2.26.2.2-1vl5.i386.rpm 廃棄指定 (anjuta-3.10.2-1vl7)
anjuta-docs-en-1.2.4a-0vl3.i386.rpm ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)
anjuta-docs-ja-1.2.4a-0vl3.i386.rpm ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)
aoetools-29-1vl5.i386.rpm ゴミ (aoetools-29-1vl5.src.rpm が存在しない)
apache2-apr-2.0.55-0vl3.i386.rpm ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)
apache2-apr-devel-2.0.55-0vl3.i386.rpm ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)
arpscan-0.5-2vl5.i386.rpm ゴミ (arpscan-0.5-2vl5.src.rpm が存在しない)
aslookup-beta0.13c-1vl5.i386.rpm ゴミ (aslookup-beta0.13c-1vl5.src.rpm が存在しない)
asy-mode-1.70-5vl6.i686.rpm ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)
asymptote-gui-1.70-5vl6.i686.rpm ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)
atlas-3dnow-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
atlas-3dnow-devel-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
atlas-sse-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
atlas-sse-devel-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
atlas-sse2-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
atlas-sse2-devel-3.8.4-5vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
audacious-arts-1.5.1-4vl5.i386.rpm ゴミ (audacious-plugins-1.5.1-4vl5.src.rpm が存在しない)
audacious-scrobbler-2.1-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
audacious-tta-2.1-1vl5.i386.rpm ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)
awesfx-0.4.3a-7vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
baobab-2.4.2-1vl5.i386.rpm ゴミ (baobab-2.4.2-1vl5.src.rpm が存在しない)
barrage-1.0.1-2vl5.i386.rpm ゴミ (barrage-1.0.1-2vl5.src.rpm が存在しない)
basket-kontact-1.0.3.1-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
battfink-0.4-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bbapm-0.0.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bbkeys-0.8.4-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bbsload-0.2.5-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bibutils-3.37-1vl5.i386.rpm ゴミ (bibutils-3.37-1vl5.src.rpm が存在しない)
bind-current-9.9.2p2-1vl7.i686.rpm 廃棄指定 (bind-1:9.9.4-1vl7)
bind-current-devel-9.9.2p2-1vl7.i686.rpm 廃棄指定 (bind-devel-1:9.9.4-1vl7)
bind-current-libs-9.9.2p2-1vl7.i686.rpm 廃棄指定 (bind-libs-1:9.9.4-1vl7)
bind-current-utils-9.9.2p2-1vl7.i686.rpm 廃棄指定 (bind-utils-1:9.9.4-1vl7)
black-box-1.4.3-2vl5.i386.rpm ゴミ (black-box-1.4.3-2vl5.src.rpm が存在しない)
blackbox-0.61.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
bladeenc-0.94.2-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
blockrage-0.2.3-1vl5.i386.rpm ゴミ (blockrage-0.2.3-1vl5.src.rpm が存在しない)
bluez-gnome-1.8-3vl5.i386.rpm 廃棄指定 (gnome-bluetooth-3.10.0-1vl7)
bootparamd-0.17-15vl5.i386.rpm ゴミ (bootparamd-0.17-15vl5.src.rpm が存在しない)
bridge-utils-1.0.6-2vl5.i386.rpm ゴミ (bridge-utils-1.0.6-2vl5.src.rpm が存在しない)
btparse-0.35-1vl5.i386.rpm ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)
bumprace-1.45-4vl5.i386.rpm ゴミ (bumprace-1.45-4vl5.src.rpm が存在しない)
bytefx-data-mysql-2.6.7-2vl6.i686.rpm ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)
cWnn-devel-1.1.1-2vl5.i386.rpm ゴミ (FreeWnn?-1.1.1-2vl5.src.rpm が存在しない)
ccid-1.3.8-1vl5.i386.rpm ゴミ (ccid-1.3.8-1vl5.src.rpm が存在しない)
cdp-0.33-20vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
cfitsio-docs-3.240-2vl6.i686.rpm ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)
chromium13-13.0.782.88-1vl6.i686.rpm 廃棄指定 (chromium14-14.0.835.157-1vl7)
clucene-core-0.9.21b-2vl6.i386.rpm ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)
clucene-core-devel-0.9.21b-2vl6.i386.rpm ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)
clutter-doc-1.14.4-1vl7.noarch.rpm ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)
clutter-doc-1.6.14-1vl6.i686.rpm ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)
cmemo-2.1.4-4vl5.i386.rpm ゴミ (cmemo-2.1.4-4vl5.src.rpm が存在しない)
cogl-doc-1.14.0-1vl7.noarch.rpm ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)
conky-1.7.1.1-1vl5.i386.rpm ゴミ (conky-1.7.1.1-1vl5.src.rpm が存在しない)
coriander-2.0.0-1vl5.i386.rpm ゴミ (coriander-2.0.0-1vl5.src.rpm が存在しない)
cproto-4.7c-6vl5.i386.rpm ゴミ (cproto-4.7c-6vl5.src.rpm が存在しない)
cpu-g-0.9.0-1vl6.i386.rpm ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)
cronexec-0.90-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
cryptsetup-1.0.5-8vl5.i386.rpm ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)
cryptsetup-devel-1.0.5-8vl5.i386.rpm ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)
cscope-15.7a-1vl5.i386.rpm ゴミ (cscope-15.7a-1vl5.src.rpm が存在しない)
cvsps-2.1-1vl5.i386.rpm ゴミ (cvsps-2.1-1vl5.src.rpm が存在しない)
dante-1.1.14-1vl5.i386.rpm ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)
dante-devel-1.1.14-1vl5.i386.rpm ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)
dante-server-1.1.14-1vl5.i386.rpm ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)
db40-4.0.14-15vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
dbus-sharp-0.7.0-2vl6.i686.rpm ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)
dbus-sharp-devel-0.7.0-2vl6.i686.rpm ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)
dbus-sharp-glib-0.5.0-1vl6.i686.rpm ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)
dbus-sharp-glib-devel-0.5.0-1vl6.i686.rpm ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)
dcraw-8.91-1vl5.i386.rpm ゴミ (dcraw-8.91-1vl5.src.rpm が存在しない)
delegate-9.9.2-1vl5.i386.rpm ゴミ (delegate-9.9.2-1vl5.src.rpm が存在しない)
deluge-flags-1.3.1-1vl6.noarch.rpm 廃棄指定 (deluge-1.3.6-1vl7)
detex-2.8-1vl5.i386.rpm ゴミ (detex-2.8-1vl5.src.rpm が存在しない)
dhcpv6-1.0.21-1vl5.i386.rpm ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)
dhcpv6-client-1.0.21-1vl5.i386.rpm ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)
dhisd-5.1-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
diald-1.0-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
dialog-1.0.20060221-1vl5.i386.rpm ゴミ (dialog-1.0.20060221-1vl5.src.rpm が存在しない)
dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)
dirmngr-1.0.2-2vl5.i386.rpm ゴミ (dirmngr-1.0.2-2vl5.src.rpm が存在しない)
djvulibre-plugin-3.5.22-3vl6.i686.rpm 廃棄指定 (djview-plugin-4.7-2vl6)
docutils-0.5-3vl6.noarch.rpm 廃棄指定 (python-docutils-0.11-1vl7)
dovecot-drac-2.1.10-1vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
dovecot-sieve-1.2.15-2vl6.i686.rpm ゴミ (dovecot-1.2.15-2vl6.src.rpm が存在しない)
doxygen-1.6.1-1vl6.i386.rpm ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)
doxygen-doxywizard-1.6.1-1vl6.i386.rpm ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)
easytag-2.1-1vl5.i386.rpm ゴミ (easytag-2.1-1vl5.src.rpm が存在しない)
ebook-tools-0.1.1-6vl6.i386.rpm ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)
ebook-tools-devel-0.1.1-6vl6.i386.rpm ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)
ebook-tools-libs-0.1.1-6vl6.i386.rpm ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)
ecj-3.5.1-1vl6.noarch.rpm ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)
ee-0.3.12-2vl5.i386.rpm 廃棄指定 (task-gnome-3.8.1-1vl7)
eiciel-0.9.6.1-1vl5.i386.rpm ゴミ (eiciel-0.9.6.1-1vl5.src.rpm が存在しない)
eject-2.1.5-2vl6.i686.rpm 廃棄指定 (util-linux-2.22.2-1vl7)
elisa-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-1.0.9-1vl6)
elisa-base-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-base-1.0.9-1vl6)
elisa-plugins-bad-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6)
elisa-plugins-good-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-good-1.0.9-1vl6)
elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6)
emacs24-24.0.97-1vl7.i686.rpm 廃棄指定 (emacs-24.3-3vl7)
enscript-1.6.1-28vl5.i386.rpm ゴミ (enscript-1.6.1-28vl5.src.rpm が存在しない)
epiphany-devel-3.6.1-2vl7.i686.rpm 廃棄指定 (epiphany-3.10.3-1vl7)
epstool-3.08-1vl5.i386.rpm ゴミ (epstool-3.08-1vl5.src.rpm が存在しない)
eruby-1.0.5-1vl5.i386.rpm ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)
evolution-data-server-doc-3.6.4-1vl7.i686.rpm ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)
extace-1.4.4-2vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
fam-devel-2.6.10-0vl7.i386.rpm 廃棄指定 (gamin-devel-0.1.10-5vl7)
farsight2-0.0.31-1vl7.i686.rpm 廃棄指定 (farstream-0.2.3-1vl7)
farstream-doc-0.2.0-1vl7.noarch.rpm ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)
fastjar-0.98-2vl6.i686.rpm 廃棄指定 (libgcj-4.8.2-1vl7)
fbset-2.1-15vl5.i386.rpm ゴミ (fbset-2.1-15vl5.src.rpm が存在しない)
fbterm-1.4-1vl5.i386.rpm ゴミ (fbterm-1.4-1vl5.src.rpm が存在しない)
fdutils-5.4-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
file-static-5.11-1vl7.i686.rpm 廃棄指定 (file-5.14-1vl7)
finger-0.17-35vl6.i386.rpm ゴミ (finger-0.17-35vl6.src.rpm が存在しない)
finger-server-0.17-35vl6.i386.rpm ゴミ (finger-0.17-35vl6.src.rpm が存在しない)
flac111-1.1.1-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
flasm-1.62-1vl5.i386.rpm ゴミ (flasm-1.62-1vl5.src.rpm が存在しない)
fnlib-0.5-4vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
fnlib-devel-0.5-4vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
font-manager-0.5.6-1vl6.noarch.rpm ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)
fotoxx-6.0-1vl5.i386.rpm ゴミ (fotoxx-6.0-1vl5.src.rpm が存在しない)
fping-2.4-1.b2vl5.i386.rpm ゴミ (fping-2.4-1.b2vl5.src.rpm が存在しない)
freepwing-1.4.4-1vl5.i386.rpm ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)
frozen-bubble-2.1.0-1vl5.i386.rpm ゴミ (frozen-bubble-2.1.0-1vl5.src.rpm が存在しない)
fuse-convmvfs-0.2.3-1vl5.i386.rpm ゴミ (fuse-convmvfs-0.2.3-1vl5.src.rpm が存在しない)
fvwm2-icons-2.2.5-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
g-wrap-1.9.11-1vl5.i386.rpm ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)
g-wrap-devel-1.9.11-1vl5.i386.rpm ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)
g2banking-2.3.3-0vl1.i386.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
g2banking-devel-2.3.3-0vl1.i386.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
gallery-1.2.4-0vl2.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gambas2-gb-qt-kde-2.23.1-1vl7.i686.rpm ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)
gambas2-gb-qt-kde-html-2.23.1-1vl7.i686.rpm ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)
gambas3-gb-info-2.99.0-6.svn3396vl6.i686.rpm 廃棄指定 (gambas3-runtime-3.3.4-1vl7)
gated-3.6-5vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gcalctool-6.6.2-1vl7.i686.rpm 廃棄指定 (gnome-calculator-3.10.2-1vl7)
gcc-docs-4.4.5-8vl7.i686.rpm ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)
gcc-tools-4.4.5-8vl7.i686.rpm ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)
gcc3-3.3.6-7vl6.i686.rpm 廃棄指定 (gcc-4.8.2-1vl7)
gcd-2.96-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gcr-doc-3.8.2-1vl7.noarch.rpm ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)
gda-ldap-3.1.4-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gda-odbc-3.1.4-2vl5.i386.rpm ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)
gdk-pixbuf-0.22.0-2vl5.i386.rpm ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)
gdk-pixbuf-devel-0.22.0-2vl5.i386.rpm ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)
gdm-plugin-fingerprint-3.8.3.1-1vl7.i686.rpm 廃棄指定 (gdm-3.10.0.1-1vl7)
gdm-plugin-smartcard-3.8.3.1-1vl7.i686.rpm 廃棄指定 (gdm-3.10.0.1-1vl7)
geany-plugin-addons-0.2-2vl5.i386.rpm 廃棄指定 (geany-plugins-addons-1.23-2vl7)
geany-plugin-latex-0.4-2vl5.i386.rpm 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7)
geany-plugin-vc-0.5-6vl5.i386.rpm 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7)
geany-plugins-geanygdb-0.21-2vl7.i686.rpm 廃棄指定 (geany-plugins-debugger-1.23-2vl7)
geany-plugins-pretty-print-0.21-2vl7.i686.rpm 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7)
ggv-2.12.0-1vl5.i386.rpm ゴミ (ggv-2.12.0-1vl5.src.rpm が存在しない)
gimp-print-4.2.7-1vl5.i386.rpm 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7)
gimp-print-devel-4.2.7-1vl5.i386.rpm 廃棄指定 (gutenprint-devel-5.2.7-6vl7)
gimp-print-plugin-4.2.7-1vl5.i386.rpm 廃棄指定 (gutenprint-plugin-5.2.7-6vl7)
gimp-print-utils-4.2.7-1vl5.i386.rpm 廃棄指定 (gutenprint-5.2.7-6vl7)
gkrellm-gnome-0.1-1vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
glade2-2.12.2-1vl5.i386.rpm ゴミ (glade2-2.12.2-1vl5.src.rpm が存在しない)
glibc-profile-2.3.4-2vl3.i386.rpm 廃棄指定 (glibc-2.18-1vl7)
glibwww-0.2-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
glibwww-devel-0.2-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gmc-4.5.54-0vl4.i386.rpm ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)
gnome-applets-3.5.92-1vl7.i686.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-build-devel-2.24.1-1vl5.i386.rpm ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)
gnome-clocks-0.1.4-2vl7.noarch.rpm ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)
gnome-cups-manager-devel-0.33-2vl6.i686.rpm ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)
gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)
gnome-disk-utility-devel-3.0.2-1vl7.i686.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-libs-3.0.2-1vl7.i686.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-ui-devel-3.0.2-1vl7.i686.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-disk-utility-ui-libs-3.0.2-1vl7.i686.rpm 廃棄指定 (gnome-disk-utility-3.10.0-1vl7)
gnome-games-3.6.1-1vl7.i686.rpm ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)
gnome-keyring-devel-3.2.2-1vl7.i686.rpm ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)
gnome-media-2.32.0-1vl6.i686.rpm 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7)
gnome-media-devel-2.32.0-1vl6.i686.rpm 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7)
gnome-mount-0.8-3vl6.i686.rpm 廃棄指定 (gvfs-1.18.3-1vl7)
gnome-netstatus-2.28.2-1vl6.i686.rpm 廃棄指定 (gnome-panel-3.6.2-1vl7)
gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)
gnome-panel-3.6.2-1vl7.i686.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-panel-devel-3.6.2-1vl7.i686.rpm 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7)
gnome-panel-libs-3.6.2-1vl7.i686.rpm 廃棄指定 (gnome-desktop3-3.10.2-1vl7)
gnome-panel-sharp-2.26.0-9vl6.i686.rpm 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7)
gnome-power-manager-extra-2.32.0-2vl6.i686.rpm 廃棄指定 (gnome-power-manager-3.10.1-1vl7)
gnome-python-applet-2.32.0-1vl6.i686.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-python-brasero-2.32.0-1vl6.i686.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-python-evince-2.32.0-1vl6.i686.rpm 廃棄指定 (gnome-python-desktop-2.32.0-2vl7)
gnome-shell-extensions-alternative-status-menu-3.8.3.1-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-shell-extensions-default-min-max-3.8.2-2vl7.noarch.rpm 廃棄指定 (gnome-classic-session-3.10.1-1vl7)
gnome-shell-extensions-dock-3.6.0-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm 廃棄指定 (gnome-classic-session-3.10.1-1vl7)
gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7)
gnome-themes-extras-0.8.0-0vl2.i386.rpm ゴミ (gnome-themes-extras-0.8.0-0vl2.src.rpm が存在しない)
gnome-utils-3.2.1-2vl7.i686.rpm ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)
gnome-utils-devel-3.2.1-2vl7.i686.rpm ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)
gnome-vcustom-1.04-0vl1.noarch.rpm 廃棄指定 (vine-menus-3.2-1vl6)
gnome-vfs2-extras-0.99.11-0vl3.i386.rpm 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7)
gnome-volume-manager-2.24.1-2vl6.i686.rpm 廃棄指定 (control-center-3.10.2-1vl7)
gnomemm-1.2.4-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gnomemm-devel-1.2.4-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gnucash-backend-postgres-1.8.12-0vl1.i386.rpm ゴミ (gnucash-1.8.12-0vl1.src.rpm が存在しない)
golem-0.0.5-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
google-perftools-1.4-1vl6.i386.rpm 廃棄指定 (pprof-2.0-2vl7)
google-perftools-devel-1.4-1vl6.i386.rpm 廃棄指定 (gperftools-devel-2.0-2vl7)
gpdf-2.10.0-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gpicview-0.2.1-1vl5.i386.rpm ゴミ (gpicview-0.2.1-1vl5.src.rpm が存在しない)
gpr-0.9-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gpspoint-2.030521-0vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gq-1.2.3-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
grdc-0.6.0-1vl6.i386.rpm 廃棄指定 (remmina-1.0.0-1vl7)
grdc-gnome-0.6.0-1vl6.i386.rpm 廃棄指定 (remmina-gnome-0.7.2-1vl6)
groonga-server-2.0.6-1vl7.i686.rpm 廃棄指定 (groonga-server-http-3.0.0-1vl7)
gstreamer08-0.8.12-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-devel-0.8.12-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-0.8.12-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-devel-0.8.12-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-extra-audio-0.8.12-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtk-vnc-python-0.5.1-1vl7.i686.rpm 廃棄指定 (gtk-vnc-0.5.3-1vl7)
gtkam-0.1.14-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtkam-gimp-0.1.14-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtkhtml-1.1.9-5vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtkhtml-devel-1.1.9-5vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtkmm-1.2.10-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
gtkmm-devel-1.2.10-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
hal-cups-utils-0.6.19-4vl6.i386.rpm 廃棄指定 (system-config-printer-udev-1.3.2-4vl7)
help2man-1.36.4-2vl6.noarch.rpm ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)
hfsutils-3.2.6-8vl5.i386.rpm ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)
hfsutils-devel-3.2.6-8vl5.i386.rpm ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)
hfsutils-x11-3.2.6-8vl5.i386.rpm ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)
hotot-0.9.7.37-2.git20120205vl7.noarch.rpm ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)
hpoj-0.91-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
hpoj-devel-0.91-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
hyphen-2.4-1vl5.i386.rpm ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)
hyphen-devel-2.4-1vl5.i386.rpm ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)
hyphen-en-2.4-1vl5.i386.rpm ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)
ibus-gnome3-1.4.99.20121006-2vl7.i686.rpm 廃棄指定 (ibus-1.5.4-1vl7)
ical-2.2_jp-10.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
iksemel-1.3-2vl5.i386.rpm ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)
iksemel-devel-1.3-2vl5.i386.rpm ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)
iksemel-utils-1.3-2vl5.i386.rpm ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)
imlib2-loader-1.4.1-1vl5.i386.rpm 廃棄指定 (imlib2-loaders-1.4.5-1vl7)
imms-3.0.2-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
inchi-1.0.2-1vl6.i386.rpm ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)
inchi-devel-1.0.2-1vl6.i386.rpm ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)
inews-2.4.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
inn-2.4.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
inn-devel-2.4.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
inotify-tools-3.13-1vl6.i386.rpm ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)
inotify-tools-devel-3.13-1vl6.i386.rpm ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)
install-assist-Go-oo-3.2.1-1vl6.i686.rpm 廃棄指定 (install-assist-LibreOffice?-4.1.2-1vl7)
ipmasqadm-0.4.2-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ipvsadm-1.24-1vl5.i386.rpm ゴミ (ipvsadm-1.24-1vl5.src.rpm が存在しない)
ipxutils-2.2.0.18-3vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
irchat-pj-2.4.24.20-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
isapnptools-1.22-2vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
iscan-1.10.0-3vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
isomaster-1.3.5-1vl5.i386.rpm ゴミ (isomaster-1.3.5-1vl5.src.rpm が存在しない)
ivtv-firmware-20080701-1vl5.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-3945-ucode-15.32.2.9-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-4965-ucode-228.61.2.24-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-5000-ucode-8.83.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-5150-ucode-8.24.2.2-2vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000-ucode-9.221.4.1-2vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000g2a-ucode-17.168.5.2-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm 廃棄指定 (iwlwifi-firmware-20130214-2vl7)
jam-2.5-1vl5.i386.rpm ゴミ (jam-2.5-1vl5.src.rpm が存在しない)
java-1.6.0-openjdk-1.6.0.0-5.b24vl7.i686.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-demo-1.6.0.0-5.b24vl7.i686.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-devel-1.6.0.0-5.b24vl7.i686.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-javadoc-1.6.0.0-5.b24vl7.i686.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.i686.rpm 廃棄指定 (icedtea-web-1.4.1-1vl7)
java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.i686.rpm 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7)
jdkgcj-0.2.3-8vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
jhead-2.6-1vl5.i386.rpm ゴミ (jhead-2.6-1vl5.src.rpm が存在しない)
jnethack-3.4.3_0.9-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
js-1.70-1vl5.i386.rpm ゴミ (js-1.70-1vl5.src.rpm が存在しない)
js-devel-1.70-1vl5.i386.rpm ゴミ (js-1.70-1vl5.src.rpm が存在しない)
kWnn-devel-1.1.1-2vl5.i386.rpm ゴミ (FreeWnn?-1.1.1-2vl5.src.rpm が存在しない)
kalgebra-devel-4.7.0-1vl7.i686.rpm 廃棄指定 (kalgebra-4.11.4-1vl7)
kalgebra-libs-4.7.0-1vl7.i686.rpm 廃棄指定 (kalgebra-4.11.4-1vl7)
karm-3.2.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kbanking-2.3.3-0vl1.i386.rpm 廃棄指定 (qbanking-4.2.4-2vl6)
kbanking-devel-2.3.3-0vl1.i386.rpm 廃棄指定 (qbanking-devel-4.2.4-2vl6)
kbdconfig-1.9.8-6vl5.i386.rpm 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7)
kchmviewer-3.1-4vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kde-settings-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kde-settings-kdm-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdm-4.11.4-1vl7)
kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kdeaccessibility-4.7.0-1vl7.i686.rpm ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)
kdeaccessibility-libs-4.7.0-1vl7.i686.rpm 廃棄指定 (kdeaccessibility-4.9.0-1vl7)
kdeaddons-3.5.10-1vl6.i686.rpm 廃棄指定 (kdeplasma-addons-4.11.4-1vl7)
kdeadmin-4.10.5-1vl7.i686.rpm ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)
kdeartwork-kworldclock-3.5.8-1vl5.i386.rpm 廃棄指定 (kdeartwork-4.11.4-1vl7)
kdeartwork-locolor-3.5.8-1vl5.i386.rpm 廃棄指定 (kdeartwork-4.11.4-1vl7)
kdeartwork-sounds-4.5.0-1vl6.i686.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
kdeartwork-wallpapers-4.5.0-1vl6.i686.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
kdebase-runtime-flags-4.6.4-1vl6.i686.rpm ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)
kdebase-workspace-googlegadgets-4.5.1-2vl6.i686.rpm 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7)
kdebase-workspace-python-applet-4.5.1-2vl6.i686.rpm 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7)
kdebase-workspace-wallpapers-4.6.4-1vl6.i686.rpm ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-devel-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-kstars-4.6.4-1vl6.i686.rpm 廃棄指定 (kdeedu-4.9.0-1vl7)
kdeedu-kstars-libs-4.6.4-1vl6.i686.rpm 廃棄指定 (kdeedu-libs-4.9.0-1vl7)
kdeedu-libs-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-marble-4.6.4-1vl6.i686.rpm 廃棄指定 (kdeedu-4.9.0-1vl7)
kdeedu-marble-libs-4.6.4-1vl6.i686.rpm 廃棄指定 (kdeedu-libs-4.9.0-1vl7)
kdeedu-math-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-math-cantor-R-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdeedu-math-libs-4.6.4-1vl6.i686.rpm ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)
kdegames-4.9.5-1vl7.i686.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegames-devel-4.9.5-1vl7.i686.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegames-libs-4.9.5-1vl7.i686.rpm ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)
kdegraphics-4.6.4-1vl6.i686.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdegraphics-devel-4.6.4-1vl6.i686.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdegraphics-libs-4.6.4-1vl6.i686.rpm ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)
kdelibs-apidocs-4.6.0-2vl6.i686.rpm ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)
kdelibs-experimental-4.3.3-1vl6.i386.rpm 廃棄指定 (kdelibs-4.11.4-1vl7)
kdelibs-experimental-devel-4.3.3-1vl6.i386.rpm 廃棄指定 (kdelibs-devel-4.11.4-1vl7)
kdemultimedia-4.7.0-1vl7.i686.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdemultimedia-devel-4.7.0-1vl7.i686.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdemultimedia-libs-4.7.0-1vl7.i686.rpm ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)
kdenetwork-4.10.5-1vl7.i686.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdenetwork-devel-4.10.5-1vl7.i686.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdenetwork-libs-4.10.5-1vl7.i686.rpm ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)
kdepimlibs-apidocs-4.6.0-2vl6.i686.rpm ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)
kdesdk-4.10.5-1vl7.i686.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-devel-4.10.5-1vl7.i686.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-libs-4.10.5-1vl7.i686.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdesdk-utils-4.10.5-1vl7.i686.rpm ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)
kdetoys-4.10.5-1vl7.i686.rpm ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)
kernel-firmware-2.6.35-18vl6.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
kernel-pae-3.10.20-1vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kernel-pae-devel-3.10.20-1vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
knotes-3.2.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kon2-0.3.9b-0vl9.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
kon2-fonts-0.3.9b-0vl9.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
konq-plugins-4.6.1-3vl6.i686.rpm 廃棄指定 (kdebase-4.11.4-1vl7)
kppp4-4.5.0-1vl6.i686.rpm 廃棄指定 (kppp-4.11.4-1vl7)
lam-7.1.4-1vl5.i386.rpm ゴミ (lam-7.1.4-1vl5.src.rpm が存在しない)
lastfm-player-1.4.2.58240-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libbtparse-0.35-1vl5.i386.rpm ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)
libbtparse-devel-0.35-1vl5.i386.rpm ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)
libcryptui-doc-3.8.0-1vl7.noarch.rpm ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)
libdap-3.8.2-1vl5.i386.rpm ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)
libdap-devel-3.8.2-1vl5.i386.rpm ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)
libdatrie-doc-0.2.5-2vl7.noarch.rpm ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)
libdrm-poulsbo-2.3.0-1vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libdrm-poulsbo-devel-2.3.0-1vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
liberuby-1.0.5-1vl5.i386.rpm ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)
liberuby-devel-1.0.5-1vl5.i386.rpm ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)
libexif-gtk-0.3.5-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libexif-gtk-devel-0.3.5-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libfame-0.9.1-7vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libfame-devel-0.9.1-7vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libflashsupport-0.0.svn2829-3vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgal19-0.19.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgal21-0.23-1vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgda-sharp-1.9.100-0vl8.i386.rpm ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)
libgnomeprint20-1.116.0-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgnomeprint20-devel-1.116.0-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgnomeprintui20-1.116.0-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgnomeprintui20-devel-1.116.0-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgpspoint2-2.030521-0vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libgpspoint2-devel-2.030521-0vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libicu30-3.0-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libicu32-3.2-3vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libicu34-3.4.1-0vl2.i386.rpm ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)
libjpeg6a-6a-8vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libmad-devel-0.15.1b-2vl5.i386.rpm ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)
libmysqlclient16-5.1.56-3vl6.i686.rpm ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)
libppd-0.10-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libppd-devel-0.10-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libproxy-webkit-0.4.6-1vl6.i686.rpm 廃棄指定 (libproxy-0.4.7-2vl7)
librsvg-1.0.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
librsvg-devel-1.0.3-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libsane-hpoj-0.91-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libtomoe-gtk-0.5.1-0vl1.i386.rpm ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)
libtomoe-gtk-devel-0.5.1-0vl1.i386.rpm ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)
libunicode-0.4-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libunicode-devel-0.4-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
libunwind-0.98.6-2vl5.i386.rpm ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)
libunwind-devel-0.98.6-2vl5.i386.rpm ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)
libvncserver-0.9.7-4vl6.i386.rpm ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)
libvncserver-devel-0.9.7-4vl6.i386.rpm ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)
libxcb-python-1.7-1vl6.i686.rpm 廃棄指定 (libxcb-1.9.1-1vl7)
libxfce4mcs-4.4.2-2vl6.i686.rpm 廃棄指定 (xfconf-4.10.0-1vl7)
libxfce4mcs-devel-4.4.2-2vl6.i686.rpm 廃棄指定 (xfconf-devel-4.10.0-1vl7)
libxfce4menu-4.6.2-2vl6.i686.rpm 廃棄指定 (garcon-0.2.0-1vl7)
libxfce4menu-devel-4.6.2-2vl6.i686.rpm 廃棄指定 (garcon-devel-0.2.0-1vl7)
libxosd-2.2.14-1vl5.i386.rpm ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)
libxosd-devel-2.2.14-1vl5.i386.rpm ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)
libyaml-0.1.2-1vl5.i386.rpm ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)
libyaml-devel-0.1.2-1vl5.i386.rpm ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)
lilo-22.6-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
linux-igd-1.0-1vl5.i386.rpm ゴミ (linux-igd-1.0-1vl5.src.rpm が存在しない)
linuxconf-1.24r6-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
linuxconf-devel-1.24r6-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
linuxconf-postfixconf-1.2-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
logsurfer-1.5a-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
lshw-B.02.13-1vl5.i386.rpm ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)
lshw-gui-B.02.13-1vl5.i386.rpm ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)
lsof-4.78-9vl5.i386.rpm ゴミ (lsof-4.78-9vl5.src.rpm が存在しない)
lxde-settings-daemon-0.4.1-3vl5.i386.rpm 廃棄指定 (lxsession-0.4.6.1-1vl6)
lxlauncher-0.2.1-1vl5.i386.rpm ゴミ (lxlauncher-0.2.1-1vl5.src.rpm が存在しない)
lxrandr-0.1.1-2vl5.i386.rpm ゴミ (lxrandr-0.1.1-2vl5.src.rpm が存在しない)
lxsession-edit-0.1.1-1vl5.i386.rpm ゴミ (lxsession-edit-0.1.1-1vl5.src.rpm が存在しない)
lxsession-lite-0.3.6-1vl5.i386.rpm 廃棄指定 (task-lxde-0.5.5-2vl7)
lxshortcut-0.1.1-1vl5.i386.rpm ゴミ (lxshortcut-0.1.1-1vl5.src.rpm が存在しない)
lzma-4.32.7-2vl6.i686.rpm 廃棄指定 (xz-lzma-compat-5.0.5-1vl7)
manadic-0.1.4-0vl1.noarch.rpm ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)
mars-nwe-0.99pl20-6vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mcomix-0.90.2-2vl6.i686.rpm ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)
mcserv-4.5.54-0vl4.i386.rpm ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)
mh-6.8.4_jp-13vl6.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mhc-0.25+20010625-0vl7.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
midiplay-0.5+12-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mikmod-3.1.6-34vl5.i386.rpm ゴミ (mikmod-3.1.6-34vl5.src.rpm が存在しない)
mikmod-devel-3.1.6-34vl5.i386.rpm 廃棄指定 (libmikmod-devel-3.2.0-1vl7)
missile-1.0.1-1vl5.i386.rpm ゴミ (missile-1.0.1-1vl5.src.rpm が存在しない)
mkbootdisk-1.4.2-4vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mnews-1.22PL1-1vl6.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mod_python-3.3.1-3vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
modemtool-1.22-3vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mono-jscript-2.6.7-2vl6.i686.rpm ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)
monodoc-core-2.0-1vl5.noarch.rpm 廃棄指定 (monodoc-2.10.8-1vl7)
mpich-1.2.3-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-doc-1.2.3-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-mpe-1.2.3-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mpich-mpi-1.2.3-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mutt-1.4.2.1i-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
mutter-doc-3.8.4-1vl7.noarch.rpm ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)
nautilus-gtkhtml-0.3.2-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nautilus-image-converter-0.3.0-2vl5.i386.rpm ゴミ (nautilus-image-converter-0.3.0-2vl5.src.rpm が存在しない)
nautilus-sendto-devel-3.6.1-1vl7.i686.rpm 廃棄指定 (nautilus-sendto-3.8.1-1vl7)
nautilus-sendto-empathy-3.6.3-2vl7.i686.rpm 廃棄指定 (empathy-3.10.2-1vl7)
nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.i686.rpm 廃棄指定 (gnome-bluetooth-3.10.0-1vl7)
nautilus-terminal-0.7-1vl6.i686.rpm ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)
nautilusburn-sharp-2.26.0-4vl5.i386.rpm ゴミ (gnome-desktop-sharp2-2.26.0-4vl5.src.rpm が存在しない)
nautilussvn-0.12-3.beta1.2vl5.noarch.rpm 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7)
ncpfs-2.2.0.18-3vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nepomukcontroller-0.2-4vl6.i686.rpm 廃棄指定 (kdebase-runtime-4.11.4-1vl7)
nessus-1.0.10-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nessus-devel-1.0.10-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nessus-plugins-1.0.10-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
netcdf-4.0.1-1vl6.i386.rpm ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)
netcdf-devel-4.0.1-1vl6.i386.rpm ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)
newmat-1.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
newpg-0.9.4-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nss-mdns-0.10-1vl5.i386.rpm ゴミ (nss-mdns-0.10-1vl5.src.rpm が存在しない)
nss_db-2.2-17vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
nss_db-compat-2.2-17vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ntfsprogs-devel-2.0.0-2vl6.i686.rpm 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7)
ntfsprogs-gnomevfs-2.0.0-2vl6.i686.rpm 廃棄指定 (ntfsprogs-2013.1.13-1vl7)
nuvola-icon-theme-4.5.0-1vl6.i686.rpm ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)
obconf-2.0.3-3vl5.i386.rpm ゴミ (obconf-2.0.3-3vl5.src.rpm が存在しない)
octave-3.0.2-1vl5.i386.rpm ゴミ (octave-3.0.2-1vl5.src.rpm が存在しない)
openal-soft-1.13-1vl6.i686.rpm ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)
openal-soft-devel-1.13-1vl6.i686.rpm ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)
opensoap-2.0.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
opensoap-devel-2.0.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
opensoap-samples-2.0.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
opensoap-server-2.0.1-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
openssl096-0.9.6m-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
openssl097-0.9.7m-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
oxygen-cursor-themes-4.6.4-1vl6.i686.rpm ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)
p11-kit-doc-0.14-1vl7.noarch.rpm ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)
paman-0.9.4-2vl5.i386.rpm ゴミ (paman-0.9.4-2vl5.src.rpm が存在しない)
paprefs-0.9.9-1vl6.i386.rpm ゴミ (paprefs-0.9.9-1vl6.src.rpm が存在しない)
parole-0.2.0.2-1vl6.i386.rpm ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)
parole-devel-0.2.0.2-1vl6.i386.rpm ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)
parole-mozplugin-0.2.0.2-1vl6.i386.rpm 廃棄指定 (parole-0.5.0-1vl7)
pcc-acpi-0.9-3vl5.i386.rpm ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)
pcmanfm-0.5.2-1vl6.i386.rpm ゴミ (pcmanfm-0.5.2-1vl6.src.rpm が存在しない)
pdisk-0.8-5vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
perl-IO-Compress-Base-2.008-0vl1.noarch.rpm 廃棄指定 (perl-2:5.12.3-5vl7)
perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm 廃棄指定 (perl-2:5.12.3-5vl7)
perl-Jcode-0.88-0vl1.i386.rpm ゴミ (perl-Jcode-0.88-0vl1.src.rpm が存在しない)
perl-Net-Server-0.99-1vl7.i686.rpm ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)
perl-Pod-PerldocJp?-0.14-1vl7.i686.rpm ゴミ (perl-Pod-PerldocJp?-0.14-1vl7.src.rpm が存在しない)
perl-Text-WrapI18N-0.06-1vl6.i686.rpm ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)
perl-Time-Object-1.00-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)
perl-XML-LibXML-Common-0.13-10vl6.i686.rpm 廃棄指定 (perl-XML-LibXML-1.70-2vl6)
perlftlib-1.2-0vl6.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pfaedit-020715-1vl5.i386.rpm 廃棄指定 (fontforge-20120731b-1vl7)
php5-apache-5.3.6-1vl6.i686.rpm ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)
php5-sqlite-5.3.21-1vl7.i686.rpm 廃棄指定 (php5-5.5.7-1vl7)
physfs-1.1.1-1vl5.i386.rpm ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)
physfs-devel-1.1.1-1vl5.i386.rpm ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)
pils-2.0.8-7vl7.i686.rpm 廃棄指定 (cluster-glue-1.0.2-4vl7)
pips-PM2200-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM3000-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM3300-1.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM3500-1.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM670-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM750_2000-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM760-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM770-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM780-1.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM800-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM820-1.3.1-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM880-1.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pips-PM900-1.3-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pk300-1-5vl5.noarch.rpm 廃棄指定 (task-texlive-2013-1vl7)
plain2-2.54-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
plan-1.8.7-0vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
planner-0.14.4-1vl5.i386.rpm ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)
planner-database-0.14.3-2vl5.i386.rpm ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)
planner-devel-0.14.4-1vl5.i386.rpm ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)
planner-eds-0.14.4-1vl5.i386.rpm ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)
plasma-scriptengine-googlegadgets-4.10.5-1vl7.i686.rpm 廃棄指定 (kdebase-workspace-4.11.4-1vl7)
plib-1.8.4-1vl5.i386.rpm ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)
plib-devel-1.8.4-1vl5.i386.rpm ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)
plugger-4.0-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
plymouth-gdm-hooks-0.8.3-9vl6.i686.rpm 廃棄指定 (plymouth-0.8.8-1vl7)
plymouth-utils-0.8.3-9vl6.i686.rpm 廃棄指定 (plymouth-0.8.8-1vl7)
poedit-1.4.2-1vl5.i386.rpm ゴミ (poedit-1.4.2-1vl5.src.rpm が存在しない)
polkit-desktop-policy-0.105-1vl7.i686.rpm ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)
poppler-qt-0.16.6-2vl7.i686.rpm 廃棄指定 (poppler-0.24.2-1vl7)
poppler-qt-devel-0.16.6-2vl7.i686.rpm 廃棄指定 (poppler-0.24.2-1vl7)
portmap-4.0-63vl5.i386.rpm ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)
postgresql7-python-7.4.7-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
powertop-1.11-1vl5.i386.rpm ゴミ (powertop-1.11-1vl5.src.rpm が存在しない)
ppdfilt-0.10-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
printoxx-1.8.1-1vl5.i386.rpm ゴミ (printoxx-1.8.1-1vl5.src.rpm が存在しない)
procinfo-18-15vl5.i386.rpm ゴミ (procinfo-18-15vl5.src.rpm が存在しない)
pvm-3.4.3-24vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pvm-gui-3.4.3-24vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
pygobject3-doc-3.8.3-1vl7.noarch.rpm 廃棄指定 (pygobject3-3.10.2-1vl7)
pysqlite-2.6.1-1vl6.i686.rpm 廃棄指定 (python-2.7.6-2vl7)
python-aqbanking-3.7.2-1vl5.i386.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
python-genshi-0.6-1vl6.i686.rpm ゴミ (python-genshi-0.6-1vl6.src.rpm が存在しない)
python-pocket-lint-0.5.5-1vl6.i686.rpm ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)
python-pocketlint-0.5.4-1vl6.i686.rpm 廃棄指定 (python-pocket-lint-1.4.0-1vl7)
python-tornado-0.2-2vl6.i686.rpm ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)
python-zope-interface-3.6.1-1vl6.i686.rpm ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)
python27-2.7.1-1vl6.i686.rpm 廃棄指定 (python-2.7.6-2vl7)
python27-devel-2.7.1-1vl6.i686.rpm 廃棄指定 (python-devel-2.7.6-2vl7)
python27-docs-2.7.1-1vl6.i686.rpm 廃棄指定 (python-docs-2.7.6-2vl7)
python27-tkinter-2.7.1-1vl6.i686.rpm 廃棄指定 (tkinter-2.7.6-2vl7)
python27-tools-2.7.1-1vl6.i686.rpm 廃棄指定 (python-tools-2.7.6-2vl7)
q4banking-4.2.4-2vl6.i686.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
q4banking-devel-4.2.4-2vl6.i686.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
qbanking-4.2.4-2vl6.i686.rpm 廃棄指定 (aqbanking-5.0.25-1vl7)
qbanking-devel-4.2.4-2vl6.i686.rpm 廃棄指定 (aqbanking-devel-5.0.25-1vl7)
qemu-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-common-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-img-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-kvm-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-kvm-tools-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-arm-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-cris-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-m68k-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-mips-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-ppc-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-sh4-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-sparc-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-system-x86-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qemu-user-0.11.0-12vl6.i386.rpm ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)
qpopper-4.0.19-1vl6.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
quvi-devel-0.2.19-1vl7.i686.rpm 廃棄指定 (libquvi-devel-0.4.1-1vl7)
rabbitvcs-0.14.1.1-2vl6.noarch.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
rabbitvcs-0.14.2.1-1vl6.i686.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)
remmina-gnome-0.7.2-1vl6.i686.rpm 廃棄指定 (remmina-1.0.0-1vl7)
rinse-1.7-2vl6.i686.rpm ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)
rox-clib-2.1.10-1vl6.i386.rpm ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)
rox-clib-devel-2.1.10-1vl6.i386.rpm ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)
rpmfind-1.7-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
rt2870-firmware-22-1vl6.noarch.rpm 廃棄指定 (linux-firmware-20130214-2vl7)
ruby-bdb-0.6.5-1vl5.i386.rpm ゴミ (ruby-bdb-0.6.5-1vl5.src.rpm が存在しない)
ruby-gnome-0.34-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ruby-gtk-0.34-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ruby-gtkglext-0.19.3-3vl6.i686.rpm 廃棄指定 (ruby-gnome2-2.0.2-3vl7)
ruby-gtkmozembed-0.19.3-3vl6.i686.rpm 廃棄指定 (ruby-gnome2-2.0.2-3vl7)
ruby-intl-0.11-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ruby-libgda-0.14.0-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ruby-libglade-0.34-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ruby-libglade2-0.19.3-3vl6.i686.rpm ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)
ruby-mecab-0.97-1vl5.i386.rpm ゴミ (ruby-mecab-0.97-1vl5.src.rpm が存在しない)
ruby-uconv-0.4.12-1vl5.i386.rpm ゴミ (ruby-uconv-0.4.12-1vl5.src.rpm が存在しない)
ruby-vtk-0.2.0-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
rubygems-1.8.24-1vl7.noarch.rpm 廃棄指定 (ruby-rubygems-2.0.3-2vl7)
samba-doc-3.5.15-1vl7.i686.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
samba-domainjoin-gui-3.5.15-1vl7.i686.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
samba-winbind-devel-3.5.15-1vl7.i686.rpm ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)
sawfish-themer-1.1-0vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
screenkey-0.2-1vl6.i686.rpm ゴミ (screenkey-0.2-1vl6.src.rpm が存在しない)
seahorse-devel-2.32.0-2vl6.i686.rpm 廃棄指定 (seahorse-3.10.1-1vl7)
seahorse-plugins-2.30.1-4vl7.i686.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-applet-2.30.1-4vl7.i686.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-gedit-2.30.1-2vl6.i686.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
seahorse-plugins-nautilus-2.30.1-4vl7.i686.rpm 廃棄指定 (seahorse-nautilus-3.10.1-1vl7)
shoes-0.r1134-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
shoes-examples-0.r1134-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
sketch-0.6.13-0vl1.i386.rpm ゴミ (sketch-0.6.13-0vl1.src.rpm が存在しない)
slocate-3.1-1vl7.i686.rpm 廃棄指定 (mlocate-0.26-1vl7)
smartmontools-5.38-2vl5.i386.rpm ゴミ (smartmontools-5.38-2vl5.src.rpm が存在しない)
smpeg-0.4.4-1vl5.i386.rpm ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)
smpeg-devel-0.4.4-1vl5.i386.rpm ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)
smtpfeed-1.02-2vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
sndconfig-0.68-2vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
snort-1.7-0vl2.i386.rpm ゴミ (snort-1.7-0vl2.src.rpm が存在しない)
squid26-2.6.STABLE22-2vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
stonith-2.0.8-7vl7.i686.rpm 廃棄指定 (cluster-glue-1.0.2-4vl7)
suitesparse-3.1.0-3vl5.i386.rpm ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)
suitesparse-devel-3.1.0-3vl5.i386.rpm ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)
suitesparse-static-3.1.0-3vl5.i386.rpm ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)
supertux-0.1.3-1vl5.i386.rpm ゴミ (supertux-0.1.3-1vl5.src.rpm が存在しない)
swig-devel-1.3a5-1vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
swig-runtime-1.3.21-0vl2.i386.rpm ゴミ (swig-1.3.21-0vl2.src.rpm が存在しない)
swisswatch-0.06-1vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
system-config-printer-kde-4.9.5-1vl7.i686.rpm 廃棄指定 (kdeadmin-4.11.1-1vl7)
telepathy-farsight-0.0.19-1vl7.i686.rpm 廃棄指定 (telepathy-farstream-0.6.0-1vl7)
telepathy-stream-engine-0.5.15-2vl7.i686.rpm 廃棄指定 (telepathy-farstream-0.6.0-1vl7)
termcap-11.0.1-2vl5.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)
timeconfig-3.0.3-4vl5.i386.rpm 廃棄指定 (system-config-date-1.9.61-2vl7)
timed-0.17-2vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
tipa-1.3-1vl5.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
tnt-0.126-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
tracker-doc-0.14.5-1vl7.noarch.rpm 廃棄指定 (tracker-docs-0.16.4-1vl7)
trafshow-1.3-5vl3.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
tripwire-1.2-5vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
ttyrec-1.0.6-0vl4.i386.rpm ゴミ (ttyrec-1.0.6-0vl4.src.rpm が存在しない)
tuxtype2-1.5.3-1vl5.i386.rpm ゴミ (tuxtype2-1.5.3-1vl5.src.rpm が存在しない)
tvtime-0.99-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
twolame-0.3.12-1vl5.i386.rpm ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)
twolame-devel-0.3.12-1vl5.i386.rpm ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)
udisks2-doc-2.1.0-1vl7.noarch.rpm ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)
unarj-2.65-1vl5.i386.rpm ゴミ (unarj-2.65-1vl5.src.rpm が存在しない)
usb-imagewriter-0.1.3-1vl5.i386.rpm ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)
uucp-1.06.1-33vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
vnc-doc-3.3.3r2-26vl5.i386.rpm ゴミ (vnc-3.3.3r2-26vl5.src.rpm が存在しない)
vpnc-0.5.3-1vl5.i386.rpm ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)
vpnc-consoleuser-0.5.3-1vl5.i386.rpm ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)
vsftpd-2.0.7-1vl5.i386.rpm ゴミ (vsftpd-2.0.7-1vl5.src.rpm が存在しない)
vte016-sharp-2.26.0-9vl6.i686.rpm 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7)
vtk-ruby-5.0.4-1vl5.i386.rpm 廃棄指定 (vtk-5.4.2-3vl6)
wbar-1.3.3-6vl5.i386.rpm ゴミ (wbar-1.3.3-6vl5.src.rpm が存在しない)
wicd-1.7.0-5vl6.i686.rpm ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)
wmSMPmon-3.1-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wmapm-3.1-4vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wmconfig-0.9.8-1vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wmomikuzi-0.122-0vl1.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wmpop3-0.5.6a-3vl5.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
wxMaxima-0.7.2-1vl5.i386.rpm ゴミ (wxMaxima-0.7.2-1vl5.src.rpm が存在しない)
xawtv-fonts-1.1-0vl2.noarch.rpm ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)
xbat-1.11-1vl5.i386.rpm ゴミ (xbat-1.11-1vl5.src.rpm が存在しない)
xcdroast-0.98alpha15-1vl5.i386.rpm ゴミ (xcdroast-0.98alpha15-1vl5.src.rpm が存在しない)
xemacs-el-21.4.20-0vl3.i386.rpm ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)
xfce-mcs-manager-4.4.2-1vl5.i386.rpm 廃棄指定 (xfce4-settings-4.10.0-1vl7)
xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm 廃棄指定 (xfconf-devel-4.10.0-1vl7)
xfce-mcs-plugins-4.4.2-1vl5.i386.rpm 廃棄指定 (xfce4-settings-4.10.0-1vl7)
xfce-utils-4.8.0-1vl6.i686.rpm 廃棄指定 (libxfce4ui-4.10.0-1vl7)
xfce4-dev-tools-4.4.0.1-2vl5.i386.rpm ゴミ (xfce4-dev-tools-4.4.0.1-2vl5.src.rpm が存在しない)
xfce4-dev-tools-4.8.0-1vl6.noarch.rpm ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)
xfce4-iconbox-4.2.3-0vl1.i386.rpm 廃棄指定 (xfce4-panel-4.10.0-1vl7)
xffm-icons-4.0.6-0vl1.noarch.rpm ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)
xgraph-12.1-3vl5.i386.rpm ゴミ (xgraph-12.1-3vl5.src.rpm が存在しない)
xgraph11-11.3.2-9vl8.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xine-lib-w32dll-1.1.21-1vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xlogical-1.0-7vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xmlrpc4r-1.7.4-0vl1.noarch.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xojpanel-0.91-0vl2.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xorg-x11-drv-geode-2.11.15-1vl7.i686.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xorg-x11-drv-vboxmouse-4.1.2-1vl7.i686.rpm 廃棄指定 (VirtualBox?-guest-additions-4.3.6-1vl7)
xorg-x11-drv-vmwgfx-7.10.3-1vl6.i686.rpm ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)
xorg-x11-xbitmaps-1.1.0-1vl6.i686.rpm ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)
xosview-1.8.3-1vl5.i386.rpm ゴミ (xosview-1.8.3-1vl5.src.rpm が存在しない)
xpaint-2.7.8.1-2vl5.i386.rpm ゴミ (xpaint-2.7.8.1-2vl5.src.rpm が存在しない)
xpbiff-1.27+lx-7.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
xplanet-1.2.1-3vl6.i386.rpm ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)
xsoldier-1.4-1vl5.i386.rpm ゴミ (xsoldier-1.4-1vl5.src.rpm が存在しない)
xsp-1.2.5-0vl1.i386.rpm ゴミ (xsp-1.2.5-0vl1.src.rpm が存在しない)
yaplot-3.3-2vl5.i386.rpm ゴミ (yaplot-3.3-2vl5.src.rpm が存在しない)
yenapp-0.0.z-0vl4.i386.rpm 古いパッケージ?(apt-cache コマンドでエラーを返す)
zeitgeist-0.8.2-4vl7.noarch.rpm ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)
zeitgeist-datahub-0.9.5-1vl7.i686.rpm 廃棄指定 (zeitgeist-0.9.10-1vl7)

関連するページ