Changes between Version 10 and Version 11 of VineSeed/RemoveCandidatePackages


Ignore:
Timestamp:
2015/02/08 18:10:27 (8 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • VineSeed/RemoveCandidatePackages

    v10 v11  
    1 == VineSeedリポジトリから取り除くパッケージの候補 == 
     1= VineSeedリポジトリから取り除くパッケージの候補 = 
    22 
    33VineSeedリポジトリから取り除くパッケージの候補が挙げられています。 
    44実際に取り除かれた場合はリストから削除してください。 
    55 
    6 === 既に依存しているバイナリパッケージが存在せず === 
     6== 既に依存しているバイナリパッケージが存在せず == 
    77 
    88* libtelepathy-0.3.3 ソースtarballのNEWSに「telepathy-glib」に移行したことを記す記述あり。(iwaim, 2013-01-14) 
    99 * libtelepathy-devel 0.3.3 
    1010 
    11 === 依存しているバイナリパッケージがまだ存在 === 
    12  
    13  
    14 === 廃棄候補リスト(x86_64) (2014年01月12日 現在)=== 
    15  
    16 下記パッケージのうち廃棄指定のものとゴミはorphaned、古いパッケージは extrasに移動済みです。(2014/6/6現在) 
     11== 依存しているバイナリパッケージがまだ存在 == 
     12 
     13 
     14== 廃棄候補リスト (2015年02月08日 現在) == 
    1715 
    1816extras に送られたパッケージでメンテナンスを代わりにしたい、どうしても戻してほしい、手違いで移動させられた などの 
    1917ものがあったらMLやIRC等でご連絡下さい。 
    2018 
    21 || パッケージ || 削除理由 ||  
    22 || 915resolution-0.5.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    23 || CF-3.7Wpl2-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    24 || Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) + vl6 以前の古いパッケージ || 
    25 || ElectricFence-2.2.2-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    26 || Eterm-0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    27 || Eterm-backgrounds-0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    28 || GConf-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    29 || GConf-devel-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    30 || GConf2-gtk-3.2.5-2vl7.x86_64.rpm || 廃棄指定 (GConf2-3.2.6-2vl7) || 
    31 || LPRng-3.8.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    32 || MHonArc-2.6.16-1vl5.noarch.rpm || ゴミ (MHonArc-2.6.16-1vl5.src.rpm が存在しない)  || 
    33 || MyODBC-3.51.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    34 || MySQL-embedded-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    35 || MySQL-ndb-extra-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    36 || MySQL-ndb-management-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    37 || MySQL-ndb-storage-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    38 || MySQL-ndb-tools-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    39 || MySQL-shared-5.1.40-1vl6.x86_64.rpm || 廃棄指定 (libmysqlclient18-5.5.30-1vl7) || 
    40 || NetworkManager-gnome-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (network-manager-applet-0.9.8.8-1vl7) || 
    41 || NetworkManager-gtk-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (libnm-gtk-0.9.8.8-1vl7) || 
    42 || NetworkManager-gtk-devel-0.9.6.4-1vl7.x86_64.rpm || 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7) || 
    43 || Omni-foomatic-0.9.1-0vl2.x86_64.rpm || ゴミ (Omni-0.9.1-0vl2.src.rpm が存在しない)  || 
    44 || OpenDX-4.4.4-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    45 || OpenDX-devel-4.4.4-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    46 || Plotmtv-1.4.4t-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    47 || PolicyKit-0.9-2vl6.x86_64.rpm || 廃棄指定 (polkit-0.112-2vl7) || 
    48 || PolicyKit-gnome-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    49 || PolicyKit-gnome-demo-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    50 || PolicyKit-gnome-devel-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    51 || PolicyKit-gnome-libs-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    52 || RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    53 || TrueType-base-4.4.1-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    54 || TrueType-junicode-bold-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    55 || TrueType-junicode-italic-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    56 || TrueType-junicode-regular-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    57 || TrueType-kiloji-bold-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    58 || TrueType-kiloji-fixed-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    59 || TrueType-kiloji-proportional-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    60 || TrueType-kiloji-thin-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    61 || TrueType-kochi-subst-4.6-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    62 || TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    63 || TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    64 || TrueType-linux-libertine-bold-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    65 || TrueType-linux-libertine-italic-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    66 || TrueType-linux-libertine-regular-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
     19=== x86_64 (main) === 
     20|| パッケージ || 削除理由 || 
     21|| anacron-2.3-32vl7.x86_64.rpm || 廃棄指定 (cronie-anacron-1.4.11-2vl7) || 
     22|| compat-wireless-2.6.38.2_2-1vl6.x86_64.rpm || ゴミ (compat-wireless-2.6.38.2_2-1vl6.src.rpm が存在しない)  || 
     23|| db4-4.8.30-2vl7.x86_64.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     24|| db4-cxx-4.8.30-2vl7.x86_64.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     25|| db4-tcl-4.8.30-2vl7.x86_64.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     26|| db4-utils-4.8.30-2vl7.x86_64.rpm || 廃棄指定 (libdb-utils-5.3.28-8vl7) || 
     27|| ecj-3.6.2-1vl6.x86_64.rpm || ゴミ (ecj-3.6.2-1vl6.src.rpm が存在しない)  || 
     28|| jpackage-utils-1.7.5-1vl6.noarch.rpm || 廃棄指定 (javapackages-tools-3.4.1-7vl7) || 
     29|| libimobiledevice-python-1.1.5-2vl7.x86_64.rpm || ゴミ (libimobiledevice-1.1.5-2vl7.src.rpm が存在しない)  || 
     30|| libstdc++3-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     31|| libstdc++3-devel-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     32|| lzma-devel-4.32.7-2vl6.x86_64.rpm || ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)  || 
     33|| lzma-libs-4.32.7-2vl6.x86_64.rpm || ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)  || 
     34|| perl-Net_SSLeay-1.42-2vl7.x86_64.rpm || 廃棄指定 (perl-Net-SSLeay-1.64-1vl7) || 
     35|| python-apt-0.5.15lorg3.95-21.git522vl7.x86_64.rpm || ゴミ (apt-0.5.15lorg3.95-21.git522vl7.src.rpm が存在しない)  || 
     36|| qt4-doc-4.8.6-2vl7.x86_64.rpm || ゴミ (qt4-4.8.6-2vl7.src.rpm が存在しない)  || 
     37|| sysfsutils-devel-2.1.0-3vl6.x86_64.rpm || 廃棄指定 (libsysfs-devel-2.1.0-4vl7) || 
     38|| totem-mozilla-3.12.2-1vl7.x86_64.rpm || 廃棄指定 (totem-3.14.2-1vl7) || 
     39|| unionfs-utils-devel-0.2.1-3vl6.x86_64.rpm || ゴミ (unionfs-utils-0.2.1-3vl6.src.rpm が存在しない)  || 
     40|| usbmuxd-devel-1.0.8-2vl7.x86_64.rpm || 廃棄指定 (usbmuxd-1.0.9-0.1.c24463evl7) || 
     41 
     42=== i386 (main) === 
     43|| パッケージ || 削除理由 || 
     44|| anacron-2.3-32vl7.i686.rpm || 廃棄指定 (cronie-anacron-1.4.11-2vl7) || 
     45|| compat-wireless-2.6.38.2_2-1vl6.i686.rpm || ゴミ (compat-wireless-2.6.38.2_2-1vl6.src.rpm が存在しない)  || 
     46|| db4-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     47|| db4-cxx-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     48|| db4-tcl-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     49|| db4-utils-4.8.30-2vl7.i686.rpm || 廃棄指定 (libdb-utils-5.3.28-8vl7) || 
     50|| ecj-3.6.2-1vl6.i686.rpm || ゴミ (ecj-3.6.2-1vl6.src.rpm が存在しない)  || 
     51|| jpackage-utils-1.7.5-1vl6.noarch.rpm || 廃棄指定 (javapackages-tools-3.4.1-7vl7) || 
     52|| libimobiledevice-python-1.1.5-2vl7.i686.rpm || ゴミ (libimobiledevice-1.1.5-2vl7.src.rpm が存在しない)  || 
     53|| libstdc++3-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     54|| libstdc++3-devel-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     55|| lzma-devel-4.32.7-2vl6.i686.rpm || ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)  || 
     56|| lzma-libs-4.32.7-2vl6.i686.rpm || ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)  || 
     57|| perl-Net_SSLeay-1.42-2vl7.i686.rpm || 廃棄指定 (perl-Net-SSLeay-1.64-1vl7) || 
     58|| python-apt-0.5.15lorg3.95-21.git522vl7.i686.rpm || ゴミ (apt-0.5.15lorg3.95-21.git522vl7.src.rpm が存在しない)  || 
     59|| qt4-doc-4.8.6-2vl7.i686.rpm || ゴミ (qt4-4.8.6-2vl7.src.rpm が存在しない)  || 
     60|| sysfsutils-devel-2.1.0-3vl6.i686.rpm || 廃棄指定 (libsysfs-devel-2.1.0-4vl7) || 
     61|| totem-mozilla-3.12.2-1vl7.i686.rpm || 廃棄指定 (totem-3.14.2-1vl7) || 
     62|| unionfs-utils-devel-0.2.1-3vl6.i686.rpm || ゴミ (unionfs-utils-0.2.1-3vl6.src.rpm が存在しない)  || 
     63|| usbmuxd-devel-1.0.8-2vl7.i686.rpm || 廃棄指定 (usbmuxd-1.0.9-0.1.c24463evl7) || 
     64 
     65=== x86_64 (plus) === 
     66|| パッケージ || 削除理由 || 
     67|| MySQL-client-5.5.30-1vl7.x86_64.rpm || 廃棄指定 (mariadb-client-10.0.16-1vl7) || 
     68|| MySQL-server-5.5.30-1vl7.x86_64.rpm || 廃棄指定 (mariadb-server-10.0.16-1vl7) || 
     69|| MySQL-test-5.5.30-1vl7.x86_64.rpm || 廃棄指定 (mariadb-test-10.0.16-1vl7) || 
     70|| Terminal-0.4.8-2vl7.x86_64.rpm || 廃棄指定 (xfce4-terminal-0.6.3-1vl7) || 
     71|| TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-2vl7) || 
     72|| TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-2vl7) || 
    6773|| TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    6874|| TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    6975|| TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    70 || TrueType-ubuntufont-bold-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    71 || TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    72 || TrueType-ubuntufont-regular-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    73 || VFlib-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    74 || VFlib-devel-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    75 || VFlib-utils-2.25.6-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    76 || Vine-manual-5.2-0.20101026vl6.noarch.rpm || 廃棄指定 (vine-rescue-guide-0.9-2vl7) || 
    77 || WebKit-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない)  || 
    78 || WebKit3-doc-1.10.2-1vl7.x86_64.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)  || 
    79 || XOrg-jpfonts-3.0-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    80 || Xaw3d-1.5E-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    81 || Xaw3d-devel-1.5E-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    82 || agg-2.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    83 || agg-devel-2.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    84 || akonadi-sqlite-1.5.0-2vl6.x86_64.rpm || 廃棄指定 (akonadi-1.11.0-1vl7) || 
    85 || alsaplayer-0.99.79-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    86 || am-utils-6.1.5-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    87 || anjuta-docs-2.26.2.2-1vl5.x86_64.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) + vl6 以前の古いパッケージ || 
    88 || apt-cron-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    89 || aptitude-0.4.4-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    90 || arpwatch-2.1a15-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    91 || asy-mode-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
    92 || asymptote-gui-1.70-5vl6.x86_64.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
    93 || athcool-0.3.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    94 || atilo-1.1-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    95 || audacious-arts-1.5.1-2vl5.x86_64.rpm || ゴミ (audacious-plugins-1.5.1-2vl5.src.rpm が存在しない)  || 
    96 || audacious-scrobbler-2.1-1vl5.x86_64.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
    97 || audacious-tta-2.1-1vl5.x86_64.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
    98 || automake15-1.5-15vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    99 || automake16-1.6.3-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    100 || automake17-1.7.9-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    101 || automake18-1.8.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    102 || automake19-1.9.6-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    103 || basket-1.0.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    104 || basket-kontact-1.0.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    105 || bbdb-2.32-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    106 || bdflush-1.5-22vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    107 || bind-current-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-1:9.9.4-1vl7) || 
    108 || bind-current-devel-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-devel-1:9.9.4-1vl7) || 
    109 || bind-current-libs-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-libs-1:9.9.4-1vl7) || 
    110 || bind-current-utils-9.9.2p2-1vl7.x86_64.rpm || 廃棄指定 (bind-utils-1:9.9.4-1vl7) || 
    111 || bitmap-mule-8.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    112 || blktool-4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    113 || bluez-gnome-1.8-3vl5.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) + vl6 以前の古いパッケージ || 
    114 || bluez-gnome-analyzer-1.8-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    115 || bmon-1.2.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    116 || bonobo-conf-0.16-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    117 || bonobo-conf-devel-0.16-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    118 || bugsquish-0.0.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    119 || bytefx-data-mysql-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    120 || c-sig-3.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    121 || cWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
    122 || cdecl-2.5-23vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    123 || cfitsio-docs-3.240-2vl6.x86_64.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)  || 
    124 || chasen-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)  || 
    125 || chasen-devel-2.4.4-2vl6.x86_64.rpm || ゴミ (chasen-2.4.4-2vl6.src.rpm が存在しない)  || 
    126 || chkfontpath-1.10.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    127 || chromium13-13.0.782.88-1vl6.x86_64.rpm || 廃棄指定 (chromium14-14.0.835.157-1vl7) || 
    128 || circuslinux-1.0.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    129 || cleanfeed-0.95.7b-22vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    130 || clutter-doc-1.10.0-1vl7.noarch.rpm || ゴミ (clutter-1.10.0-1vl7.src.rpm が存在しない)  || 
    131 || clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)  || 
    132 || clutter-doc-1.6.14-1vl6.x86_64.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
    133 || cndrvcups-capt-1.20-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    134 || cndrvcups-common-1.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    135 || cndrvcups-lips4-1.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    136 || cndrvcups-lipslx-1.20-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    137 || cndrvcups-ufr2-1.20-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    138 || cogl-doc-1.10.0-1vl7.noarch.rpm || ゴミ (cogl-1.10.0-1vl7.src.rpm が存在しない)  || 
    139 || cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)  || 
    140 || compat32-Xaw3d-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
    141 || compat32-device-mapper-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)  || 
    142 || compat32-device-mapper-devel-1.02.28-1vl5.i386.rpm || ゴミ (device-mapper-1.02.28-1vl5.src.rpm が存在しない)  || 
    143 || compat32-gnome-keyring-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    144 || compat32-gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    145 || compat32-gnome-keyring-pam-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    146 || compat32-libjpeg-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)  || 
    147 || compat32-libjpeg-devel-6b-40vl6.i686.rpm || ゴミ (libjpeg-6b-40vl6.src.rpm が存在しない)  || 
    148 || compat32-libsndfile-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)  || 
    149 || compat32-libsndfile-devel-1.0.21-3vl6.i686.rpm || ゴミ (libsndfile-1.0.21-3vl6.src.rpm が存在しない)  || 
    150 || compat32-libstdc++3-3.3.6-5vl6.i686.rpm || ゴミ (gcc3-3.3.6-5vl6.src.rpm が存在しない)  || 
    151 || compat32-libtermcap-2.0.8-47vl5.i386.rpm || vl6 以前の古いパッケージ || 
    152 || compat32-libungif-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)  || 
    153 || compat32-libungif-devel-4.1.4-2vl5.i386.rpm || ゴミ (libungif-4.1.4-2vl5.src.rpm が存在しない)  || 
    154 || compat32-pwdb-0.62-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    155 || compat32-samba-winbind-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    156 || compat32-utempter-0.5.5-6vl5.i386.rpm || ゴミ (utempter-0.5.5-6vl5.src.rpm が存在しない)  || 
    157 || compiz-manager-0.6.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    158 || cpu-g-0.9.0-1vl6.x86_64.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)  || 
    159 || cpufreqd-1.2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    160 || cron-apt-0.0.20-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    161 || cupsddk-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    162 || cxplorer-2.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    163 || danpei-2.9.7-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    164 || db42-4.2.52-6vl7.x86_64.rpm || vl6 以前の古いパッケージ || 
    165 || db43-4.3.29-10vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    166 || dbh-1.0.24-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    167 || dbh-devel-1.0.24-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    168 || dbus-qt3-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)  || 
    169 || dbus-qt3-devel-0.70-0vl2.x86_64.rpm || ゴミ (dbus-qt3-0.70-0vl2.src.rpm が存在しない)  || 
    170 || dbus-sharp-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
    171 || dbus-sharp-devel-0.7.0-2vl6.x86_64.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
    172 || ddd-3.3.11-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    173 || deluge-flags-1.3.1-1vl6.noarch.rpm || 廃棄指定 (deluge-1.3.6-1vl7) || 
    174 || desktop-backgrounds-1.1-5vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    175 || develock-0.35-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    176 || dhcpcd-1.3.22pl4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    177 || dhcpv6-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
    178 || dhcpv6-client-1.0.21-1vl5.x86_64.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
    179 || dhid-5.1-0vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    180 || dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)  || 
    181 || digikam-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
    182 || digikam-devel-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
    183 || digikam-libs-1.4.0-1vl6.x86_64.rpm || ゴミ (digikam-1.4.0-1vl6.src.rpm が存在しない)  || 
    184 || djvulibre-plugin-3.5.22-3vl6.x86_64.rpm || 廃棄指定 (djview-plugin-4.7-2vl6) || 
    185 || dkms-pcc-acpi-0.9-5vl6.x86_64.rpm || ゴミ (pcc-acpi-0.9-5vl6.src.rpm が存在しない)  || 
    186 || docutils-0.5-3vl6.noarch.rpm || 廃棄指定 (python-docutils-0.11-1vl7) || 
    187 || dvi2tty-5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    188 || ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)  || 
    189 || ee-0.3.12-2vl5.x86_64.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) + vl6 以前の古いパッケージ || 
    190 || eet-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)  || 
    191 || eet-devel-1.4.1-1vl7.x86_64.rpm || ゴミ (eet-1.4.1-1vl7.src.rpm が存在しない)  || 
    192 || efax-0.9a001114b0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    193 || eject-2.1.5-2vl6.x86_64.rpm || 廃棄指定 (util-linux-2.22.2-1vl7) || 
    194 || elfio-1.0.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    195 || elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    196 || elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    197 || elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    198 || elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    199 || elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    200 || emacs24-24.0.97-1vl7.x86_64.rpm || 廃棄指定 (emacs-24.3-3vl7) || 
    201 || epiphany-devel-3.6.1-2vl7.x86_64.rpm || 廃棄指定 (epiphany-3.10.3-1vl7) || 
    202 || estraier-1.2.14-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    203 || evolution-data-server-doc-3.6.4-1vl7.x86_64.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)  || 
    204 || faces-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    205 || faces-devel-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    206 || faces-xface-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    207 || fam-devel-2.6.10-0vl7.x86_64.rpm || 廃棄指定 (gamin-devel-0.1.10-6vl7) + vl6 以前の古いパッケージ || 
    208 || farsight2-0.0.31-1vl7.x86_64.rpm || 廃棄指定 (farstream-0.2.3-2vl7) || 
    209 || farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
    210 || fast-user-switch-applet-2.14.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    211 || fastjar-0.98-2vl6.x86_64.rpm || 廃棄指定 (libgcj-4.8.2-1vl7) || 
    212 || file-static-5.11-1vl7.x86_64.rpm || 廃棄指定 (file-5.14-1vl7) || 
    213 || firestarter-1.0.3-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    214 || flac111-1.1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    215 || flac112-1.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    216 || fml-4.0_stable_20040215-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    217 || font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
    218 || freepwing-1.4.4-1vl5.x86_64.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)  || 
    219 || ftpup-1.3.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    220 || fusion-icon-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    221 || fusion-icon-gtk-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    222 || g2banking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    223 || g2banking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    224 || gal-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    225 || gal-devel-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    226 || gallery-1.2.4-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    227 || gambas2-gb-qt-kde-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    228 || gambas2-gb-qt-kde-html-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    229 || gambas3-gb-info-2.99.0-6.svn3396vl6.x86_64.rpm || 廃棄指定 (gambas3-runtime-3.5.1-1vl7) || 
    230 || gcalctool-6.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
    231 || gcc-docs-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    232 || gcc-tools-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    233 || gcc3-3.3.6-7vl6.x86_64.rpm || 廃棄指定 (gcc-4.8.2-1vl7) || 
    234 || gcr-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gcr-3.4.0-1vl7.src.rpm が存在しない)  || 
    235 || gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)  || 
    236 || gda-ldap-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
    237 || gda-odbc-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
    238 || gdesklets-0.36.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    239 || gdm-plugin-fingerprint-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    240 || gdm-plugin-smartcard-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    241 || gdome2-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    242 || gdome2-devel-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    243 || geany-plugin-addons-0.2-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) + vl6 以前の古いパッケージ || 
    244 || geany-plugin-latex-0.4-1vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) + vl6 以前の古いパッケージ || 
    245 || geany-plugin-vc-0.5-4vl5.x86_64.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) + vl6 以前の古いパッケージ || 
    246 || geany-plugins-geanygdb-0.21-2vl7.x86_64.rpm || 廃棄指定 (geany-plugins-debugger-1.23-2vl7) || 
    247 || geany-plugins-pretty-print-0.21-2vl7.x86_64.rpm || 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7) || 
    248 || geomview-1.9.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    249 || geomview-devel-1.9.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    250 || gfceux-2.0.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    251 || gifmerge-1.33-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    252 || gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    253 || gimp-gap-2.2.2-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    254 || gimp-print-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-foomatic-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    255 || gimp-print-devel-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-devel-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    256 || gimp-print-plugin-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-plugin-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    257 || gimp-print-utils-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    258 || glade-0.6.4-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    259 || gle-3.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    260 || gle-devel-3.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    261 || glibc-profile-2.3.4-2vl3.x86_64.rpm || 廃棄指定 (glibc-2.18-1vl7) + vl6 以前の古いパッケージ || 
    262 || global-5.8.2-1vl6.x86_64.rpm || ゴミ (global-5.8.2-1vl6.src.rpm が存在しない)  || 
    263 || gnome-applets-3.5.92-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    264 || gnome-backgrounds-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-backgrounds-3.4.0-1vl7.src.rpm が存在しない)  || 
    265 || gnome-build-devel-2.24.1-1vl5.x86_64.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
    266 || gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)  || 
    267 || gnome-cups-manager-devel-0.33-2vl6.x86_64.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)  || 
    268 || gnome-devel-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-devel-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
    269 || gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    270 || gnome-disk-utility-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    271 || gnome-disk-utility-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    272 || gnome-disk-utility-ui-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    273 || gnome-disk-utility-ui-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    274 || gnome-do-docklets-0.8.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    275 || gnome-games-3.6.1-1vl7.x86_64.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
    276 || gnome-keyring-devel-3.2.2-1vl7.x86_64.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    277 || gnome-media-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-2vl7) || 
    278 || gnome-media-devel-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-2vl7) || 
    279 || gnome-mount-0.8-3vl6.x86_64.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    280 || gnome-netstatus-2.28.2-1vl6.x86_64.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    281 || gnome-online-accounts-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.4.0-1vl7.src.rpm が存在しない)  || 
    282 || gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    283 || gnome-panel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    284 || gnome-panel-devel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-2vl7) || 
    285 || gnome-panel-libs-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    286 || gnome-panel-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    287 || gnome-power-manager-extra-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (gnome-power-manager-3.10.1-2vl7) || 
    288 || gnome-python-applet-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    289 || gnome-python-brasero-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    290 || gnome-python-evince-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    291 || gnome-shell-extensions-alternative-status-menu-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    292 || gnome-shell-extensions-default-min-max-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    293 || gnome-shell-extensions-dock-3.6.0-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    294 || gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    295 || gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    296 || gnome-system-tools-2.22.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    297 || gnome-user-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
    298 || gnome-user-docs-l10n-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-user-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
    299 || gnome-utils-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
    300 || gnome-utils-devel-3.2.1-2vl7.x86_64.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
    301 || gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) + vl6 以前の古いパッケージ || 
    302 || gnome-vfs-1.0.5-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    303 || gnome-vfs-devel-1.0.5-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    304 || gnome-vfs-extras-0.2.0-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    305 || gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-4vl7) + vl6 以前の古いパッケージ || 
    306 || gnome-volume-manager-2.24.1-2vl6.x86_64.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
    307 || goffice022-0.2.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    308 || goffice022-devel-0.2.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    309 || google-perftools-1.4-1vl6.x86_64.rpm || 廃棄指定 (pprof-2.0-2vl7) || 
    310 || google-perftools-devel-1.4-1vl6.x86_64.rpm || 廃棄指定 (gperftools-devel-2.0-2vl7) || 
    311 || gpdf-2.10.0-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    312 || gpm-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    313 || gpm-devel-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    314 || gpm-libs-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    315 || gpm-static-1.20.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    316 || gq-1.2.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    317 || gqmpeg-0.13.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    318 || gqview-2.0.3-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    319 || grace-5.1.22-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    320 || grandr_applet-0.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    321 || grdc-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    322 || grdc-gnome-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    323 || groonga-server-2.0.6-1vl7.x86_64.rpm || 廃棄指定 (groonga-server-http-3.1.1-1vl7) || 
    324 || gstreamer08-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
    325 || gstreamer08-devel-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
    326 || gstreamer08-plugins-0.8.11-0vl5.x86_64.rpm || ゴミ (gstreamer08-plugins-0.8.11-0vl5.src.rpm が存在しない)  || 
    327 || gstreamer08-plugins-devel-0.8.11-0vl5.x86_64.rpm || ゴミ (gstreamer08-plugins-0.8.11-0vl5.src.rpm が存在しない)  || 
    328 || gsynaptics-0.9.16-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    329 || gtk-engines-0.12-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    330 || gtk-sharp-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    331 || gtk-sharp-devel-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    332 || gtk-sharp-gapi-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    333 || gtk-vnc-python-0.5.1-1vl7.x86_64.rpm || 廃棄指定 (gtk-vnc-0.5.3-2vl7) || 
    334 || gtk1-xfce-engine-3.8.18-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    335 || gtklp-1.2.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    336 || guile-lib-0.1.6-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    337 || hal-cups-utils-0.6.19-4vl6.x86_64.rpm || 廃棄指定 (system-config-printer-udev-1.3.2-4vl7) || 
    338 || hdf-4.2r2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    339 || hdf-devel-4.2r2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    340 || help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)  || 
    341 || hibernate-2.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    342 || highline-4.2-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    343 || hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)  || 
    344 || hp2xx-3.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    345 || html-dtd401-1.0-1vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    346 || httptunnel-3.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    347 || iasl-20090123-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    348 || ibus-gnome3-1.4.99.20121006-2vl7.x86_64.rpm || 廃棄指定 (ibus-1.5.4-1vl7) || 
    349 || ibus-qt-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)  || 
    350 || ibus-qt-devel-1.3.0-1vl7.x86_64.rpm || ゴミ (ibus-qt-1.3.0-1vl7.src.rpm が存在しない)  || 
    351 || icebreaker-1.2.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    352 || ifplugd-0.28-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    353 || im-147-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    354 || imlib2-loader-1.4.1-1vl5.x86_64.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) + vl6 以前の古いパッケージ || 
    355 || inetd-0.17-0vl4.x86_64.rpm || vl6 以前の古いパッケージ || 
    356 || initng-0.3.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    357 || initz-0.0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    358 || insight-6.7.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    359 || install-assist-Go-oo-3.2.1-1vl6.x86_64.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.4-1vl7) || 
    360 || ipadic-2.7.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    361 || ipchains-1.3.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    362 || ipw3945-firmware-1.14.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    363 || ipw3945d-1.7.22-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    364 || ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) + vl6 以前の古いパッケージ || 
    365 || ivtv-utils-1.3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    366 || iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    367 || iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    368 || iwlwifi-3945-ucode-15.32.2.9-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    369 || iwlwifi-4965-ucode-228.61.2.24-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    370 || iwlwifi-5000-ucode-8.83.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    371 || iwlwifi-5150-ucode-8.24.2.2-2vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    372 || iwlwifi-6000-ucode-9.221.4.1-2vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    373 || iwlwifi-6000g2a-ucode-17.168.5.2-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    374 || iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    375 || iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    376 || java-1.6.0-openjdk-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    377 || java-1.6.0-openjdk-demo-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    378 || java-1.6.0-openjdk-devel-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    379 || java-1.6.0-openjdk-javadoc-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    380 || java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.x86_64.rpm || 廃棄指定 (icedtea-web-1.4.1-1vl7) || 
    381 || java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.x86_64.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    382 || jbigkit-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    383 || jfbterm-0.4.7-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    384 || jnethack-3.4.3_0.9-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    385 || joe-3.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    386 || jyuroku-1.32-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    387 || kWnn-devel-1.1.1-2vl5.x86_64.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
    388 || kaffeine-1.2.2-1vl7.x86_64.rpm || ゴミ (kaffeine-1.2.2-1vl7.src.rpm が存在しない)  || 
    389 || kakasi-2.3.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    390 || kakasi-devel-2.3.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    391 || kalgebra-devel-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    392 || kalgebra-libs-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    393 || kbanking-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
    394 || kbanking-devel-2.3.3-0vl1.x86_64.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
    395 || kbdconfig-1.9.8-6vl5.x86_64.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) + vl6 以前の古いパッケージ || 
    396 || kcc-2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    397 || kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    398 || kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-2vl7) || 
    399 || kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    400 || kdeaccessibility-4.7.0-1vl7.x86_64.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    401 || kdeaccessibility-libs-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
    402 || kdeaddons-3.5.10-1vl6.x86_64.rpm || 廃棄指定 (kdeplasma-addons-4.11.4-1vl7) || 
    403 || kdeadmin-4.10.5-1vl7.x86_64.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)  || 
    404 || kdeartwork-kworldclock-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
    405 || kdeartwork-locolor-3.5.8-1vl5.x86_64.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
    406 || kdeartwork-sounds-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    407 || kdeartwork-wallpapers-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    408 || kdebase-runtime-flags-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    409 || kdebase-workspace-googlegadgets-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    410 || kdebase-workspace-python-applet-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-2vl7) || 
    411 || kdebase-workspace-wallpapers-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    412 || kdeedu-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    413 || kdeedu-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    414 || kdeedu-kstars-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    415 || kdeedu-kstars-libs-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    416 || kdeedu-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    417 || kdeedu-marble-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    418 || kdeedu-marble-libs-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    419 || kdeedu-math-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    420 || kdeedu-math-cantor-R-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    421 || kdeedu-math-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    422 || kdegames-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    423 || kdegames-devel-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    424 || kdegames-libs-4.9.5-1vl7.x86_64.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    425 || kdegraphics-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    426 || kdegraphics-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    427 || kdegraphics-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    428 || kdelibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    429 || kdelibs-experimental-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    430 || kdelibs-experimental-devel-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-devel-4.11.4-2vl7) || 
    431 || kdemultimedia-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    432 || kdemultimedia-devel-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    433 || kdemultimedia-libs-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    434 || kdenetwork-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    435 || kdenetwork-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    436 || kdenetwork-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    437 || kdepimlibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    438 || kdesdk-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    439 || kdesdk-devel-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    440 || kdesdk-libs-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    441 || kdesdk-utils-4.10.5-1vl7.x86_64.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    442 || kdetoys-4.10.5-1vl7.x86_64.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)  || 
    443 || kdoc-2.0a54-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    444 || kernel-firmware-2.6.35-18vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    445 || keychain-2.0.3-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    446 || konq-plugins-4.6.1-3vl6.x86_64.rpm || 廃棄指定 (kdebase-4.11.4-1vl7) || 
    447 || kppp4-4.5.0-1vl6.x86_64.rpm || 廃棄指定 (kppp-4.11.4-1vl7) || 
    448 || kterm-6.2.0-42vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    449 || latex-xft-fonts-0.1-1vl5.noarch.rpm || 廃棄指定 (lyx-fonts-2.0.6-1vl7) + vl6 以前の古いパッケージ || 
    450 || libatomic_ops-devel-1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    451 || libcapplet0-1.4.0.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    452 || libcapplet0-devel-1.4.0.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    453 || libcryptui-doc-3.4.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.4.0-1vl7.src.rpm が存在しない)  || 
    454 || libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)  || 
    455 || libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)  || 
    456 || libdnd-1.1-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    457 || libdnd-devel-1.1-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    458 || libeina-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)  || 
    459 || libeina-devel-1.0.1-1vl7.x86_64.rpm || ゴミ (libeina-1.0.1-1vl7.src.rpm が存在しない)  || 
    460 || libexpat1-1.95.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    461 || libgal23-0.24-1vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    462 || libgda-sharp-1.9.100-0vl8.x86_64.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)  || 
    463 || libghttp-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    464 || libghttp-devel-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    465 || libgnomedb-3.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    466 || libgnomedb-devel-3.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    467 || libicu34-3.4.1-0vl2.x86_64.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)  || 
    468 || libjbig-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    469 || libjbig-devel-2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    470 || libjingle-0.3.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    471 || libjingle-devel-0.3.11-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    472 || libjpeg6a-6a-8vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    473 || libksba-1.0.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    474 || libksba-devel-1.0.3-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    475 || libmad-devel-0.15.1b-2vl5.x86_64.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)  || 
    476 || libmysqlclient16-5.1.56-3vl6.x86_64.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    477 || libole2-2.2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    478 || libole2-devel-2.2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    479 || libpixman-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
    480 || libpixman-devel-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
    481 || libproxy-webkit-0.4.6-1vl6.x86_64.rpm || 廃棄指定 (libproxy-0.4.11-1vl7) || 
    482 || librep-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    483 || librep-devel-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    484 || libsafe-2.0-16.1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    485 || libsigc++10-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    486 || libsigc++10-devel-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    487 || libsigc++10-examples-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    488 || libsoup22-2.2.105-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    489 || libsoup22-devel-2.2.105-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    490 || libstdc++2_10-compat-2.10.0-0vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    491 || libstdc++34-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)  || 
    492 || libstdc++34-devel-4.1.2-21vl5.x86_64.rpm || ゴミ (gcc-4.1.2-21vl5.src.rpm が存在しない)  || 
    493 || libtermcap-2.0.8-47vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    494 || libtextcat-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    495 || libtextcat-devel-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    496 || libthai-doc-0.1.19-1vl7.noarch.rpm || 廃棄指定 (libthai-0.1.20-1vl7) || 
    497 || libtomoe-gtk-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    498 || libtomoe-gtk-devel-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    499 || libtool15-ltdl-1.5.26-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    500 || libtorch-3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    501 || libtorch-devel-3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    502 || libtrash-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    503 || libvisual-plugins-0.4.0-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    504 || libwordnet-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    505 || libwordnet-devel-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    506 || libxcb-python-1.7-1vl6.x86_64.rpm || 廃棄指定 (libxcb-1.10-1vl7) || 
    507 || libxfce4mcs-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-4.10.0-2vl7) || 
    508 || libxfce4mcs-devel-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) || 
    509 || libxfce4menu-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-0.2.0-2vl7) || 
    510 || libxfce4menu-devel-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-devel-0.2.0-2vl7) || 
    511 || libxosd-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    512 || libxosd-devel-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    513 || liece-1.4.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    514 || linc-1.1.1-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    515 || local-apt-repository-vine-nosrc-self-build-1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    516 || lpsolve-5.5.0.13-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    517 || lpsolve-devel-5.5.0.13-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    518 || lrzsz-0.12.20-13vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    519 || lxde-settings-daemon-0.4.1-3vl5.x86_64.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) + vl6 以前の古いパッケージ || 
    520 || lxsession-lite-0.3.6-1vl5.x86_64.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) + vl6 以前の古いパッケージ || 
    521 || lzma-4.32.7-2vl6.x86_64.rpm || 廃棄指定 (xz-lzma-compat-5.0.5-1vl7) || 
    522 || macutils-2.0b3-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    523 || manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)  || 
    524 || mcomix-0.90.2-2vl6.x86_64.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)  || 
    525 || mergeant-0.67-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    526 || metacity-setup-0.7.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    527 || metamail-2.7-29vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    528 || mikmod-devel-3.1.6-34vl5.x86_64.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) + vl6 以前の古いパッケージ || 
    529 || mirror-2.9-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    530 || mkkickstart-2.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    531 || mktemp-1.5-11vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    532 || mkxauth-1.7-15vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    533 || mmap-0.2.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    534 || mod_perl2-2.0.4-2vl6.x86_64.rpm || ゴミ (mod_perl2-2.0.4-2vl6.src.rpm が存在しない)  || 
    535 || monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    536 || mono-jscript-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    537 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-2vl7) + vl6 以前の古いパッケージ || 
    538 || monotone-0.40-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    539 || moodbar-0.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    540 || moonlight-sharp-0.8.1-3vl5.x86_64.rpm || ゴミ (moonlight-0.8.1-3vl5.src.rpm が存在しない)  || 
    541 || mpg321-0.2.10-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    542 || mpich-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    543 || mpich-doc-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    544 || mpich-mpe-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    545 || mpich-mpi-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    546 || ms-sys-2.1.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    547 || mt-st-1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    548 || mtl-2.1.2.22-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    549 || multimedia-2.1-21vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    550 || musashi-1.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    551 || mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)  || 
    552 || namazu_JFdb-20090320-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    553 || namazu_JMANdb-05x04-20081015vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    554 || namazu_VineDocsdb-4.1-0vl0.20071009.noarch.rpm || vl6 以前の古いパッケージ || 
    555 || nautilus-sendto-devel-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (nautilus-sendto-3.8.1-2vl7) || 
    556 || nautilus-sendto-empathy-3.6.3-2vl7.x86_64.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    557 || nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) || 
    558 || nautilus-terminal-0.7-1vl6.x86_64.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
    559 || nautilusburn-sharp-2.26.0-5vl6.x86_64.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-5vl6.src.rpm が存在しない)  || 
    560 || nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) + vl6 以前の古いパッケージ || 
    561 || ncompress-4.2.4-45vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    562 || neXtaw-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    563 || neXtaw-devel-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    564 || nepomukcontroller-0.2-4vl6.x86_64.rpm || 廃棄指定 (kdebase-runtime-4.11.4-2vl7) || 
    565 || netcat-0.7.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    566 || netcfg-2.36-3vl4.noarch.rpm || vl6 以前の古いパッケージ || 
    567 || ng-1.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    568 || ngraph-6.3.30-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    569 || nqxml-1.1.3p1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    570 || ntfsprogs-devel-2.0.0-2vl6.x86_64.rpm || 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7) || 
    571 || ntfsprogs-gnomevfs-2.0.0-2vl6.x86_64.rpm || 廃棄指定 (ntfsprogs-2013.1.13-1vl7) || 
    572 || nuvola-icon-theme-4.5.0-1vl6.x86_64.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    573 || oaf-0.6.10-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    574 || oaf-devel-0.6.10-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    575 || obaq-0.6.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    576 || ochusha-0.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    577 || oneko-2.0b-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    578 || openMotif-demos-2.2.3-0vl6.x86_64.rpm || 廃棄指定 (openMotif-2.3.3-1vl6) + vl6 以前の古いパッケージ || 
    579 || openssl097-0.9.7m-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    580 || osd_clock-0.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    581 || othelet-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    582 || oxygen-cursor-themes-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    583 || p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)  || 
    584 || pam_pkcs11-0.5.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    585 || parole-mozplugin-0.2.0.2-1vl6.x86_64.rpm || 廃棄指定 (parole-0.5.0-1vl7) || 
    586 || pax-3.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    587 || pcc-acpi-0.9-3vl5.x86_64.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)  || 
    588 || pcc-acpi-utils-0.0.20050811-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    589 || pccts-1.33mr33-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    590 || pdksh-5.2.14-24vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    591 || perl-Apache-ParseLog-1.02-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    592 || perl-Digest-SHA1-2.11-2vl5.x86_64.rpm || ゴミ (perl-Digest-SHA1-2.11-2vl5.src.rpm が存在しない)  || 
    593 || perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
    594 || perl-IO-Compress-Bzip2-2.008-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    595 || perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
    596 || perl-Net-Server-0.99-1vl7.x86_64.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)  || 
    597 || perl-Pod-PerldocJp-0.14-1vl7.x86_64.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない)  || 
    598 || perl-Text-WrapI18N-0.06-1vl6.x86_64.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)  || 
    599 || perl-Tk-804.026-0vl1.noarch.rpm || ゴミ (perl-Tk-804.026-0vl1.src.rpm が存在しない)  || 
    600 || perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)  || 
    601 || perl-Video-Capture-V4l-0.901-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    602 || perl-Video-Frequencies-0.03-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    603 || perl-Video-ivtv-0.13-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    604 || perl-XML-LibXML-Common-0.13-10vl6.x86_64.rpm || 廃棄指定 (perl-XML-LibXML-1.70-2vl6) || 
    605 || perl-XML-Twig-3.29-2vl6.noarch.rpm || ゴミ (perl-XML-Twig-3.29-2vl6.src.rpm が存在しない)  || 
    606 || perl-ldap-0.3202-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    607 || perlftlib-1.2-0vl6.x86_64.rpm || vl6 以前の古いパッケージ || 
    608 || pfaedit-020715-1vl5.x86_64.rpm || 廃棄指定 (fontforge-20120731b-1vl7) + vl6 以前の古いパッケージ || 
    609 || pgperl-2.0.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    610 || phonon-backend-xine-4.4.4-3vl7.x86_64.rpm || ゴミ (phonon-backend-xine-4.4.4-3vl7.src.rpm が存在しない)  || 
    611 || php5-apache-5.3.6-1vl6.x86_64.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    612 || php5-sqlite-5.3.21-1vl7.x86_64.rpm || 廃棄指定 (php5-5.5.8-1vl7) || 
    613 || phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    614 || pidentd-3.0.19-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    615 || pigment-0.3.17-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    616 || pigment-devel-0.3.17-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    617 || pils-2.0.8-7vl7.x86_64.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    618 || pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) + vl6 以前の古いパッケージ || 
    619 || planner-database-0.14.3-2vl5.x86_64.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)  || 
    620 || plasma-scriptengine-googlegadgets-4.10.5-1vl7.x86_64.rpm || 廃棄指定 (kdebase-workspace-4.11.4-2vl7) || 
    621 || playmidi-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    622 || playmidi-X11-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    623 || plum-2.33.2-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    624 || plymouth-gdm-hooks-0.8.3-9vl6.x86_64.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    625 || plymouth-utils-0.8.3-9vl6.x86_64.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    626 || pmake-1.45-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    627 || pnm2ppa-1.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    628 || po4a-0.41-1vl6.noarch.rpm || ゴミ (po4a-0.41-1vl6.src.rpm が存在しない)  || 
    629 || polkit-desktop-policy-0.105-1vl7.x86_64.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    630 || poppler-qt-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    631 || poppler-qt-devel-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    632 || portmap-4.0-63vl5.x86_64.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
    633 || potrace-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    634 || povray-3.6.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    635 || pprof-2.0-1vl7.noarch.rpm || ゴミ (gperftools-2.0-1vl7.src.rpm が存在しない)  || 
    636 || ppt-0.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    637 || prime-1.0.0.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    638 || prime-dict-1.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    639 || psgml-1.2.5-6vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    640 || pth-2.0.7-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    641 || pth-devel-2.0.7-7vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    642 || pwdb-0.62-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    643 || pygobject3-doc-3.8.3-1vl7.noarch.rpm || 廃棄指定 (pygobject3-3.10.2-1vl7) || 
    644 || pysqlite-2.6.1-1vl6.x86_64.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    645 || python-aqbanking-3.7.2-1vl5.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    646 || python-genshi-0.5.1-2vl6.x86_64.rpm || ゴミ (python-genshi-0.5.1-2vl6.src.rpm が存在しない)  || 
    647 || python-pocket-lint-0.5.5-1vl6.x86_64.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)  || 
    648 || python-pocketlint-0.5.4-1vl6.x86_64.rpm || 廃棄指定 (python-pocket-lint-1.4.0-1vl7) || 
    649 || python-tornado-0.2-2vl6.x86_64.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)  || 
    650 || python-zope-interface-3.6.1-1vl6.x86_64.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)  || 
    651 || python27-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    652 || python27-devel-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-devel-2.7.6-2vl7) || 
    653 || python27-docs-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-docs-2.7.6-2vl7) || 
    654 || python27-tkinter-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (tkinter-2.7.6-2vl7) || 
    655 || python27-tools-2.7.1-1vl6.x86_64.rpm || 廃棄指定 (python-tools-2.7.6-2vl7) || 
    656 || q4banking-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    657 || q4banking-devel-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    658 || qbanking-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    659 || qbanking-devel-4.2.4-2vl6.x86_64.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    660 || qemu-launcher-1.7.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    661 || queequeg-0.91-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    662 || quickml-0.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    663 || quvi-devel-0.2.19-1vl7.x86_64.rpm || 廃棄指定 (libquvi-devel-0.4.1-1vl7) || 
     76|| camlp5-6.11-1vl7.x86_64.rpm || 廃棄指定 (ocaml-camlp5-6.12-2vl7) || 
     77|| compat32-db4-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     78|| compat32-db4-cxx-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     79|| compat32-db4-devel-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     80|| compat32-db4-tcl-4.8.30-2vl7.i686.rpm || ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)  || 
     81|| dbusmenu-glib-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-12.10.2-1vl7) || 
     82|| dbusmenu-glib-devel-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-devel-12.10.2-1vl7) || 
     83|| dbusmenu-gtk-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-gtk-12.10.2-1vl7) || 
     84|| dbusmenu-gtk-devel-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-gtk-devel-12.10.2-1vl7) || 
     85|| dbusmenu-jsonloader-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-jsonloader-12.10.2-1vl7) || 
     86|| dbusmenu-jsonloader-devel-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-jsonloader-devel-12.10.2-1vl7) || 
     87|| dbusmenu-tools-0.3.16-2vl6.x86_64.rpm || 廃棄指定 (libdbusmenu-tools-12.10.2-1vl7) || 
     88|| facile-1.1-12vl6.x86_64.rpm || 廃棄指定 (ocaml-facile-1.1-31vl7) || 
     89|| farsight2-devel-0.0.31-1vl7.x86_64.rpm || ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)  || 
     90|| farsight2-python-0.0.31-1vl7.x86_64.rpm || ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)  || 
     91|| fcgi-perl-2.4.0-2vl6.x86_64.rpm || ゴミ (fcgi-2.4.0-2vl6.src.rpm が存在しない)  || 
     92|| gcc3-c++-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     93|| gcc3-cpp-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     94|| gcc3-g77-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     95|| gcc3-java-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     96|| gcc3-objc-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     97|| geda-docs-1.6.1-2vl6.x86_64.rpm || ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)  || 
     98|| geda-symbols-1.6.1-2vl6.x86_64.rpm || ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)  || 
     99|| gedit-code-assistance-devel-0.2.0-1vl7.x86_64.rpm || 廃棄指定 (gedit-code-assistance-0.3.1-2vl7) || 
     100|| gedit-code-assistance-vala-0.2.0-1vl7.x86_64.rpm || 廃棄指定 (gedit-code-assistance-0.3.1-2vl7) || 
     101|| git-arch-2.0.1-1vl7.x86_64.rpm || ゴミ (git-2.0.1-1vl7.src.rpm が存在しない)  || 
     102|| gnome-themes-vine-3.8.0-1vl7.noarch.rpm || 廃棄指定 (vine-themes-7.0.5-1vl7) || 
     103|| gnome-weather-devel-3.12.1-1vl7.x86_64.rpm || 廃棄指定 (gnome-weather-3.14.1-2vl7) || 
     104|| gv-3.7.4-1vl7.x86_64.rpm || ゴミ (gv-3.7.4-1vl7.src.rpm が存在しない)  || 
     105|| heartbeat-2.0.8-7vl7.x86_64.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     106|| heartbeat-devel-2.0.8-7vl7.x86_64.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     107|| javastroke-0.5.1-24vl6.x86_64.rpm || ゴミ (libstroke-0.5.1-24vl6.src.rpm が存在しない)  || 
     108|| kanagram-devel-4.12.5-1vl7.x86_64.rpm || 廃棄指定 (kanagram-4.14.3-1vl7) || 
     109|| kanagram-libs-4.12.5-1vl7.x86_64.rpm || 廃棄指定 (kanagram-4.14.3-1vl7) || 
     110|| kdeartwork-sounds-4.11.4-1vl7.noarch.rpm || 廃棄指定 (kdeartwork-4.14.3-1vl7) || 
     111|| kdebindings-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)  || 
     112|| kdebindings-devel-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)  || 
     113|| kdelibs3-apidocs-3.5.10-6vl6.x86_64.rpm || ゴミ (kdelibs3-3.5.10-6vl6.src.rpm が存在しない)  || 
     114|| kdeutils-4.7.0-3vl7.x86_64.rpm || ゴミ (kdeutils-4.7.0-3vl7.src.rpm が存在しない)  || 
     115|| kdeutils-libs-4.7.0-3vl7.x86_64.rpm || 廃棄指定 (kdeutils-4.14.3-1vl7) || 
     116|| kdeutils-printer-applet-4.7.0-3vl7.x86_64.rpm || 廃棄指定 (kdeutils-4.14.3-1vl7) || 
     117|| koffice-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-2.8.7-4vl7) || 
     118|| koffice-core-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-core-2.8.7-4vl7) || 
     119|| koffice-devel-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-devel-2.8.7-4vl7) || 
     120|| koffice-filters-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-core-2.8.7-4vl7) || 
     121|| koffice-karbon-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-karbon-2.8.7-4vl7) || 
     122|| koffice-karbon-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-karbon-2.8.7-4vl7) || 
     123|| koffice-kexi-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-kexi-2.8.7-4vl7) || 
     124|| koffice-kexi-driver-mysql-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-kexi-driver-mysql-2.8.7-4vl7) || 
     125|| koffice-kexi-driver-pgsql-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-kexi-driver-postgresql-2.8.7-4vl7) || 
     126|| koffice-kexi-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-kexi-2.8.7-4vl7) || 
     127|| koffice-kplato-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-plan-2.8.7-4vl7) || 
     128|| koffice-kplato-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-plan-2.8.7-4vl7) || 
     129|| koffice-kpresenter-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-stage-2.8.7-4vl7) || 
     130|| koffice-kpresenter-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-stage-2.8.7-4vl7) || 
     131|| koffice-krita-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-krita-2.8.7-4vl7) || 
     132|| koffice-krita-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-krita-2.8.7-4vl7) || 
     133|| koffice-kspread-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-sheets-2.8.7-4vl7) || 
     134|| koffice-kword-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-words-2.8.7-4vl7) || 
     135|| koffice-kword-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-words-2.8.7-4vl7) || 
     136|| koffice-langpack-extra-2.3.2-2vl6.noarch.rpm || 廃棄指定 (calligra-l10n-extra-2.8.7-1vl7) || 
     137|| koffice-langpack-ja-2.3.2-2vl6.noarch.rpm || 廃棄指定 (calligra-l10n-ja-2.8.7-1vl7) || 
     138|| koffice-libs-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-libs-2.8.7-4vl7) || 
     139|| koffice-okular-odpgenerator-2.3.3-3vl6.x86_64.rpm || 廃棄指定 (calligra-okular-odpgenerator-2.8.7-4vl7) || 
     140|| ldirectord-2.0.8-7vl7.x86_64.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     141|| libev-source-4.04-1vl7.x86_64.rpm || ゴミ (libev-4.04-1vl7.src.rpm が存在しない)  || 
     142|| libf2c-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     143|| libgcj3-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     144|| libgcj3-devel-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     145|| libmicrohttpd-doc-0.9.2-1vl6.x86_64.rpm || ゴミ (libmicrohttpd-0.9.2-1vl6.src.rpm が存在しない)  || 
     146|| libmtp-hal-1.1.6-2vl7.x86_64.rpm || 廃棄指定 (libmtp-1.1.8-1vl7) || 
     147|| libobjc3-3.3.6-7vl6.x86_64.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     148|| libupower09-0.9.23-1vl7.x86_64.rpm || 廃棄指定 (upower-0.99.2-1vl7) || 
     149|| libupower09-devel-0.9.23-1vl7.x86_64.rpm || 廃棄指定 (upower-devel-0.99.2-1vl7) || 
     150|| lxshortcut-0.1.2-2vl7.x86_64.rpm || 廃棄指定 (libfm-gtk-utils-1.2.2.1-1vl7) || 
     151|| mate-document-viewer-1.6.1-2vl7.x86_64.rpm || 廃棄指定 (atril-1.8.1-1vl7) || 
     152|| mate-document-viewer-devel-1.6.1-2vl7.x86_64.rpm || 廃棄指定 (atril-devel-1.8.1-1vl7) || 
     153|| mate-document-viewer-docs-1.6.1-2vl7.noarch.rpm || 廃棄指定 (atril-docs-1.8.1-1vl7) || 
     154|| mate-file-archiver-1.6.0-2vl7.x86_64.rpm || 廃棄指定 (engrampa-1.8.1-1vl7) || 
     155|| mate-file-manager-1.6.3-1vl7.x86_64.rpm || 廃棄指定 (caja-1.8.2-1vl7) || 
     156|| mate-file-manager-devel-1.6.3-1vl7.x86_64.rpm || 廃棄指定 (caja-devel-1.8.2-1vl7) || 
     157|| mate-file-manager-doc-1.6.3-1vl7.noarch.rpm || 廃棄指定 (pluma-docs-1.8.1-1vl7) || 
     158|| mate-image-viewer-1.6.1-2vl7.x86_64.rpm || 廃棄指定 (eom-1.8.1-1vl7) || 
     159|| mate-image-viewer-devel-1.6.1-2vl7.x86_64.rpm || 廃棄指定 (eom-devel-1.8.1-1vl7) || 
     160|| mate-image-viewer-docs-1.6.1-2vl7.noarch.rpm || 廃棄指定 (eom-docs-1.8.1-1vl7) || 
     161|| mate-menu-editor-1.6.0-2vl7.noarch.rpm || 廃棄指定 (mozo-1.8.0-1vl7) || 
     162|| mate-text-editor-1.6.0-2vl7.x86_64.rpm || 廃棄指定 (pluma-devel-1.8.1-1vl7) || 
     163|| mate-window-manager-1.6.2-2vl7.x86_64.rpm || 廃棄指定 (marco-1.8.2-1vl7) || 
     164|| mate-window-manager-devel-1.6.2-2vl7.x86_64.rpm || 廃棄指定 (marco-devel-1.8.2-1vl7) || 
     165|| midori-devel-0.5.5-1vl7.x86_64.rpm || 廃棄指定 (midori-0.5.8-1vl7) || 
     166|| pcb-doc-0.20091103-3vl6.x86_64.rpm || ゴミ (pcb-0.20091103-3vl6.src.rpm が存在しない)  || 
     167|| perl-Class-Data-Inheritable-0.08-1vl7.x86_64.rpm || ゴミ (perl-Class-Data-Inheritable-0.08-1vl7.src.rpm が存在しない)  || 
     168|| perl-Class-Inspector-1.25-1vl7.x86_64.rpm || ゴミ (perl-Class-Inspector-1.25-1vl7.src.rpm が存在しない)  || 
     169|| perl-Data-Dump-1.20-1vl7.x86_64.rpm || ゴミ (perl-Data-Dump-1.20-1vl7.src.rpm が存在しない)  || 
     170|| perl-Devel-GlobalDestruction-0.04-1vl7.x86_64.rpm || ゴミ (perl-Devel-GlobalDestruction-0.04-1vl7.src.rpm が存在しない)  || 
     171|| perl-JSON-PP-2.27300-1vl7.noarch.rpm || ゴミ (perl-JSON-PP-2.27300-1vl7.src.rpm が存在しない)  || 
     172|| perl-Log-Dump-0.09-1vl7.x86_64.rpm || ゴミ (perl-Log-Dump-0.09-1vl7.src.rpm が存在しない)  || 
     173|| perl-Module-Find-0.10-1vl7.x86_64.rpm || ゴミ (perl-Module-Find-0.10-1vl7.src.rpm が存在しない)  || 
     174|| perl-Path-Extended-0.19-1vl7.x86_64.rpm || ゴミ (perl-Path-Extended-0.19-1vl7.src.rpm が存在しない)  || 
     175|| perl-Term-Encoding-0.02-1vl7.x86_64.rpm || ゴミ (perl-Term-Encoding-0.02-1vl7.src.rpm が存在しない)  || 
     176|| perl-Test-Classy-0.09-1vl7.x86_64.rpm || ゴミ (perl-Test-Classy-0.09-1vl7.src.rpm が存在しない)  || 
     177|| perl-Test-UseAllModules-0.13-1vl7.x86_64.rpm || ゴミ (perl-Test-UseAllModules-0.13-1vl7.src.rpm が存在しない)  || 
     178|| php-qt-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdebindings-4.12.5-1vl7) || 
     179|| php-qt-devel-4.6.4-1vl6.x86_64.rpm || 廃棄指定 (kdebindings-4.12.5-1vl7) || 
     180|| planner-eds-0.14.4-2vl6.x86_64.rpm || 廃棄指定 (planner-0.14.6-1vl7) || 
     181|| plt-scheme-4.2.1-1vl6.x86_64.rpm || 廃棄指定 (racket-6.1.1-1vl7) || 
     182|| postgresql-libs-9.0.12-1vl7.x86_64.rpm || 廃棄指定 (libpq5-9.3.4-4vl7) || 
     183|| postgresql8-devel-8.4.7-2vl6.x86_64.rpm || 廃棄指定 (libpq-devel-9.3.4-4vl7) || 
     184|| postgresql8-libs-8.4.7-2vl6.x86_64.rpm || 廃棄指定 (libpq5-9.3.4-4vl7) || 
     185|| python3-pygobject-devel-3.10.2-1vl7.x86_64.rpm || 廃棄指定 (python3-pygobject-3.14.0-2vl7) || 
    664186|| rabbitvcs-0.14.1.1-2vl6.noarch.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    665 || rabbitvcs-0.14.2.1-1vl6.x86_64.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    666 || rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)  || 
    667 || racc-1.4.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    668 || radvd-1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    669 || rb-gsl-1.10.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    670 || rbbr-0.5.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    671 || rbogl-0.32g-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    672 || rdic-0.1.8-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    673 || rdist-6.1.5-45vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    674 || recode-3.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    675 || refe-0.8.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    676 || remmina-gnome-0.7.2-1vl6.x86_64.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    677 || rep-gtk-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    678 || rep-gtk-gnome-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    679 || rep-gtk-libglade-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    680 || reverzi-1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    681 || rinse-1.7-2vl6.x86_64.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)  || 
    682 || rmail-mime-1.13.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    683 || routed-0.17-16vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    684 || rpm-utils-1.5-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    685 || rskkserv-2.94.13-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    686 || rss-dtd091-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    687 || rss-ruby-0.9.1-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    688 || rt2870-firmware-22-1vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    689 || ruby-amstd-2.0.0-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    690 || ruby-gtkglext-0.19.3-3vl6.x86_64.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    691 || ruby-gtkmozembed-0.19.3-3vl6.x86_64.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    692 || ruby-kakasi-020928-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    693 || ruby-ldap-0.9.7-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    694 || ruby-libglade2-0.19.3-3vl6.x86_64.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)  || 
    695 || ruby-narray-0.5.9p6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    696 || ruby-progressbar-0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    697 || ruby-rica-0.9-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    698 || ruby-sary-1.2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    699 || ruby-v4l-0.1.2-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    700 || rubygems-1.8.24-1vl7.noarch.rpm || 廃棄指定 (ruby-rubygems-2.0.3-2vl7) || 
    701 || rubysdl-2.0.1b-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    702 || rxvt-2.7.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    703 || sagcad-0.9.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    704 || salasaga-0.8.0.alpha5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    705 || samba-doc-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    706 || samba-domainjoin-gui-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    707 || samba-winbind-devel-3.5.15-1vl7.x86_64.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    708 || sash-3.7-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    709 || scilab-4.1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    710 || scim-honoka-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    711 || scim-honoka-devel-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    712 || scim-honoka-plugin-anthy-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    713 || scim-honoka-plugin-ascii-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    714 || scim-honoka-plugin-kanainput-0.9.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    715 || scim-honoka-plugin-romkan-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    716 || scim-honoka-plugin-simpleprediction-0.9.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    717 || scim-honoka-plugin-wnn-0.9.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    718 || scim-input-pad-0.1.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    719 || scim-panel-gnome-0.0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    720 || scim-prime-1.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    721 || scim-qtimm-0.9.4-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    722 || scim-tomoe-0.6.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    723 || scim-wnn-1.0.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    724 || scponly-4.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    725 || seahorse-devel-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (seahorse-3.10.1-2vl7) || 
    726 || seahorse-plugins-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    727 || seahorse-plugins-applet-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    728 || seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    729 || seahorse-plugins-nautilus-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    730 || select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    731 || semi-1.14.6-0vl4.noarch.rpm || ゴミ (semi-1.14.6-0vl4.src.rpm が存在しない)  || 
    732 || setserial-2.17-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    733 || sharutils-4.2.1_jp-1.6.2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    734 || skkinput-2.06.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    735 || slang1-1.4.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    736 || slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    737 || sliplogin-2.1.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    738 || slocate-3.1-1vl7.x86_64.rpm || 廃棄指定 (mlocate-0.26-2vl7) || 
    739 || speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    740 || spicctrl-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    741 || sqlite3-ruby-1.2.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    742 || squid26-2.6.STABLE22-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    743 || ssystem-1.6-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    744 || statserial-1.1-31vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    745 || stonith-2.0.8-7vl7.x86_64.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    746 || streamripper-1.61.15-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    747 || suikyo-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    748 || suikyo-el-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    749 || sumika-0.12-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    750 || swfdec-mozilla-0.9.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    751 || swsuspctl-0.93-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    752 || syasokoban-2.0.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    753 || synergy-1.3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    754 || sysklogd-1.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    755 || system-config-printer-kde-4.9.5-1vl7.x86_64.rpm || 廃棄指定 (kdeadmin-4.11.1-1vl7) || 
    756 || t-gnus-6.15.4.09-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    757 || tamago-4.0.6-2vl5.noarch.rpm || ゴミ (tamago-4.0.6-2vl5.src.rpm が存在しない)  || 
    758 || task-moovida-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    759 || task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    760 || tecnoballz-0.92-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    761 || telepathy-farsight-0.0.19-1vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    762 || telepathy-stream-engine-0.5.15-2vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    763 || termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    764 || texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
    765 || timeconfig-3.0.3-4vl5.x86_64.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) + vl6 以前の古いパッケージ || 
    766 || tipa-1.3-1vl5.noarch.rpm || ゴミ (tipa-1.3-1vl5.src.rpm が存在しない)  || 
    767 || tkhonyaku-1.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    768 || tkscanfax-1.01-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    769 || tksysv-1.1-4vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    770 || tla-1.3.5-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    771 || tnt-0.126-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    772 || toico-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    773 || topaz-3.40-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    774 || totem-mozilla-common-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
    775 || totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
    776 || totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
    777 || trac-0.10.4-1vl5.x86_64.rpm || ゴミ (trac-0.10.4-1vl5.src.rpm が存在しない)  || 
    778 || tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-2vl7) || 
    779 || twitux-0.69-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    780 || ucview-0.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    781 || udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)  || 
    782 || unclutter-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    783 || unicap-0.2.24-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    784 || unicap-devel-0.2.24-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    785 || update-notifier-0.70.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    786 || usb-imagewriter-0.1.3-1vl5.x86_64.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)  || 
    787 || usernet-1.0.9-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    788 || ushare-1.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    789 || uudeview-0.5.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    790 || vblade-14-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    791 || vhelpdesk-0.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    792 || vigra-1.5.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    793 || vigra-devel-1.5.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    794 || vine-printfilters-1.81-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    795 || vis5d+-1.2.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    796 || vnc-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    797 || vnc-libs-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    798 || vnc-server-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    799 || vorbisgain-0.36-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    800 || vte016-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    801 || vtk-ruby-5.0.4-1vl5.x86_64.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
    802 || w3c-libwww-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    803 || w3c-libwww-apps-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    804 || w3c-libwww-devel-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    805 || walrus-0.8.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    806 || webalizer-2.01.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    807 || webmin-1.180-0vl3.noarch.rpm || ゴミ (webmin-1.180-0vl3.src.rpm が存在しない)  || 
    808 || webserver-4.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    809 || wicd-1.7.0-5vl6.x86_64.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)  || 
    810 || wishx_transition-1.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    811 || wmconfig-0.9.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    812 || wml-2.0.9-0vl7.x86_64.rpm || vl6 以前の古いパッケージ || 
    813 || wmmon-1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    814 || wnn7egg-1.02-1vl1.1.noarch.rpm || ゴミ (wnn7egg-1.02-1vl1.1.src.rpm が存在しない)  || 
    815 || wol-0.1-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    816 || wordnet-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    817 || wordnet-tk-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    818 || x-face-1.3.6.24-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    819 || xalan-c-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    820 || xalan-c-devel-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    821 || xalan-c-doc-1.10.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    822 || xanim-2.80.1-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    823 || xawtv-3.95-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    824 || xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)  || 
    825 || xawtv-motv-3.95-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    826 || xbindkeys-1.7.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    827 || xblastTNT-2.7.38-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    828 || xdaliclock-2.25-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    829 || xdic-1.1-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    830 || xemacs-el-21.4.20-0vl3.x86_64.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)  || 
    831 || xemacs-sumo-20060510-0vl1.noarch.rpm || ゴミ (xemacs-sumo-20060510-0vl1.src.rpm が存在しない)  || 
    832 || xemacs-sumo-el-20060510-0vl1.noarch.rpm || ゴミ (xemacs-sumo-20060510-0vl1.src.rpm が存在しない)  || 
    833 || xengine-1.10pl1-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    834 || xephem-3.7.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    835 || xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    836 || xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    837 || xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    838 || xfce-utils-4.8.0-1vl6.x86_64.rpm || 廃棄指定 (libxfce4ui-4.10.0-2vl7) || 
    839 || xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
    840 || xfce4-iconbox-4.2.3-0vl1.x86_64.rpm || 廃棄指定 (xfce4-panel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    841 || xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    842 || xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)  || 
    843 || xfishtank-2.1tp-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    844 || xhtml-dtd10-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    845 || xhtml-dtd11-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    846 || xinitrc-3.42-0vl2.x86_64.rpm || ゴミ (xinitrc-3.42-0vl2.src.rpm が存在しない)  || 
    847 || xlHtml-0.5-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    848 || xloadimage-4.1-21vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    849 || xmailbox-2.5-9vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    850 || xmlrpc-epi-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    851 || xmlrpc-epi-devel-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    852 || xmlrpc-epi-examples-0.51-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    853 || xmlrpc4r-1.7.4-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    854 || xmltoman-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    855 || xorg-x11-drv-magellan-1.2.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    856 || xorg-x11-drv-vboxmouse-4.1.2-1vl7.x86_64.rpm || 廃棄指定 (VirtualBox-guest-additions-4.3.6-1vl7) || 
    857 || xorg-x11-drv-vmwgfx-7.10.3-1vl6.x86_64.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)  || 
    858 || xorg-x11-xbitmaps-1.1.0-1vl6.x86_64.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)  || 
    859 || xpenguins-2.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    860 || xplanet-1.2.1-3vl6.x86_64.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)  || 
    861 || xpuyopuyo-0.9.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    862 || xqbiff-0.75.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    863 || xscavenger-1.4.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    864 || xsnow-1.42-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    865 || xsri-2.1.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    866 || xvkbd-2.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    867 || xwelltris-1.0.1-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    868 || xwpick-2.20-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    869 || xyaku-1.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    870 || yelp-tools-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-tools-3.4.0-1vl7.src.rpm が存在しない)  || 
    871 || yelp-xsl-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)  || 
    872 || yelp-xsl-devel-3.4.0-1vl7.noarch.rpm || ゴミ (yelp-xsl-3.4.0-1vl7.src.rpm が存在しない)  || 
    873 || zebedee-2.4.1A-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    874 || zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    875 || zeitgeist-datahub-0.9.5-1vl7.x86_64.rpm || 廃棄指定 (zeitgeist-0.9.14-1vl7) || 
    876 || zphoto-1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    877  
    878 === 廃棄候補リスト(i686) (2014年01月12日 現在) === 
    879 || パッケージ || 削除理由 ||  
    880 || 915resolution-0.5.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    881 || AfterStep-1.8.11-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    882 || AfterStep-APPS-20001212-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    883 || CF-3.7Wpl2-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    884 || Distutils-1.0.2-1vl1.noarch.rpm || 廃棄指定 (python27-2.7.1-1vl6) + vl6 以前の古いパッケージ || 
    885 || ElectricFence-2.2.2-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
    886 || Eterm-0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    887 || Eterm-backgrounds-0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    888 || GConf-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    889 || GConf-devel-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    890 || GConf2-gtk-3.2.5-2vl7.i686.rpm || 廃棄指定 (GConf2-3.2.6-2vl7) || 
    891 || GMT-4.5.1-1vl6.i386.rpm || ゴミ (GMT-4.5.1-1vl6.src.rpm が存在しない)  || 
    892 || Gtk-Perl-0.7008-32vl5.i386.rpm || ゴミ (Gtk-Perl-0.7008-32vl5.src.rpm が存在しない)  || 
    893 || HelixPlayer-1.0.7-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
    894 || HelixPlayer-plugin-1.0.7-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
    895 || LPRng-3.8.21-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    896 || Lapackpp-2.5.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    897 || MyODBC-3.51.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    898 || MySQL-embedded-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    899 || MySQL-ndb-extra-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    900 || MySQL-ndb-management-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    901 || MySQL-ndb-storage-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    902 || MySQL-ndb-tools-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    903 || NetworkManager-gnome-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (network-manager-applet-0.9.8.8-1vl7) || 
    904 || NetworkManager-gtk-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (libnm-gtk-0.9.8.8-1vl7) || 
    905 || NetworkManager-gtk-devel-0.9.6.4-1vl7.i686.rpm || 廃棄指定 (libnm-gtk-devel-0.9.8.8-1vl7) || 
    906 || Omni-foomatic-0.9.1-0vl3.i386.rpm || ゴミ (Omni-0.9.1-0vl3.src.rpm が存在しない)  || 
    907 || OpenDX-4.4.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    908 || OpenDX-devel-4.4.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    909 || Plotmtv-1.4.4t-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    910 || PolicyKit-0.9-2vl6.i686.rpm || 廃棄指定 (polkit-0.112-2vl7) || 
    911 || PolicyKit-gnome-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    912 || PolicyKit-gnome-demo-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    913 || PolicyKit-gnome-devel-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    914 || PolicyKit-gnome-libs-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    915 || RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    916 || SVGATextMode-1.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    917 || TeXmacs-1.0.6-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    918 || TiMidity++-2.13.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    919 || TiMidity++4ALSA-2.13.2-9vl5.i386.rpm || ゴミ (TiMidity++4ALSA-2.13.2-9vl5.src.rpm が存在しない)  || 
    920 || TrueType-base-4.4.1-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    921 || TrueType-junicode-bold-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    922 || TrueType-junicode-italic-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    923 || TrueType-junicode-regular-0.6.17-1vl6.noarch.rpm || 廃棄指定 (TrueType-junicode-0.7.8-1vl7) || 
    924 || TrueType-kiloji-bold-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    925 || TrueType-kiloji-fixed-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    926 || TrueType-kiloji-proportional-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    927 || TrueType-kiloji-thin-2.1.0-1vl6.noarch.rpm || 廃棄指定 (TrueType-kiloji-2.1.0-2vl6) || 
    928 || TrueType-kochi-subst-4.6-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    929 || TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    930 || TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-1vl7) || 
    931 || TrueType-linux-libertine-bold-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    932 || TrueType-linux-libertine-italic-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    933 || TrueType-linux-libertine-regular-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
     187|| speech-dispatcher-python-0.7.1-2vl7.x86_64.rpm || 廃棄指定 (speech-dispatcher-0.8.1-1vl7) || 
     188|| telepathy-farsight-devel-0.0.19-1vl7.x86_64.rpm || ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)  || 
     189|| telepathy-farsight-python-0.0.19-1vl7.x86_64.rpm || ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)  || 
     190|| translate-toolkit-doc-1.9.0-2vl7.noarch.rpm || 廃棄指定 (translate-toolkit-1.12.0-2vl7) || 
     191|| uim-applet-1.7.1-4vl7.x86_64.rpm || ゴミ (uim-1.7.1-4vl7.src.rpm が存在しない)  || 
     192|| unixODBC-kde-2.2.14-3vl7.x86_64.rpm || ゴミ (unixODBC-2.2.14-3vl7.src.rpm が存在しない)  || 
     193|| vtk-data-5.4.2-3vl6.x86_64.rpm || ゴミ (vtk-5.4.2-3vl6.src.rpm が存在しない)  || 
     194|| xerces-c-doc-2.8.0-2vl6.x86_64.rpm || ゴミ (xerces-c-2.8.0-2vl6.src.rpm が存在しない)  || 
     195|| xorg-x11-glamor-0.6.0-1vl7.x86_64.rpm || 廃棄指定 (xorg-x11-server-Xorg-1.16.3-1vl7) || 
     196|| xorg-x11-glamor-devel-0.6.0-1vl7.x86_64.rpm || 廃棄指定 (xorg-x11-server-sdk-1.16.3-1vl7) || 
     197|| zabbix-proxy-2.0.8-1vl7.x86_64.rpm || ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)  || 
     198|| zabbix-server-2.0.8-1vl7.x86_64.rpm || ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)  || 
     199 
     200=== i386 (plus) === 
     201|| パッケージ || 削除理由 || 
     202|| MySQL-client-5.5.30-1vl7.i686.rpm || 廃棄指定 (mariadb-client-10.0.16-1vl7) || 
     203|| MySQL-server-5.5.30-1vl7.i686.rpm || 廃棄指定 (mariadb-server-10.0.16-1vl7) || 
     204|| MySQL-test-5.5.30-1vl7.i686.rpm || 廃棄指定 (mariadb-test-10.0.16-1vl7) || 
     205|| Terminal-0.4.8-2vl7.i686.rpm || 廃棄指定 (xfce4-terminal-0.6.3-1vl7) || 
     206|| TrueType-konatu-fixed-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-2vl7) || 
     207|| TrueType-konatu-proportional-26-1vl6.noarch.rpm || 廃棄指定 (TrueType-konatu-20121218-2vl7) || 
    934208|| TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    935209|| TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    936210|| TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    937 || TrueType-ubuntufont-bold-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    938 || TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    939 || TrueType-ubuntufont-regular-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    940 || VFlib-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    941 || VFlib-devel-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    942 || VFlib-utils-2.25.6-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    943 || Vine-manual-5.2-0.20101026vl6.noarch.rpm || 廃棄指定 (vine-rescue-guide-0.9-2vl7) || 
    944 || WebKit-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit-1.10.2-1vl7.src.rpm が存在しない)  || 
    945 || WebKit3-doc-1.10.2-1vl7.i686.rpm || ゴミ (WebKit3-1.10.2-1vl7.src.rpm が存在しない)  || 
    946 || XOrg-jpfonts-3.0-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    947 || Xaw3d-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
    948 || Xaw3d-devel-1.5E-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
    949 || abiword-clipart-1.0.3-0vl2.i386.rpm || ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない)  || 
    950 || abiword-fonts-1.0.3-0vl2.i386.rpm || ゴミ (abiword-1.0.3-0vl2.src.rpm が存在しない)  || 
    951 || acpi-0.09-1vl5.i386.rpm || ゴミ (acpi-0.09-1vl5.src.rpm が存在しない)  || 
    952 || acpitool-0.4.7-1vl5.i386.rpm || ゴミ (acpitool-0.4.7-1vl5.src.rpm が存在しない)  || 
    953 || adjtimex-1.27-1vl5.i386.rpm || ゴミ (adjtimex-1.27-1vl5.src.rpm が存在しない)  || 
    954 || agg-2.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    955 || agg-devel-2.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    956 || airstrike-1.0-1.pre6vl5.i386.rpm || ゴミ (airstrike-1.0-1.pre6vl5.src.rpm が存在しない)  || 
    957 || akonadi-sqlite-1.5.0-2vl6.i686.rpm || 廃棄指定 (akonadi-1.11.0-1vl7) || 
    958 || alsa-oss-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
    959 || alsa-oss-devel-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
    960 || alsa-oss-libs-1.0.17-1vl5.i386.rpm || ゴミ (alsa-oss-1.0.17-1vl5.src.rpm が存在しない)  || 
    961 || alsaplayer-0.99.79-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    962 || am-utils-6.1.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    963 || amarokFS-0.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    964 || anjuta-docs-2.26.2.2-1vl5.i386.rpm || 廃棄指定 (anjuta-3.10.2-1vl7) + vl6 以前の古いパッケージ || 
    965 || anjuta-docs-en-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)  || 
    966 || anjuta-docs-ja-1.2.4a-0vl3.i386.rpm || ゴミ (anjuta-1.2.4a-0vl3.src.rpm が存在しない)  || 
    967 || aoetools-29-1vl5.i386.rpm || ゴミ (aoetools-29-1vl5.src.rpm が存在しない)  || 
    968 || apache2-apr-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)  || 
    969 || apache2-apr-devel-2.0.55-0vl3.i386.rpm || ゴミ (apache2-2.0.55-0vl3.src.rpm が存在しない)  || 
    970 || apmd-3.2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    971 || apt-cron-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    972 || aptitude-0.4.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    973 || arpscan-0.5-2vl5.i386.rpm || ゴミ (arpscan-0.5-2vl5.src.rpm が存在しない)  || 
    974 || arpwatch-2.1a15-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    975 || aslookup-beta0.13c-1vl5.i386.rpm || ゴミ (aslookup-beta0.13c-1vl5.src.rpm が存在しない)  || 
    976 || asy-mode-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
    977 || asymptote-gui-1.70-5vl6.i686.rpm || ゴミ (asymptote-1.70-5vl6.src.rpm が存在しない)  || 
    978 || athcool-0.3.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    979 || atilo-1.1-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    980 || audacious-arts-1.5.1-4vl5.i386.rpm || ゴミ (audacious-plugins-1.5.1-4vl5.src.rpm が存在しない)  || 
    981 || audacious-scrobbler-2.1-1vl5.i386.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
    982 || audacious-tta-2.1-1vl5.i386.rpm || ゴミ (audacious-plugins-2.1-1vl5.src.rpm が存在しない)  || 
    983 || automake15-1.5-15vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    984 || automake16-1.6.3-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    985 || automake17-1.7.9-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    986 || automake18-1.8.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    987 || automake19-1.9.6-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    988 || awesfx-0.4.3a-7vl3.i386.rpm || vl6 以前の古いパッケージ || 
    989 || baobab-2.4.2-1vl5.i386.rpm || ゴミ (baobab-2.4.2-1vl5.src.rpm が存在しない)  || 
    990 || barrage-1.0.1-2vl5.i386.rpm || ゴミ (barrage-1.0.1-2vl5.src.rpm が存在しない)  || 
    991 || basket-1.0.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    992 || basket-kontact-1.0.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    993 || battfink-0.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    994 || bbapm-0.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    995 || bbdb-2.32-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    996 || bbkeys-0.8.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    997 || bbsload-0.2.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    998 || bdflush-1.5-22vl3.i386.rpm || vl6 以前の古いパッケージ || 
    999 || bibutils-3.37-1vl5.i386.rpm || ゴミ (bibutils-3.37-1vl5.src.rpm が存在しない)  || 
    1000 || bind-current-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-1:9.9.4-1vl7) || 
    1001 || bind-current-devel-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-devel-1:9.9.4-1vl7) || 
    1002 || bind-current-libs-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-libs-1:9.9.4-1vl7) || 
    1003 || bind-current-utils-9.9.2p2-1vl7.i686.rpm || 廃棄指定 (bind-utils-1:9.9.4-1vl7) || 
    1004 || bitmap-mule-8.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1005 || black-box-1.4.3-2vl5.i386.rpm || ゴミ (black-box-1.4.3-2vl5.src.rpm が存在しない)  || 
    1006 || blackbox-0.61.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1007 || bladeenc-0.94.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1008 || blktool-4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1009 || blockrage-0.2.3-1vl5.i386.rpm || ゴミ (blockrage-0.2.3-1vl5.src.rpm が存在しない)  || 
    1010 || bluez-gnome-1.8-3vl5.i386.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) + vl6 以前の古いパッケージ || 
    1011 || bluez-gnome-analyzer-1.8-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1012 || bmon-1.2.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1013 || bonobo-conf-0.16-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1014 || bonobo-conf-devel-0.16-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1015 || bootparamd-0.17-15vl5.i386.rpm || ゴミ (bootparamd-0.17-15vl5.src.rpm が存在しない)  || 
    1016 || bridge-utils-1.0.6-2vl5.i386.rpm || ゴミ (bridge-utils-1.0.6-2vl5.src.rpm が存在しない)  || 
    1017 || btparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
    1018 || bugsquish-0.0.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1019 || bumprace-1.45-4vl5.i386.rpm || ゴミ (bumprace-1.45-4vl5.src.rpm が存在しない)  || 
    1020 || bytefx-data-mysql-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    1021 || c-sig-3.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1022 || cWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
    1023 || ccid-1.3.8-1vl5.i386.rpm || ゴミ (ccid-1.3.8-1vl5.src.rpm が存在しない)  || 
    1024 || cdecl-2.5-23vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1025 || cdp-0.33-20vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1026 || cfitsio-docs-3.240-2vl6.i686.rpm || ゴミ (cfitsio-3.240-2vl6.src.rpm が存在しない)  || 
    1027 || chkfontpath-1.10.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1028 || chromium13-13.0.782.88-1vl6.i686.rpm || 廃棄指定 (chromium14-14.0.835.157-1vl7) || 
    1029 || chrpath-0.13-1vl6.i386.rpm || ゴミ (chrpath-0.13-1vl6.src.rpm が存在しない)  || 
    1030 || circuslinux-1.0.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1031 || cleanfeed-0.95.7b-22vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1032 || clucene-core-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)  || 
    1033 || clucene-core-devel-0.9.21b-2vl6.i386.rpm || ゴミ (clucene-core-0.9.21b-2vl6.src.rpm が存在しない)  || 
    1034 || clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)  || 
    1035 || clutter-doc-1.6.14-1vl6.i686.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
    1036 || cmemo-2.1.4-4vl5.i386.rpm || ゴミ (cmemo-2.1.4-4vl5.src.rpm が存在しない)  || 
    1037 || cndrvcups-capt-1.20-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1038 || cndrvcups-common-1.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1039 || cndrvcups-lips4-1.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1040 || cndrvcups-lipslx-1.20-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1041 || cndrvcups-ufr2-1.20-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1042 || cogl-doc-1.14.0-1vl7.noarch.rpm || ゴミ (cogl-1.14.0-1vl7.src.rpm が存在しない)  || 
    1043 || compiz-manager-0.6.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1044 || conky-1.7.1.1-1vl5.i386.rpm || ゴミ (conky-1.7.1.1-1vl5.src.rpm が存在しない)  || 
    1045 || coriander-2.0.0-1vl5.i386.rpm || ゴミ (coriander-2.0.0-1vl5.src.rpm が存在しない)  || 
    1046 || cproto-4.7c-6vl5.i386.rpm || ゴミ (cproto-4.7c-6vl5.src.rpm が存在しない)  || 
    1047 || cpu-g-0.9.0-1vl6.i386.rpm || ゴミ (cpu-g-0.9.0-1vl6.src.rpm が存在しない)  || 
    1048 || cpufreqd-1.2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1049 || cron-apt-0.0.20-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1050 || cronexec-0.90-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1051 || cryptsetup-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)  || 
    1052 || cryptsetup-devel-1.0.5-8vl5.i386.rpm || ゴミ (cryptsetup-1.0.5-8vl5.src.rpm が存在しない)  || 
    1053 || cscope-15.7a-1vl5.i386.rpm || ゴミ (cscope-15.7a-1vl5.src.rpm が存在しない)  || 
    1054 || cupsddk-1.2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1055 || cvsps-2.1-1vl5.i386.rpm || ゴミ (cvsps-2.1-1vl5.src.rpm が存在しない)  || 
    1056 || cxplorer-2.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1057 || danpei-2.9.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1058 || dante-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
    1059 || dante-devel-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
    1060 || dante-server-1.1.14-1vl5.i386.rpm || ゴミ (dante-1.1.14-1vl5.src.rpm が存在しない)  || 
    1061 || db1-1.85-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1062 || db1-devel-1.85-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1063 || db2-2.4.14-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1064 || db2-devel-2.4.14-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1065 || db3-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1066 || db3-devel-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1067 || db3-utils-3.2.9-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1068 || db40-4.0.14-15vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1069 || db42-4.2.52-6vl7.i386.rpm || vl6 以前の古いパッケージ || 
    1070 || db43-4.3.29-10vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1071 || dbh-1.0.24-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1072 || dbh-devel-1.0.24-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1073 || dbus-qt3-0.70-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1074 || dbus-qt3-devel-0.70-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1075 || dbus-sharp-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
    1076 || dbus-sharp-devel-0.7.0-2vl6.i686.rpm || ゴミ (dbus-sharp-0.7.0-2vl6.src.rpm が存在しない)  || 
    1077 || dbus-sharp-glib-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)  || 
    1078 || dbus-sharp-glib-devel-0.5.0-1vl6.i686.rpm || ゴミ (dbus-sharp-glib-0.5.0-1vl6.src.rpm が存在しない)  || 
    1079 || dcraw-8.91-1vl5.i386.rpm || ゴミ (dcraw-8.91-1vl5.src.rpm が存在しない)  || 
    1080 || ddd-3.3.11-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1081 || delegate-9.9.2-1vl5.i386.rpm || ゴミ (delegate-9.9.2-1vl5.src.rpm が存在しない)  || 
    1082 || deluge-flags-1.3.1-1vl6.noarch.rpm || 廃棄指定 (deluge-1.3.6-1vl7) || 
    1083 || desktop-backgrounds-1.1-5vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1084 || detex-2.8-1vl5.i386.rpm || ゴミ (detex-2.8-1vl5.src.rpm が存在しない)  || 
    1085 || develock-0.35-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1086 || dhcpcd-1.3.22pl4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1087 || dhcpv6-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
    1088 || dhcpv6-client-1.0.21-1vl5.i386.rpm || ゴミ (dhcpv6-1.0.21-1vl5.src.rpm が存在しない)  || 
    1089 || dhid-5.1-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1090 || dhisd-5.1-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1091 || diald-1.0-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1092 || dialog-1.0.20060221-1vl5.i386.rpm || ゴミ (dialog-1.0.20060221-1vl5.src.rpm が存在しない)  || 
    1093 || dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.noarch.rpm || ゴミ (dict-jisx4081-edict-1.0-1.JMdict.20130118vl7.src.rpm が存在しない)  || 
    1094 || dirmngr-1.0.2-2vl5.i386.rpm || ゴミ (dirmngr-1.0.2-2vl5.src.rpm が存在しない)  || 
    1095 || djvulibre-plugin-3.5.22-3vl6.i686.rpm || 廃棄指定 (djview-plugin-4.7-2vl6) || 
    1096 || dkms-pcc-acpi-0.9-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1097 || docutils-0.5-3vl6.noarch.rpm || 廃棄指定 (python-docutils-0.11-1vl7) || 
    1098 || dovecot-sieve-1.2.15-2vl6.i686.rpm || ゴミ (dovecot-1.2.15-2vl6.src.rpm が存在しない)  || 
    1099 || doxygen-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)  || 
    1100 || doxygen-doxywizard-1.6.1-1vl6.i386.rpm || ゴミ (doxygen-1.6.1-1vl6.src.rpm が存在しない)  || 
    1101 || dvdrecord-0.1.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1102 || dvi2tty-5.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1103 || easytag-2.1-1vl5.i386.rpm || ゴミ (easytag-2.1-1vl5.src.rpm が存在しない)  || 
    1104 || ebook-tools-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
    1105 || ebook-tools-devel-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
    1106 || ebook-tools-libs-0.1.1-6vl6.i386.rpm || ゴミ (ebook-tools-0.1.1-6vl6.src.rpm が存在しない)  || 
    1107 || ecj-3.5.1-1vl6.noarch.rpm || ゴミ (ecj-3.5.1-1vl6.src.rpm が存在しない)  || 
    1108 || ee-0.3.12-2vl5.i386.rpm || 廃棄指定 (task-gnome-3.8.1-1vl7) + vl6 以前の古いパッケージ || 
    1109 || efax-0.9a001114b0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1110 || eiciel-0.9.6.1-1vl5.i386.rpm || ゴミ (eiciel-0.9.6.1-1vl5.src.rpm が存在しない)  || 
    1111 || eject-2.1.5-2vl6.i686.rpm || 廃棄指定 (util-linux-2.22.2-1vl7) || 
    1112 || elfio-1.0.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1113 || elisa-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    1114 || elisa-base-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-base-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    1115 || elisa-plugins-bad-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-bad-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    1116 || elisa-plugins-good-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-good-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    1117 || elisa-plugins-ugly-0.5.37-1vl5.noarch.rpm || 廃棄指定 (moovida-plugins-ugly-1.0.9-1vl6) + vl6 以前の古いパッケージ || 
    1118 || emacs24-24.0.97-1vl7.i686.rpm || 廃棄指定 (emacs-24.3-3vl7) || 
    1119 || enscript-1.6.1-28vl5.i386.rpm || ゴミ (enscript-1.6.1-28vl5.src.rpm が存在しない)  || 
    1120 || epiphany-devel-3.6.1-2vl7.i686.rpm || 廃棄指定 (epiphany-3.10.3-1vl7) || 
    1121 || epstool-3.08-1vl5.i386.rpm || ゴミ (epstool-3.08-1vl5.src.rpm が存在しない)  || 
    1122 || eruby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
    1123 || estraier-1.2.14-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1124 || evolution-data-server-doc-3.6.4-1vl7.i686.rpm || ゴミ (evolution-data-server-3.6.4-1vl7.src.rpm が存在しない)  || 
    1125 || extace-1.4.4-2vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1126 || faces-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1127 || faces-devel-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1128 || faces-xface-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1129 || fam-devel-2.6.10-0vl7.i386.rpm || 廃棄指定 (gamin-devel-0.1.10-6vl7) + vl6 以前の古いパッケージ || 
    1130 || farsight2-0.0.31-1vl7.i686.rpm || 廃棄指定 (farstream-0.2.3-2vl7) || 
    1131 || farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
    1132 || fast-user-switch-applet-2.14.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1133 || fastjar-0.98-2vl6.i686.rpm || 廃棄指定 (libgcj-4.8.2-1vl7) || 
    1134 || fbset-2.1-15vl5.i386.rpm || ゴミ (fbset-2.1-15vl5.src.rpm が存在しない)  || 
    1135 || fbterm-1.4-1vl5.i386.rpm || ゴミ (fbterm-1.4-1vl5.src.rpm が存在しない)  || 
    1136 || fdutils-5.4-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1137 || file-static-5.11-1vl7.i686.rpm || 廃棄指定 (file-5.14-1vl7) || 
    1138 || finger-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない)  || 
    1139 || finger-server-0.17-35vl6.i386.rpm || ゴミ (finger-0.17-35vl6.src.rpm が存在しない)  || 
    1140 || firestarter-1.0.3-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1141 || flac111-1.1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1142 || flac112-1.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1143 || flasm-1.62-1vl5.i386.rpm || ゴミ (flasm-1.62-1vl5.src.rpm が存在しない)  || 
    1144 || fml-4.0_stable_20040215-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1145 || fnlib-0.5-4vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1146 || fnlib-devel-0.5-4vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1147 || font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
    1148 || fortune-mod-1.0-11vl5.i386.rpm || ゴミ (fortune-mod-1.0-11vl5.src.rpm が存在しない)  || 
    1149 || fotoxx-6.0-1vl5.i386.rpm || ゴミ (fotoxx-6.0-1vl5.src.rpm が存在しない)  || 
    1150 || fping-2.4-1.b2vl5.i386.rpm || ゴミ (fping-2.4-1.b2vl5.src.rpm が存在しない)  || 
    1151 || freepwing-1.4.4-1vl5.i386.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)  || 
    1152 || frozen-bubble-2.1.0-1vl5.i386.rpm || ゴミ (frozen-bubble-2.1.0-1vl5.src.rpm が存在しない)  || 
    1153 || ftpup-1.3.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1154 || fuse-convmvfs-0.2.3-1vl5.i386.rpm || ゴミ (fuse-convmvfs-0.2.3-1vl5.src.rpm が存在しない)  || 
    1155 || fusion-icon-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1156 || fusion-icon-gtk-0.1.0-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1157 || fvwm2-icons-2.2.5-0vl4.i386.rpm || ゴミ (fvwm2-2.2.5-0vl4.src.rpm が存在しない)  || 
    1158 || g-wrap-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)  || 
    1159 || g-wrap-devel-1.9.11-1vl5.i386.rpm || ゴミ (g-wrap-1.9.11-1vl5.src.rpm が存在しない)  || 
    1160 || g2banking-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    1161 || g2banking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    1162 || gal-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1163 || gal-devel-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1164 || gallery-1.2.4-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1165 || gambas2-gb-qt-kde-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    1166 || gambas2-gb-qt-kde-html-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    1167 || gambas3-gb-info-2.99.0-6.svn3396vl6.i686.rpm || 廃棄指定 (gambas3-runtime-3.5.1-1vl7) || 
    1168 || gated-3.6-5vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1169 || gcalctool-6.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
    1170 || gcc-docs-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    1171 || gcc-tools-4.4.5-8vl7.i686.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
    1172 || gcc3-3.3.6-7vl6.i686.rpm || 廃棄指定 (gcc-4.8.2-1vl7) || 
    1173 || gcd-2.96-0vl1.i386.rpm || ゴミ (grip-2.96-0vl1.src.rpm が存在しない)  || 
    1174 || gcr-doc-3.8.2-1vl7.noarch.rpm || ゴミ (gcr-3.8.2-1vl7.src.rpm が存在しない)  || 
    1175 || gda-ldap-3.1.4-2vl5.i386.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
    1176 || gda-odbc-3.1.4-2vl5.i386.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
    1177 || gdesklets-0.36.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1178 || gdk-pixbuf-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
    1179 || gdk-pixbuf-devel-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
    1180 || gdm-plugin-fingerprint-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    1181 || gdm-plugin-smartcard-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    1182 || gdome2-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1183 || gdome2-devel-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1184 || geany-plugin-addons-0.2-2vl5.i386.rpm || 廃棄指定 (geany-plugins-addons-1.23-2vl7) + vl6 以前の古いパッケージ || 
    1185 || geany-plugin-latex-0.4-2vl5.i386.rpm || 廃棄指定 (geany-plugins-geanylatex-1.23-2vl7) + vl6 以前の古いパッケージ || 
    1186 || geany-plugin-vc-0.5-6vl5.i386.rpm || 廃棄指定 (geany-plugins-geanyvc-1.23-2vl7) + vl6 以前の古いパッケージ || 
    1187 || geany-plugins-geanygdb-0.21-2vl7.i686.rpm || 廃棄指定 (geany-plugins-debugger-1.23-2vl7) || 
    1188 || geany-plugins-pretty-print-0.21-2vl7.i686.rpm || 廃棄指定 (geany-plugins-pretty-printer-1.23-2vl7) || 
    1189 || geomview-1.9.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1190 || geomview-devel-1.9.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1191 || gfceux-2.0.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1192 || ggv-2.12.0-1vl5.i386.rpm || ゴミ (ggv-2.12.0-1vl5.src.rpm が存在しない)  || 
    1193 || gifmerge-1.33-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1194 || gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1195 || gimp-gap-2.2.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1196 || gimp-print-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-foomatic-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    1197 || gimp-print-devel-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-devel-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    1198 || gimp-print-plugin-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-plugin-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    1199 || gimp-print-utils-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    1200 || gkrellm-gnome-0.1-1vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1201 || glade-0.6.4-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1202 || glade2-2.12.2-1vl5.i386.rpm || ゴミ (glade2-2.12.2-1vl5.src.rpm が存在しない)  || 
    1203 || gle-3.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1204 || gle-devel-3.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1205 || glibc-profile-2.3.4-2vl3.i386.rpm || 廃棄指定 (glibc-2.18-1vl7) + vl6 以前の古いパッケージ || 
    1206 || glibwww-0.2-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1207 || glibwww-devel-0.2-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1208 || gmc-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)  || 
    1209 || gnome-applets-3.5.92-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    1210 || gnome-build-devel-2.24.1-1vl5.i386.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
    1211 || gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)  || 
    1212 || gnome-cups-manager-devel-0.33-2vl6.i686.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)  || 
    1213 || gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    1214 || gnome-disk-utility-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    1215 || gnome-disk-utility-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    1216 || gnome-disk-utility-ui-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    1217 || gnome-disk-utility-ui-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    1218 || gnome-do-docklets-0.8.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1219 || gnome-games-3.6.1-1vl7.i686.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
    1220 || gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    1221 || gnome-media-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-2vl7) || 
    1222 || gnome-media-devel-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-2vl7) || 
    1223 || gnome-mount-0.8-3vl6.i686.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    1224 || gnome-netstatus-2.28.2-1vl6.i686.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    1225 || gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    1226 || gnome-panel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    1227 || gnome-panel-devel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-2vl7) || 
    1228 || gnome-panel-libs-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    1229 || gnome-panel-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    1230 || gnome-power-manager-extra-2.32.0-2vl6.i686.rpm || 廃棄指定 (gnome-power-manager-3.10.1-2vl7) || 
    1231 || gnome-python-applet-2.32.0-1vl6.i686.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    1232 || gnome-python-brasero-2.32.0-1vl6.i686.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    1233 || gnome-python-evince-2.32.0-1vl6.i686.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    1234 || gnome-shell-extensions-alternative-status-menu-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    1235 || gnome-shell-extensions-default-min-max-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    1236 || gnome-shell-extensions-dock-3.6.0-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    1237 || gnome-shell-extensions-static-workspaces-3.8.2-2vl7.noarch.rpm || 廃棄指定 (gnome-classic-session-3.10.1-1vl7) || 
    1238 || gnome-shell-extensions-xrandr-indicator-3.8.3.1-1vl7.noarch.rpm || 廃棄指定 (gnome-shell-extensions-common-3.10.1-1vl7) || 
    1239 || gnome-system-tools-2.22.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1240 || gnome-themes-extras-0.8.0-0vl2.i386.rpm || ゴミ (gnome-themes-extras-0.8.0-0vl2.src.rpm が存在しない)  || 
    1241 || gnome-utils-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
    1242 || gnome-utils-devel-3.2.1-2vl7.i686.rpm || ゴミ (gnome-utils-3.2.1-2vl7.src.rpm が存在しない)  || 
    1243 || gnome-vcustom-1.04-0vl1.noarch.rpm || 廃棄指定 (vine-menus-3.2-1vl6) + vl6 以前の古いパッケージ || 
    1244 || gnome-vfs-1.0.5-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1245 || gnome-vfs-devel-1.0.5-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1246 || gnome-vfs-extras-0.2.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1247 || gnome-vfs2-extras-0.99.11-0vl3.i386.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-4vl7) + vl6 以前の古いパッケージ || 
    1248 || gnome-volume-manager-2.24.1-2vl6.i686.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
    1249 || gnomemm-1.2.4-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1250 || gnomemm-devel-1.2.4-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1251 || gnucash-backend-postgres-1.8.12-0vl1.i386.rpm || ゴミ (gnucash-1.8.12-0vl1.src.rpm が存在しない)  || 
    1252 || goffice022-0.2.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1253 || goffice022-devel-0.2.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1254 || golem-0.0.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1255 || google-perftools-1.4-1vl6.i386.rpm || 廃棄指定 (pprof-2.0-2vl7) || 
    1256 || google-perftools-devel-1.4-1vl6.i386.rpm || 廃棄指定 (gperftools-devel-2.0-2vl7) || 
    1257 || gpdf-2.10.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1258 || gpicview-0.2.1-1vl5.i386.rpm || ゴミ (gpicview-0.2.1-1vl5.src.rpm が存在しない)  || 
    1259 || gpm-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1260 || gpm-devel-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1261 || gpm-libs-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1262 || gpm-static-1.20.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1263 || gpr-0.9-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1264 || gpspoint-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1265 || gq-1.2.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1266 || gqmpeg-0.13.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1267 || gqview-2.0.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1268 || grace-5.1.22-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1269 || grandr_applet-0.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1270 || grdc-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    1271 || grdc-gnome-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    1272 || groonga-server-2.0.6-1vl7.i686.rpm || 廃棄指定 (groonga-server-http-3.1.1-1vl7) || 
    1273 || gstreamer08-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1274 || gstreamer08-devel-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1275 || gstreamer08-plugins-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1276 || gstreamer08-plugins-devel-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1277 || gstreamer08-plugins-extra-audio-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1278 || gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1279 || gsynaptics-0.9.16-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1280 || gt-0.4-1vl5.i386.rpm || ゴミ (gt-0.4-1vl5.src.rpm が存在しない)  || 
    1281 || gtk-engines-0.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1282 || gtk-sharp-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1283 || gtk-sharp-devel-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1284 || gtk-sharp-gapi-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1285 || gtk-vnc-python-0.5.1-1vl7.i686.rpm || 廃棄指定 (gtk-vnc-0.5.3-2vl7) || 
    1286 || gtk1-xfce-engine-3.8.18-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1287 || gtkam-0.1.14-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1288 || gtkam-gimp-0.1.14-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1289 || gtkhtml-1.1.9-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1290 || gtkhtml-devel-1.1.9-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1291 || gtklp-1.2.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1292 || gtkmm-1.2.10-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1293 || gtkmm-devel-1.2.10-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1294 || gtop-1.0.13-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1295 || guile-lib-0.1.6-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1296 || hal-cups-utils-0.6.19-4vl6.i386.rpm || 廃棄指定 (system-config-printer-udev-1.3.2-4vl7) || 
    1297 || hdf-4.2r2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1298 || hdf-devel-4.2r2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1299 || help2man-1.36.4-2vl6.noarch.rpm || ゴミ (help2man-1.36.4-2vl6.src.rpm が存在しない)  || 
    1300 || hfsutils-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
    1301 || hfsutils-devel-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
    1302 || hfsutils-x11-3.2.6-8vl5.i386.rpm || ゴミ (hfsutils-3.2.6-8vl5.src.rpm が存在しない)  || 
    1303 || hibernate-2.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1304 || highline-4.2-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1305 || hotot-0.9.7.37-2.git20120205vl7.noarch.rpm || ゴミ (hotot-0.9.7.37-2.git20120205vl7.src.rpm が存在しない)  || 
    1306 || hp2xx-3.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1307 || hpoj-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1308 || hpoj-devel-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1309 || html-dtd401-1.0-1vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    1310 || httptunnel-3.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1311 || hyphen-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
    1312 || hyphen-devel-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
    1313 || hyphen-en-2.4-1vl5.i386.rpm || ゴミ (hyphen-2.4-1vl5.src.rpm が存在しない)  || 
    1314 || iasl-20090123-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1315 || ibus-gnome3-1.4.99.20121006-2vl7.i686.rpm || 廃棄指定 (ibus-1.5.4-1vl7) || 
    1316 || ical-2.2_jp-10.i386.rpm || vl6 以前の古いパッケージ || 
    1317 || icebreaker-1.2.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1318 || ifplugd-0.28-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1319 || iksemel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
    1320 || iksemel-devel-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
    1321 || iksemel-utils-1.3-2vl5.i386.rpm || ゴミ (iksemel-1.3-2vl5.src.rpm が存在しない)  || 
    1322 || im-147-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1323 || imlib2-loader-1.4.1-1vl5.i386.rpm || 廃棄指定 (imlib2-loaders-1.4.5-1vl7) + vl6 以前の古いパッケージ || 
    1324 || imms-3.0.2-0vl1.i386.rpm || ゴミ (imms-3.0.2-0vl1.src.rpm が存在しない)  || 
    1325 || inchi-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)  || 
    1326 || inchi-devel-1.0.2-1vl6.i386.rpm || ゴミ (inchi-1.0.2-1vl6.src.rpm が存在しない)  || 
    1327 || inetd-0.17-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
    1328 || inews-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1329 || initng-0.3.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1330 || initz-0.0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1331 || inn-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1332 || inn-devel-2.4.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1333 || inotify-tools-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)  || 
    1334 || inotify-tools-devel-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)  || 
    1335 || insight-6.7.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1336 || install-assist-Go-oo-3.2.1-1vl6.i686.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.4-1vl7) || 
    1337 || ipadic-2.7.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1338 || ipchains-1.3.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1339 || ipmasqadm-0.4.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1340 || ipvsadm-1.24-1vl5.i386.rpm || ゴミ (ipvsadm-1.24-1vl5.src.rpm が存在しない)  || 
    1341 || ipw3945-firmware-1.14.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1342 || ipw3945d-1.7.22-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1343 || ipxutils-2.2.0.18-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1344 || irchat-pj-2.4.24.20-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1345 || isapnptools-1.22-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1346 || iscan-1.10.0-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1347 || isomaster-1.3.5-1vl5.i386.rpm || ゴミ (isomaster-1.3.5-1vl5.src.rpm が存在しない)  || 
    1348 || ivtv-firmware-20080701-1vl5.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) + vl6 以前の古いパッケージ || 
    1349 || ivtv-utils-1.3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1350 || iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1351 || iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1352 || iwlwifi-3945-ucode-15.32.2.9-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1353 || iwlwifi-4965-ucode-228.61.2.24-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1354 || iwlwifi-5000-ucode-8.83.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1355 || iwlwifi-5150-ucode-8.24.2.2-2vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1356 || iwlwifi-6000-ucode-9.221.4.1-2vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1357 || iwlwifi-6000g2a-ucode-17.168.5.2-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1358 || iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1359 || iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm || 廃棄指定 (iwlwifi-firmware-20130214-2vl7) || 
    1360 || jam-2.5-1vl5.i386.rpm || ゴミ (jam-2.5-1vl5.src.rpm が存在しない)  || 
    1361 || java-1.6.0-openjdk-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    1362 || java-1.6.0-openjdk-demo-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    1363 || java-1.6.0-openjdk-devel-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    1364 || java-1.6.0-openjdk-javadoc-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    1365 || java-1.6.0-openjdk-plugin-1.6.0.0-3.b18vl6.i686.rpm || 廃棄指定 (icedtea-web-1.4.1-1vl7) || 
    1366 || java-1.6.0-openjdk-src-1.6.0.0-5.b24vl7.i686.rpm || 廃棄指定 (java-1.7.0-openjdk-1.7.0.9-2.3.8.1vl7) || 
    1367 || jbigkit-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1368 || jdkgcj-0.2.3-8vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1369 || jfbterm-0.4.7-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1370 || jhead-2.6-1vl5.i386.rpm || ゴミ (jhead-2.6-1vl5.src.rpm が存在しない)  || 
    1371 || jnethack-3.4.3_0.9-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1372 || joe-3.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1373 || js-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない)  || 
    1374 || js-devel-1.70-1vl5.i386.rpm || ゴミ (js-1.70-1vl5.src.rpm が存在しない)  || 
    1375 || jvim-3.0j2.1b-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1376 || jyuroku-1.32-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1377 || kWnn-devel-1.1.1-2vl5.i386.rpm || ゴミ (FreeWnn-1.1.1-2vl5.src.rpm が存在しない)  || 
    1378 || kakasi-2.3.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1379 || kakasi-devel-2.3.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1380 || kalgebra-devel-4.7.0-1vl7.i686.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    1381 || kalgebra-libs-4.7.0-1vl7.i686.rpm || 廃棄指定 (kalgebra-4.11.4-1vl7) || 
    1382 || karm-3.2.3-0vl2.i386.rpm || ゴミ (kdepim-3.2.3-0vl2.src.rpm が存在しない)  || 
    1383 || kbanking-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
    1384 || kbanking-devel-2.3.3-0vl1.i386.rpm || 廃棄指定 (qbanking-devel-4.2.4-2vl6) + vl6 以前の古いパッケージ || 
    1385 || kbdconfig-1.9.8-6vl5.i386.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) + vl6 以前の古いパッケージ || 
    1386 || kcc-2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1387 || kchmviewer-3.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1388 || kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    1389 || kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-2vl7) || 
    1390 || kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    1391 || kdeaccessibility-4.7.0-1vl7.i686.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    1392 || kdeaccessibility-libs-4.7.0-1vl7.i686.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
    1393 || kdeaddons-3.5.10-1vl6.i686.rpm || 廃棄指定 (kdeplasma-addons-4.11.4-1vl7) || 
    1394 || kdeadmin-4.10.5-1vl7.i686.rpm || ゴミ (kdeadmin-4.10.5-1vl7.src.rpm が存在しない)  || 
    1395 || kdeartwork-kworldclock-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
    1396 || kdeartwork-locolor-3.5.8-1vl5.i386.rpm || 廃棄指定 (kdeartwork-4.11.4-1vl7) + vl6 以前の古いパッケージ || 
    1397 || kdeartwork-sounds-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    1398 || kdeartwork-wallpapers-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    1399 || kdebase-runtime-flags-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    1400 || kdebase-workspace-googlegadgets-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    1401 || kdebase-workspace-python-applet-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-2vl7) || 
    1402 || kdebase-workspace-wallpapers-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    1403 || kdeedu-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1404 || kdeedu-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1405 || kdeedu-kstars-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    1406 || kdeedu-kstars-libs-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    1407 || kdeedu-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1408 || kdeedu-marble-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-4.9.0-1vl7) || 
    1409 || kdeedu-marble-libs-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdeedu-libs-4.9.0-1vl7) || 
    1410 || kdeedu-math-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1411 || kdeedu-math-cantor-R-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1412 || kdeedu-math-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
    1413 || kdegames-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    1414 || kdegames-devel-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    1415 || kdegames-libs-4.9.5-1vl7.i686.rpm || ゴミ (kdegames-4.9.5-1vl7.src.rpm が存在しない)  || 
    1416 || kdegraphics-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    1417 || kdegraphics-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    1418 || kdegraphics-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    1419 || kdelibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    1420 || kdelibs-experimental-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    1421 || kdelibs-experimental-devel-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-devel-4.11.4-2vl7) || 
    1422 || kdemultimedia-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    1423 || kdemultimedia-devel-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    1424 || kdemultimedia-libs-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    1425 || kdenetwork-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    1426 || kdenetwork-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    1427 || kdenetwork-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdenetwork-4.10.5-1vl7.src.rpm が存在しない)  || 
    1428 || kdepimlibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdepimlibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    1429 || kdesdk-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    1430 || kdesdk-devel-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    1431 || kdesdk-libs-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    1432 || kdesdk-utils-4.10.5-1vl7.i686.rpm || ゴミ (kdesdk-4.10.5-1vl7.src.rpm が存在しない)  || 
    1433 || kdetoys-4.10.5-1vl7.i686.rpm || ゴミ (kdetoys-4.10.5-1vl7.src.rpm が存在しない)  || 
    1434 || kdoc-2.0a54-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1435 || kernel-firmware-2.6.35-18vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    1436 || kernel-pcmcia-cs-3.2.7-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1437 || keychain-2.0.3-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    1438 || knotes-3.2.3-0vl2.i386.rpm || ゴミ (kdepim-3.2.3-0vl2.src.rpm が存在しない)  || 
    1439 || kon2-0.3.9b-0vl9.i386.rpm || vl6 以前の古いパッケージ || 
    1440 || kon2-fonts-0.3.9b-0vl9.i386.rpm || vl6 以前の古いパッケージ || 
    1441 || konq-plugins-4.6.1-3vl6.i686.rpm || 廃棄指定 (kdebase-4.11.4-1vl7) || 
    1442 || kppp4-4.5.0-1vl6.i686.rpm || 廃棄指定 (kppp-4.11.4-1vl7) || 
    1443 || kterm-6.2.0-42vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1444 || lam-7.1.4-1vl5.i386.rpm || ゴミ (lam-7.1.4-1vl5.src.rpm が存在しない)  || 
    1445 || lastfm-player-1.4.2.58240-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1446 || latex-xft-fonts-0.1-1vl5.noarch.rpm || 廃棄指定 (lyx-fonts-2.0.6-1vl7) + vl6 以前の古いパッケージ || 
    1447 || libatomic_ops-devel-1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1448 || libbtparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
    1449 || libbtparse-devel-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
    1450 || libcapplet0-1.4.0.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1451 || libcapplet0-devel-1.4.0.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1452 || libcryptui-doc-3.8.0-1vl7.noarch.rpm || ゴミ (libcryptui-3.8.0-1vl7.src.rpm が存在しない)  || 
    1453 || libdap-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)  || 
    1454 || libdap-devel-3.8.2-1vl5.i386.rpm || ゴミ (libdap-3.8.2-1vl5.src.rpm が存在しない)  || 
    1455 || libdatrie-doc-0.2.5-2vl7.noarch.rpm || ゴミ (libdatrie-0.2.5-2vl7.src.rpm が存在しない)  || 
    1456 || libdnd-1.1-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1457 || libdnd-devel-1.1-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1458 || liberuby-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
    1459 || liberuby-devel-1.0.5-1vl5.i386.rpm || ゴミ (eruby-1.0.5-1vl5.src.rpm が存在しない)  || 
    1460 || libexif-gtk-0.3.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1461 || libexif-gtk-devel-0.3.5-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1462 || libexpat1-1.95.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1463 || libfame-0.9.1-7vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1464 || libfame-devel-0.9.1-7vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1465 || libgal19-0.19.3-0vl1.i386.rpm || ゴミ (gal-0.19.3-0vl1.src.rpm が存在しない)  || 
    1466 || libgal21-0.23-1vl1.i386.rpm || ゴミ (gal-0.23-1vl1.src.rpm が存在しない)  || 
    1467 || libgal23-0.24-1vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1468 || libgda-sharp-1.9.100-0vl8.i386.rpm || ゴミ (libgda-1.9.100-0vl8.src.rpm が存在しない)  || 
    1469 || libghttp-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1470 || libghttp-devel-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1471 || libgnomedb-3.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1472 || libgnomedb-devel-3.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1473 || libgnomeprint20-1.116.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1474 || libgnomeprint20-devel-1.116.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1475 || libgnomeprintui20-1.116.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1476 || libgnomeprintui20-devel-1.116.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1477 || libgpspoint2-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1478 || libgpspoint2-devel-2.030521-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1479 || libicu30-3.0-0vl1.i386.rpm || ゴミ (icu-3.0-0vl1.src.rpm が存在しない)  || 
    1480 || libicu32-3.2-3vl1.i386.rpm || ゴミ (icu-3.2-3vl1.src.rpm が存在しない)  || 
    1481 || libicu34-3.4.1-0vl2.i386.rpm || ゴミ (icu-3.4.1-0vl2.src.rpm が存在しない)  || 
    1482 || libjbig-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1483 || libjbig-devel-2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1484 || libjingle-0.3.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1485 || libjingle-devel-0.3.11-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1486 || libjpeg6a-6a-8vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1487 || libksba-1.0.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1488 || libksba-devel-1.0.3-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1489 || libmad-devel-0.15.1b-2vl5.i386.rpm || ゴミ (libmad-0.15.1b-2vl5.src.rpm が存在しない)  || 
    1490 || libmrproject-0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1491 || libmrproject-devel-0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1492 || libmysqlclient16-5.1.56-3vl6.i686.rpm || ゴミ (MySQL-5.1.56-3vl6.src.rpm が存在しない)  || 
    1493 || libole2-2.2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1494 || libole2-devel-2.2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1495 || libppd-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1496 || libppd-devel-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1497 || libproxy-webkit-0.4.6-1vl6.i686.rpm || 廃棄指定 (libproxy-0.4.11-1vl7) || 
    1498 || librep-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1499 || librep-devel-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1500 || librsvg-1.0.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1501 || librsvg-devel-1.0.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1502 || libsafe-2.0-16.1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1503 || libsane-hpoj-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1504 || libsigc++10-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1505 || libsigc++10-devel-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1506 || libsigc++10-examples-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1507 || libsoup22-2.2.105-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1508 || libsoup22-devel-2.2.105-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1509 || libstdc++2_10-compat-2.10.0-0vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1510 || libtermcap-2.0.8-47vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1511 || libtextcat-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1512 || libtextcat-devel-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1513 || libthai-doc-0.1.19-1vl7.noarch.rpm || 廃棄指定 (libthai-0.1.20-1vl7) || 
    1514 || libtomoe-gtk-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
    1515 || libtomoe-gtk-devel-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
    1516 || libtool15-ltdl-1.5.26-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1517 || libtorch-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1518 || libtorch-devel-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1519 || libtrash-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1520 || libunicode-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1521 || libunicode-devel-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1522 || libuninameslist-0.0.20050712-1vl5.i386.rpm || ゴミ (libuninameslist-0.0.20050712-1vl5.src.rpm が存在しない)  || 
    1523 || libuninameslist-devel-0.0.20050712-1vl5.i386.rpm || ゴミ (libuninameslist-0.0.20050712-1vl5.src.rpm が存在しない)  || 
    1524 || libunwind-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
    1525 || libunwind-devel-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
    1526 || libvncserver-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)  || 
    1527 || libvncserver-devel-0.9.7-4vl6.i386.rpm || ゴミ (libvncserver-0.9.7-4vl6.src.rpm が存在しない)  || 
    1528 || libwordnet-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1529 || libwordnet-devel-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1530 || libxcb-python-1.7-1vl6.i686.rpm || 廃棄指定 (libxcb-1.10-1vl7) || 
    1531 || libxfce4mcs-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-4.10.0-2vl7) || 
    1532 || libxfce4mcs-devel-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) || 
    1533 || libxfce4menu-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-0.2.0-2vl7) || 
    1534 || libxfce4menu-devel-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-devel-0.2.0-2vl7) || 
    1535 || libxosd-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    1536 || libxosd-devel-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    1537 || libyaml-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)  || 
    1538 || libyaml-devel-0.1.2-1vl5.i386.rpm || ゴミ (libyaml-0.1.2-1vl5.src.rpm が存在しない)  || 
    1539 || liece-1.4.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1540 || lilo-22.6-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1541 || linc-1.1.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1542 || linux-igd-1.0-1vl5.i386.rpm || ゴミ (linux-igd-1.0-1vl5.src.rpm が存在しない)  || 
    1543 || linuxconf-1.24r6-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1544 || linuxconf-devel-1.24r6-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1545 || linuxconf-postfixconf-1.2-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1546 || local-apt-repository-vine-nosrc-self-build-1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1547 || logsurfer-1.5a-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1548 || lpr-0.50-7vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1549 || lpsolve-5.5.0.13-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1550 || lpsolve-devel-5.5.0.13-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1551 || lrzsz-0.12.20-13vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1552 || lshw-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)  || 
    1553 || lshw-gui-B.02.13-1vl5.i386.rpm || ゴミ (lshw-B.02.13-1vl5.src.rpm が存在しない)  || 
    1554 || lsof-4.78-9vl5.i386.rpm || ゴミ (lsof-4.78-9vl5.src.rpm が存在しない)  || 
    1555 || lvm-1.0.3-19vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1556 || lxde-settings-daemon-0.4.1-3vl5.i386.rpm || 廃棄指定 (lxsession-0.4.6.1-1vl6) + vl6 以前の古いパッケージ || 
    1557 || lxlauncher-0.2.1-1vl5.i386.rpm || ゴミ (lxlauncher-0.2.1-1vl5.src.rpm が存在しない)  || 
    1558 || lxrandr-0.1.1-2vl5.i386.rpm || ゴミ (lxrandr-0.1.1-2vl5.src.rpm が存在しない)  || 
    1559 || lxsession-edit-0.1.1-1vl5.i386.rpm || ゴミ (lxsession-edit-0.1.1-1vl5.src.rpm が存在しない)  || 
    1560 || lxsession-lite-0.3.6-1vl5.i386.rpm || 廃棄指定 (task-lxde-0.5.5-2vl7) + vl6 以前の古いパッケージ || 
    1561 || lxshortcut-0.1.1-1vl5.i386.rpm || ゴミ (lxshortcut-0.1.1-1vl5.src.rpm が存在しない)  || 
    1562 || lzma-4.32.7-2vl6.i686.rpm || 廃棄指定 (xz-lzma-compat-5.0.5-1vl7) || 
    1563 || macutils-2.0b3-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1564 || manadic-0.1.4-0vl1.noarch.rpm || ゴミ (manadic-0.1.4-0vl1.src.rpm が存在しない)  || 
    1565 || mars-nwe-0.99pl20-6vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1566 || mcomix-0.90.2-2vl6.i686.rpm || ゴミ (mcomix-0.90.2-2vl6.src.rpm が存在しない)  || 
    1567 || mcserv-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)  || 
    1568 || mergeant-0.67-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1569 || metacity-setup-0.7.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1570 || metamail-2.7-29vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1571 || mh-6.8.4_jp-13vl6.i386.rpm || vl6 以前の古いパッケージ || 
    1572 || mhc-0.25+20010625-0vl7.i386.rpm || vl6 以前の古いパッケージ || 
    1573 || midiplay-0.5+12-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1574 || mikmod-3.1.6-34vl5.i386.rpm || ゴミ (mikmod-3.1.6-34vl5.src.rpm が存在しない)  || 
    1575 || mikmod-devel-3.1.6-34vl5.i386.rpm || 廃棄指定 (libmikmod-devel-3.2.0-1vl7) + vl6 以前の古いパッケージ || 
    1576 || mirror-2.9-7vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1577 || missile-1.0.1-1vl5.i386.rpm || ゴミ (missile-1.0.1-1vl5.src.rpm が存在しない)  || 
    1578 || mkbootdisk-1.4.2-4vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1579 || mkkickstart-2.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1580 || mktemp-1.5-11vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1581 || mkxauth-1.7-15vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1582 || mmap-0.2.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1583 || mnews-1.22PL1-1vl6.i386.rpm || vl6 以前の古いパッケージ || 
    1584 || modemtool-1.22-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1585 || monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    1586 || mono-jscript-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    1587 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-2vl7) + vl6 以前の古いパッケージ || 
    1588 || monotone-0.40-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1589 || moodbar-0.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1590 || mpg123-0.59r-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1591 || mpg321-0.2.10-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1592 || mpich-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
    1593 || mpich-doc-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
    1594 || mpich-mpe-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
    1595 || mpich-mpi-1.2.3-0vl3.i386.rpm || ゴミ (mpich-1.2.3-0vl3.src.rpm が存在しない)  || 
    1596 || ms-sys-2.1.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1597 || mt-st-1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1598 || mtl-2.1.2.22-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1599 || multimedia-2.1-21vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1600 || musashi-1.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1601 || mutt-1.4.2.1i-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1602 || mutter-doc-3.8.4-1vl7.noarch.rpm || ゴミ (mutter-3.8.4-1vl7.src.rpm が存在しない)  || 
    1603 || namazu_JFdb-20090320-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1604 || namazu_JMANdb-05x04-20081015vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1605 || namazu_VineDocsdb-4.1-0vl0.20071009.noarch.rpm || vl6 以前の古いパッケージ || 
    1606 || nautilus-gtkhtml-0.3.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1607 || nautilus-image-converter-0.3.0-2vl5.i386.rpm || ゴミ (nautilus-image-converter-0.3.0-2vl5.src.rpm が存在しない)  || 
    1608 || nautilus-sendto-devel-3.6.1-1vl7.i686.rpm || 廃棄指定 (nautilus-sendto-3.8.1-2vl7) || 
    1609 || nautilus-sendto-empathy-3.6.3-2vl7.i686.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    1610 || nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.i686.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) || 
    1611 || nautilus-terminal-0.7-1vl6.i686.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
    1612 || nautilusburn-sharp-2.26.0-4vl5.i386.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-4vl5.src.rpm が存在しない)  || 
    1613 || nautilussvn-0.12-3.beta1.2vl5.noarch.rpm || 廃棄指定 (rabbitvcs-nautilus-0.15.2-3vl7) + vl6 以前の古いパッケージ || 
    1614 || ncompress-4.2.4-45vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1615 || ncpfs-2.2.0.18-3vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1616 || neXtaw-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1617 || neXtaw-devel-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1618 || nepomukcontroller-0.2-4vl6.i686.rpm || 廃棄指定 (kdebase-runtime-4.11.4-2vl7) || 
    1619 || nessus-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1620 || nessus-devel-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1621 || nessus-plugins-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1622 || netcat-0.7.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1623 || netcdf-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)  || 
    1624 || netcdf-devel-4.0.1-1vl6.i386.rpm || ゴミ (netcdf-4.0.1-1vl6.src.rpm が存在しない)  || 
    1625 || netcfg-2.36-3vl4.noarch.rpm || vl6 以前の古いパッケージ || 
    1626 || newmat-1.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1627 || newpg-0.9.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1628 || ng-1.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1629 || ngraph-6.3.30-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1630 || nqxml-1.1.3p1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1631 || nss-mdns-0.10-1vl5.i386.rpm || ゴミ (nss-mdns-0.10-1vl5.src.rpm が存在しない)  || 
    1632 || nss_db-2.2-17vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1633 || nss_db-compat-2.2-17vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1634 || ntfsprogs-devel-2.0.0-2vl6.i686.rpm || 廃棄指定 (ntfs-3g-devel-2013.1.13-1vl7) || 
    1635 || ntfsprogs-gnomevfs-2.0.0-2vl6.i686.rpm || 廃棄指定 (ntfsprogs-2013.1.13-1vl7) || 
    1636 || nuvola-icon-theme-4.5.0-1vl6.i686.rpm || ゴミ (kdeartwork-4.5.0-1vl6.src.rpm が存在しない)  || 
    1637 || oaf-0.6.10-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1638 || oaf-devel-0.6.10-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1639 || obaq-0.6.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1640 || obconf-2.0.3-3vl5.i386.rpm || ゴミ (obconf-2.0.3-3vl5.src.rpm が存在しない)  || 
    1641 || ochusha-0.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1642 || octave-3.0.2-1vl5.i386.rpm || ゴミ (octave-3.0.2-1vl5.src.rpm が存在しない)  || 
    1643 || oneko-2.0b-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1644 || open-1.4-24vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1645 || openal-soft-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)  || 
    1646 || openal-soft-devel-1.13-1vl6.i686.rpm || ゴミ (openal-soft-1.13-1vl6.src.rpm が存在しない)  || 
    1647 || opensoap-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1648 || opensoap-devel-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1649 || opensoap-samples-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1650 || opensoap-server-2.0.1-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1651 || openssl096-0.9.6m-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1652 || openssl097-0.9.7m-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1653 || osd_clock-0.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1654 || othelet-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1655 || oxygen-cursor-themes-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    1656 || p11-kit-doc-0.14-1vl7.noarch.rpm || ゴミ (p11-kit-0.14-1vl7.src.rpm が存在しない)  || 
    1657 || pam_pkcs11-0.5.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1658 || paman-0.9.4-2vl5.i386.rpm || ゴミ (paman-0.9.4-2vl5.src.rpm が存在しない)  || 
    1659 || paprefs-0.9.9-1vl6.i386.rpm || ゴミ (paprefs-0.9.9-1vl6.src.rpm が存在しない)  || 
    1660 || parole-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)  || 
    1661 || parole-devel-0.2.0.2-1vl6.i386.rpm || ゴミ (parole-0.2.0.2-1vl6.src.rpm が存在しない)  || 
    1662 || parole-mozplugin-0.2.0.2-1vl6.i386.rpm || 廃棄指定 (parole-0.5.0-1vl7) || 
    1663 || pax-3.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1664 || pcc-acpi-0.9-3vl5.i386.rpm || ゴミ (pcc-acpi-0.9-3vl5.src.rpm が存在しない)  || 
    1665 || pcc-acpi-utils-0.0.20050811-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1666 || pccts-1.33mr33-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1667 || pcmanfm-0.5.2-1vl6.i386.rpm || ゴミ (pcmanfm-0.5.2-1vl6.src.rpm が存在しない)  || 
    1668 || pdksh-5.2.14-24vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1669 || perl-Apache-ParseLog-1.02-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1670 || perl-IO-Compress-Base-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
    1671 || perl-IO-Compress-Bzip2-2.008-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1672 || perl-IO-Compress-Zlib-2.008-0vl1.noarch.rpm || 廃棄指定 (perl-2:5.12.3-5vl7) + vl6 以前の古いパッケージ || 
    1673 || perl-Jcode-0.88-0vl1.i386.rpm || ゴミ (perl-Jcode-0.88-0vl1.src.rpm が存在しない)  || 
    1674 || perl-Net-Server-0.99-1vl7.i686.rpm || ゴミ (perl-Net-Server-0.99-1vl7.src.rpm が存在しない)  || 
    1675 || perl-Pod-PerldocJp-0.14-1vl7.i686.rpm || ゴミ (perl-Pod-PerldocJp-0.14-1vl7.src.rpm が存在しない)  || 
    1676 || perl-Text-WrapI18N-0.06-1vl6.i686.rpm || ゴミ (perl-Text-WrapI18N-0.06-1vl6.src.rpm が存在しない)  || 
    1677 || perl-Time-Object-1.00-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1678 || perl-Video-Capture-V4l-0.224-0vl1.noarch.rpm || ゴミ (perl-Video-Capture-V4l-0.224-0vl1.src.rpm が存在しない)  || 
    1679 || perl-Video-Capture-V4l-0.901-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1680 || perl-Video-Frequencies-0.03-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1681 || perl-Video-ivtv-0.13-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1682 || perl-XML-LibXML-Common-0.13-10vl6.i686.rpm || 廃棄指定 (perl-XML-LibXML-1.70-2vl6) || 
    1683 || perl-ldap-0.3202-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1684 || perlftlib-1.2-0vl6.i386.rpm || vl6 以前の古いパッケージ || 
    1685 || pfaedit-020715-1vl5.i386.rpm || 廃棄指定 (fontforge-20120731b-1vl7) + vl6 以前の古いパッケージ || 
    1686 || pgperl-2.0.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1687 || php5-apache-5.3.6-1vl6.i686.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    1688 || php5-sqlite-5.3.21-1vl7.i686.rpm || 廃棄指定 (php5-5.5.8-1vl7) || 
    1689 || phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1690 || physfs-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)  || 
    1691 || physfs-devel-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)  || 
    1692 || pidentd-3.0.19-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1693 || pigment-0.3.17-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1694 || pigment-devel-0.3.17-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1695 || pils-2.0.8-7vl7.i686.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    1696 || pips-PM2200-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1697 || pips-PM3000-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1698 || pips-PM3300-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1699 || pips-PM3500-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1700 || pips-PM670-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1701 || pips-PM750_2000-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1702 || pips-PM760-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1703 || pips-PM770-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1704 || pips-PM780-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1705 || pips-PM800-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1706 || pips-PM820-1.3.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1707 || pips-PM880-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1708 || pips-PM900-1.3-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1709 || pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) + vl6 以前の古いパッケージ || 
    1710 || plain2-2.54-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1711 || plan-1.8.7-0vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1712 || planner-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    1713 || planner-database-0.14.3-2vl5.i386.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)  || 
    1714 || planner-devel-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    1715 || planner-eds-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    1716 || plasma-scriptengine-googlegadgets-4.10.5-1vl7.i686.rpm || 廃棄指定 (kdebase-workspace-4.11.4-2vl7) || 
    1717 || playmidi-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1718 || playmidi-X11-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1719 || plib-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)  || 
    1720 || plib-devel-1.8.4-1vl5.i386.rpm || ゴミ (plib-1.8.4-1vl5.src.rpm が存在しない)  || 
    1721 || plugger-4.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1722 || plum-2.33.2-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1723 || plymouth-gdm-hooks-0.8.3-9vl6.i686.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    1724 || plymouth-utils-0.8.3-9vl6.i686.rpm || 廃棄指定 (plymouth-0.8.8-1vl7) || 
    1725 || pmake-1.45-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1726 || pnm2ppa-1.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1727 || poedit-1.4.2-1vl5.i386.rpm || ゴミ (poedit-1.4.2-1vl5.src.rpm が存在しない)  || 
    1728 || polkit-desktop-policy-0.105-1vl7.i686.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    1729 || poppler-qt-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    1730 || poppler-qt-devel-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    1731 || portmap-4.0-63vl5.i386.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
    1732 || postgresql7-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1733 || postgresql7-contrib-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1734 || postgresql7-devel-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1735 || postgresql7-docs-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1736 || postgresql7-jdbc-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1737 || postgresql7-libs-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1738 || postgresql7-pl-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1739 || postgresql7-python-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1740 || postgresql7-server-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1741 || postgresql7-tcl-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1742 || potrace-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1743 || povray-3.6.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1744 || powertop-1.11-1vl5.i386.rpm || ゴミ (powertop-1.11-1vl5.src.rpm が存在しない)  || 
    1745 || ppdfilt-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1746 || ppt-0.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1747 || pptp-1.7.2-1vl5.i386.rpm || ゴミ (pptp-1.7.2-1vl5.src.rpm が存在しない)  || 
    1748 || prime-1.0.0.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1749 || prime-dict-1.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1750 || printoxx-1.8.1-1vl5.i386.rpm || ゴミ (printoxx-1.8.1-1vl5.src.rpm が存在しない)  || 
    1751 || procinfo-18-15vl5.i386.rpm || ゴミ (procinfo-18-15vl5.src.rpm が存在しない)  || 
    1752 || psgml-1.2.5-6vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1753 || pth-2.0.7-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1754 || pth-devel-2.0.7-7vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1755 || pvm-3.4.3-24vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1756 || pvm-gui-3.4.3-24vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1757 || pwdb-0.62-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1758 || pygobject3-doc-3.8.3-1vl7.noarch.rpm || 廃棄指定 (pygobject3-3.10.2-1vl7) || 
    1759 || pysqlite-2.6.1-1vl6.i686.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    1760 || python-aqbanking-3.7.2-1vl5.i386.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) + vl6 以前の古いパッケージ || 
    1761 || python-genshi-0.6-1vl6.i686.rpm || ゴミ (python-genshi-0.6-1vl6.src.rpm が存在しない)  || 
    1762 || python-pocket-lint-0.5.5-1vl6.i686.rpm || ゴミ (python-pocket-lint-0.5.5-1vl6.src.rpm が存在しない)  || 
    1763 || python-pocketlint-0.5.4-1vl6.i686.rpm || 廃棄指定 (python-pocket-lint-1.4.0-1vl7) || 
    1764 || python-tornado-0.2-2vl6.i686.rpm || ゴミ (python-tornado-0.2-2vl6.src.rpm が存在しない)  || 
    1765 || python-zope-interface-3.6.1-1vl6.i686.rpm || ゴミ (python-zope-interface-3.6.1-1vl6.src.rpm が存在しない)  || 
    1766 || python27-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-2.7.6-2vl7) || 
    1767 || python27-devel-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-devel-2.7.6-2vl7) || 
    1768 || python27-docs-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-docs-2.7.6-2vl7) || 
    1769 || python27-tkinter-2.7.1-1vl6.i686.rpm || 廃棄指定 (tkinter-2.7.6-2vl7) || 
    1770 || python27-tools-2.7.1-1vl6.i686.rpm || 廃棄指定 (python-tools-2.7.6-2vl7) || 
    1771 || q4banking-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    1772 || q4banking-devel-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    1773 || qbanking-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-5.0.25-1vl7) || 
    1774 || qbanking-devel-4.2.4-2vl6.i686.rpm || 廃棄指定 (aqbanking-devel-5.0.25-1vl7) || 
    1775 || qemu-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1776 || qemu-common-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1777 || qemu-img-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1778 || qemu-kvm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1779 || qemu-kvm-tools-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1780 || qemu-launcher-1.7.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1781 || qemu-system-arm-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1782 || qemu-system-cris-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1783 || qemu-system-m68k-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1784 || qemu-system-mips-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1785 || qemu-system-ppc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1786 || qemu-system-sh4-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1787 || qemu-system-sparc-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1788 || qemu-system-x86-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1789 || qemu-user-0.11.0-12vl6.i386.rpm || ゴミ (qemu-0.11.0-12vl6.src.rpm が存在しない)  || 
    1790 || queequeg-0.91-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1791 || quickml-0.5-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1792 || quvi-devel-0.2.19-1vl7.i686.rpm || 廃棄指定 (libquvi-devel-0.4.1-1vl7) || 
     211|| anthy-9100h-13vl7.i686.rpm || ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)  || 
     212|| anthy-devel-9100h-13vl7.i686.rpm || ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)  || 
     213|| anthy-el-9100h-13vl7.i686.rpm || ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)  || 
     214|| camlp5-6.11-1vl7.i686.rpm || 廃棄指定 (ocaml-camlp5-6.12-2vl7) || 
     215|| chmlib-0.40-2vl6.i386.rpm || ゴミ (chmlib-0.40-2vl6.src.rpm が存在しない)  || 
     216|| chmlib-devel-0.40-2vl6.i386.rpm || ゴミ (chmlib-0.40-2vl6.src.rpm が存在しない)  || 
     217|| dbskkd-cdb-1.01-19vl6.i386.rpm || ゴミ (dbskkd-cdb-1.01-19vl6.src.rpm が存在しない)  || 
     218|| dbusmenu-glib-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-12.10.2-1vl7) || 
     219|| dbusmenu-glib-devel-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-devel-12.10.2-1vl7) || 
     220|| dbusmenu-gtk-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-gtk-12.10.2-1vl7) || 
     221|| dbusmenu-gtk-devel-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-gtk-devel-12.10.2-1vl7) || 
     222|| dbusmenu-jsonloader-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-jsonloader-12.10.2-1vl7) || 
     223|| dbusmenu-jsonloader-devel-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-jsonloader-devel-12.10.2-1vl7) || 
     224|| dbusmenu-tools-0.3.16-2vl6.i686.rpm || 廃棄指定 (libdbusmenu-tools-12.10.2-1vl7) || 
     225|| facile-1.1-12vl6.i686.rpm || 廃棄指定 (ocaml-facile-1.1-31vl7) || 
     226|| farsight2-devel-0.0.31-1vl7.i686.rpm || ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)  || 
     227|| farsight2-python-0.0.31-1vl7.i686.rpm || ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)  || 
     228|| fcgi-perl-2.4.0-2vl6.i686.rpm || ゴミ (fcgi-2.4.0-2vl6.src.rpm が存在しない)  || 
     229|| fdupes-1.50-0.1.PR2vl6.i386.rpm || ゴミ (fdupes-1.50-0.1.PR2vl6.src.rpm が存在しない)  || 
     230|| gcc3-c++-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     231|| gcc3-cpp-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     232|| gcc3-g77-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     233|| gcc3-java-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     234|| gcc3-objc-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     235|| geda-docs-1.6.1-2vl6.i686.rpm || ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)  || 
     236|| geda-symbols-1.6.1-2vl6.i686.rpm || ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)  || 
     237|| gedit-code-assistance-devel-0.2.0-1vl7.i686.rpm || 廃棄指定 (gedit-code-assistance-0.3.1-2vl7) || 
     238|| gedit-code-assistance-vala-0.2.0-1vl7.i686.rpm || 廃棄指定 (gedit-code-assistance-0.3.1-2vl7) || 
     239|| git-arch-1.9.2-1vl7.i686.rpm || ゴミ (git-1.9.2-1vl7.src.rpm が存在しない)  || 
     240|| gnome-themes-vine-3.8.0-1vl7.noarch.rpm || 廃棄指定 (vine-themes-7.0.5-1vl7) || 
     241|| gnome-weather-devel-3.12.1-1vl7.i686.rpm || 廃棄指定 (gnome-weather-3.14.1-2vl7) || 
     242|| gwget-1.0.4-2vl6.i386.rpm || ゴミ (gwget-1.0.4-2vl6.src.rpm が存在しない)  || 
     243|| heartbeat-2.0.8-7vl7.i686.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     244|| heartbeat-devel-2.0.8-7vl7.i686.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     245|| javastroke-0.5.1-24vl6.i686.rpm || ゴミ (libstroke-0.5.1-24vl6.src.rpm が存在しない)  || 
     246|| kakasi-2.3.4-2vl5.i386.rpm || ゴミ (kakasi-2.3.4-2vl5.src.rpm が存在しない)  || 
     247|| kakasi-devel-2.3.4-2vl5.i386.rpm || ゴミ (kakasi-2.3.4-2vl5.src.rpm が存在しない)  || 
     248|| kanagram-devel-4.12.5-1vl7.i686.rpm || 廃棄指定 (kanagram-4.14.3-1vl7) || 
     249|| kanagram-libs-4.12.5-1vl7.i686.rpm || 廃棄指定 (kanagram-4.14.3-1vl7) || 
     250|| kdeartwork-sounds-4.11.4-1vl7.noarch.rpm || 廃棄指定 (kdeartwork-4.14.3-1vl7) || 
     251|| kdebindings-4.6.4-1vl6.i686.rpm || ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)  || 
     252|| kdebindings-devel-4.6.4-1vl6.i686.rpm || ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)  || 
     253|| kdelibs3-apidocs-3.5.10-6vl6.i686.rpm || ゴミ (kdelibs3-3.5.10-6vl6.src.rpm が存在しない)  || 
     254|| kdeutils-4.7.0-3vl7.i686.rpm || ゴミ (kdeutils-4.7.0-3vl7.src.rpm が存在しない)  || 
     255|| kdeutils-libs-4.7.0-3vl7.i686.rpm || 廃棄指定 (kdeutils-4.14.3-1vl7) || 
     256|| kdeutils-printer-applet-4.7.0-3vl7.i686.rpm || 廃棄指定 (kdeutils-4.14.3-1vl7) || 
     257|| koffice-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-2.8.7-4vl7) || 
     258|| koffice-core-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-core-2.8.7-4vl7) || 
     259|| koffice-devel-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-devel-2.8.7-4vl7) || 
     260|| koffice-filters-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-core-2.8.7-4vl7) || 
     261|| koffice-karbon-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-karbon-2.8.7-4vl7) || 
     262|| koffice-karbon-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-karbon-2.8.7-4vl7) || 
     263|| koffice-kexi-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-kexi-2.8.7-4vl7) || 
     264|| koffice-kexi-driver-mysql-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-kexi-driver-mysql-2.8.7-4vl7) || 
     265|| koffice-kexi-driver-pgsql-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-kexi-driver-postgresql-2.8.7-4vl7) || 
     266|| koffice-kexi-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-kexi-2.8.7-4vl7) || 
     267|| koffice-kplato-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-plan-2.8.7-4vl7) || 
     268|| koffice-kplato-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-plan-2.8.7-4vl7) || 
     269|| koffice-kpresenter-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-stage-2.8.7-4vl7) || 
     270|| koffice-kpresenter-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-stage-2.8.7-4vl7) || 
     271|| koffice-krita-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-krita-2.8.7-4vl7) || 
     272|| koffice-krita-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-krita-2.8.7-4vl7) || 
     273|| koffice-kspread-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-sheets-2.8.7-4vl7) || 
     274|| koffice-kword-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-words-2.8.7-4vl7) || 
     275|| koffice-kword-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-words-2.8.7-4vl7) || 
     276|| koffice-langpack-extra-2.3.2-2vl6.noarch.rpm || 廃棄指定 (calligra-l10n-extra-2.8.7-1vl7) || 
     277|| koffice-langpack-ja-2.3.2-2vl6.noarch.rpm || 廃棄指定 (calligra-l10n-ja-2.8.7-1vl7) || 
     278|| koffice-libs-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-libs-2.8.7-4vl7) || 
     279|| koffice-okular-odpgenerator-2.3.3-3vl6.i686.rpm || 廃棄指定 (calligra-okular-odpgenerator-2.8.7-4vl7) || 
     280|| ldirectord-2.0.8-7vl7.i686.rpm || ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)  || 
     281|| libev-source-4.04-1vl7.i686.rpm || ゴミ (libev-4.04-1vl7.src.rpm が存在しない)  || 
     282|| libf2c-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     283|| libgcj3-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     284|| libgcj3-devel-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     285|| libmicrohttpd-doc-0.9.2-1vl6.i686.rpm || ゴミ (libmicrohttpd-0.9.2-1vl6.src.rpm が存在しない)  || 
     286|| libmtp-hal-1.1.6-2vl7.i686.rpm || 廃棄指定 (libmtp-1.1.8-1vl7) || 
     287|| libobjc3-3.3.6-7vl6.i686.rpm || ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)  || 
     288|| libupower09-0.9.23-1vl7.i686.rpm || 廃棄指定 (upower-0.99.2-1vl7) || 
     289|| libupower09-devel-0.9.23-1vl7.i686.rpm || 廃棄指定 (upower-devel-0.99.2-1vl7) || 
     290|| lxshortcut-0.1.2-2vl7.i686.rpm || 廃棄指定 (libfm-gtk-utils-1.2.2.1-1vl7) || 
     291|| mate-document-viewer-1.6.1-2vl7.i686.rpm || 廃棄指定 (atril-1.8.1-1vl7) || 
     292|| mate-document-viewer-devel-1.6.1-2vl7.i686.rpm || 廃棄指定 (atril-devel-1.8.1-1vl7) || 
     293|| mate-document-viewer-docs-1.6.1-2vl7.noarch.rpm || 廃棄指定 (atril-docs-1.8.1-1vl7) || 
     294|| mate-file-archiver-1.6.0-2vl7.i686.rpm || 廃棄指定 (engrampa-1.8.1-1vl7) || 
     295|| mate-file-manager-1.6.3-1vl7.i686.rpm || 廃棄指定 (caja-1.8.2-1vl7) || 
     296|| mate-file-manager-devel-1.6.3-1vl7.i686.rpm || 廃棄指定 (caja-devel-1.8.2-1vl7) || 
     297|| mate-file-manager-doc-1.6.3-1vl7.noarch.rpm || 廃棄指定 (pluma-docs-1.8.1-1vl7) || 
     298|| mate-image-viewer-1.6.1-2vl7.i686.rpm || 廃棄指定 (eom-1.8.1-1vl7) || 
     299|| mate-image-viewer-devel-1.6.1-2vl7.i686.rpm || 廃棄指定 (eom-devel-1.8.1-1vl7) || 
     300|| mate-image-viewer-docs-1.6.1-2vl7.noarch.rpm || 廃棄指定 (eom-docs-1.8.1-1vl7) || 
     301|| mate-menu-editor-1.6.0-2vl7.noarch.rpm || 廃棄指定 (mozo-1.8.0-1vl7) || 
     302|| mate-text-editor-1.6.0-2vl7.i686.rpm || 廃棄指定 (pluma-devel-1.8.1-1vl7) || 
     303|| mate-window-manager-1.6.2-2vl7.i686.rpm || 廃棄指定 (marco-1.8.2-1vl7) || 
     304|| mate-window-manager-devel-1.6.2-2vl7.i686.rpm || 廃棄指定 (marco-devel-1.8.2-1vl7) || 
     305|| midori-devel-0.5.5-1vl7.i686.rpm || 廃棄指定 (midori-0.5.8-1vl7) || 
     306|| pcb-doc-0.20091103-3vl6.i686.rpm || ゴミ (pcb-0.20091103-3vl6.src.rpm が存在しない)  || 
     307|| pcmanfm-1.1.2-1vl7.i686.rpm || ゴミ (pcmanfm-1.1.2-1vl7.src.rpm が存在しない)  || 
     308|| perl-Authen-Smb-0.91-2vl6.i386.rpm || ゴミ (perl-Authen-Smb-0.91-2vl6.src.rpm が存在しない)  || 
     309|| perl-Class-Data-Inheritable-0.08-1vl7.i686.rpm || ゴミ (perl-Class-Data-Inheritable-0.08-1vl7.src.rpm が存在しない)  || 
     310|| perl-Class-Inspector-1.25-1vl7.i686.rpm || ゴミ (perl-Class-Inspector-1.25-1vl7.src.rpm が存在しない)  || 
     311|| perl-Data-Dump-1.20-1vl7.i686.rpm || ゴミ (perl-Data-Dump-1.20-1vl7.src.rpm が存在しない)  || 
     312|| perl-Devel-GlobalDestruction-0.04-1vl7.i686.rpm || ゴミ (perl-Devel-GlobalDestruction-0.04-1vl7.src.rpm が存在しない)  || 
     313|| perl-JSON-PP-2.27300-1vl7.noarch.rpm || ゴミ (perl-JSON-PP-2.27300-1vl7.src.rpm が存在しない)  || 
     314|| perl-Log-Dump-0.09-1vl7.i686.rpm || ゴミ (perl-Log-Dump-0.09-1vl7.src.rpm が存在しない)  || 
     315|| perl-Module-Find-0.10-1vl7.i686.rpm || ゴミ (perl-Module-Find-0.10-1vl7.src.rpm が存在しない)  || 
     316|| perl-Path-Extended-0.19-1vl7.i686.rpm || ゴミ (perl-Path-Extended-0.19-1vl7.src.rpm が存在しない)  || 
     317|| perl-Term-Encoding-0.02-1vl7.i686.rpm || ゴミ (perl-Term-Encoding-0.02-1vl7.src.rpm が存在しない)  || 
     318|| perl-Test-Classy-0.09-1vl7.i686.rpm || ゴミ (perl-Test-Classy-0.09-1vl7.src.rpm が存在しない)  || 
     319|| perl-Test-UseAllModules-0.13-1vl7.i686.rpm || ゴミ (perl-Test-UseAllModules-0.13-1vl7.src.rpm が存在しない)  || 
     320|| php-qt-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdebindings-4.12.5-1vl7) || 
     321|| php-qt-devel-4.6.4-1vl6.i686.rpm || 廃棄指定 (kdebindings-4.12.5-1vl7) || 
     322|| planner-eds-0.14.4-2vl6.i686.rpm || 廃棄指定 (planner-0.14.6-1vl7) || 
     323|| plt-scheme-4.2.1-1vl6.i386.rpm || 廃棄指定 (racket-6.1.1-1vl7) || 
     324|| postgresql-libs-9.0.12-1vl7.i686.rpm || 廃棄指定 (libpq5-9.3.4-4vl7) || 
     325|| postgresql8-devel-8.4.7-2vl6.i686.rpm || 廃棄指定 (libpq-devel-9.3.4-4vl7) || 
     326|| postgresql8-libs-8.4.7-2vl6.i686.rpm || 廃棄指定 (libpq5-9.3.4-4vl7) || 
     327|| python3-pygobject-devel-3.10.2-1vl7.i686.rpm || 廃棄指定 (python3-pygobject-3.14.0-2vl7) || 
    1793328|| rabbitvcs-0.14.1.1-2vl6.noarch.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    1794 || rabbitvcs-0.14.2.1-1vl6.i686.rpm || 廃棄指定 (rabbitvcs-core-0.15.2-3vl7) || 
    1795 || rabbitvcs-nautilus-0.14.1.1-2vl6.noarch.rpm || ゴミ (rabbitvcs-0.14.1.1-2vl6.src.rpm が存在しない)  || 
    1796 || racc-1.4.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1797 || radvd-1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1798 || rb-gsl-1.10.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1799 || rbbr-0.5.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1800 || rbogl-0.32g-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1801 || rdic-0.1.8-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    1802 || rdist-6.1.5-45vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1803 || recode-3.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1804 || refe-0.8.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1805 || remmina-gnome-0.7.2-1vl6.i686.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    1806 || rep-gtk-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1807 || rep-gtk-gnome-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1808 || rep-gtk-libglade-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1809 || reverzi-1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1810 || rinse-1.7-2vl6.i686.rpm || ゴミ (rinse-1.7-2vl6.src.rpm が存在しない)  || 
    1811 || rmail-mime-1.13.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1812 || routed-0.17-16vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1813 || rox-clib-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)  || 
    1814 || rox-clib-devel-2.1.10-1vl6.i386.rpm || ゴミ (rox-clib-2.1.10-1vl6.src.rpm が存在しない)  || 
    1815 || rpm-utils-1.5-3vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1816 || rpmfind-1.7-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1817 || rskkserv-2.94.13-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1818 || rss-dtd091-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1819 || rss-ruby-0.9.1-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1820 || rt2870-firmware-22-1vl6.noarch.rpm || 廃棄指定 (linux-firmware-20130214-2vl7) || 
    1821 || ruby-amstd-2.0.0-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    1822 || ruby-bdb-0.6.5-1vl5.i386.rpm || ゴミ (ruby-bdb-0.6.5-1vl5.src.rpm が存在しない)  || 
    1823 || ruby-gnome-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1824 || ruby-gtk-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1825 || ruby-gtkglext-0.19.3-3vl6.i686.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    1826 || ruby-gtkmozembed-0.19.3-3vl6.i686.rpm || 廃棄指定 (ruby-gnome2-2.0.2-3vl7) || 
    1827 || ruby-intl-0.11-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1828 || ruby-kakasi-020928-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1829 || ruby-ldap-0.9.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1830 || ruby-libgda-0.14.0-0vl1.i386.rpm || ゴミ (ruby-gnome2-0.14.0-0vl1.src.rpm が存在しない)  || 
    1831 || ruby-libglade-0.34-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1832 || ruby-libglade2-0.19.3-3vl6.i686.rpm || ゴミ (ruby-gnome2-0.19.3-3vl6.src.rpm が存在しない)  || 
    1833 || ruby-mecab-0.97-1vl5.i386.rpm || ゴミ (ruby-mecab-0.97-1vl5.src.rpm が存在しない)  || 
    1834 || ruby-narray-0.5.9p6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1835 || ruby-progressbar-0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1836 || ruby-rica-0.9-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    1837 || ruby-sary-1.2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1838 || ruby-uconv-0.4.12-1vl5.i386.rpm || ゴミ (ruby-uconv-0.4.12-1vl5.src.rpm が存在しない)  || 
    1839 || ruby-v4l-0.1.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1840 || ruby-vtk-0.2.0-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1841 || ruby-xmlparser-0.6.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1842 || rubygems-1.8.24-1vl7.noarch.rpm || 廃棄指定 (ruby-rubygems-2.0.3-2vl7) || 
    1843 || rubysdl-2.0.1b-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1844 || rxvt-2.7.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1845 || sagcad-0.9.6-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1846 || salasaga-0.8.0.alpha5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1847 || samba-doc-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    1848 || samba-domainjoin-gui-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    1849 || samba-winbind-devel-3.5.15-1vl7.i686.rpm || ゴミ (samba-3.5.15-1vl7.src.rpm が存在しない)  || 
    1850 || sash-3.7-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1851 || sawfish-themer-1.1-0vl3.i386.rpm || ゴミ (sawfish-1.1-0vl3.src.rpm が存在しない)  || 
    1852 || scilab-4.1.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1853 || scim-honoka-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1854 || scim-honoka-devel-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1855 || scim-honoka-plugin-anthy-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1856 || scim-honoka-plugin-ascii-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1857 || scim-honoka-plugin-kanainput-0.9.1-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1858 || scim-honoka-plugin-romkan-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1859 || scim-honoka-plugin-simpleprediction-0.9.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1860 || scim-honoka-plugin-wnn-0.9.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1861 || scim-input-pad-0.1.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1862 || scim-panel-gnome-0.0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1863 || scim-prime-1.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1864 || scim-qtimm-0.9.4-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1865 || scim-tomoe-0.6.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1866 || scim-wnn-1.0.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1867 || scponly-4.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1868 || screenkey-0.2-1vl6.i686.rpm || ゴミ (screenkey-0.2-1vl6.src.rpm が存在しない)  || 
    1869 || seahorse-devel-2.32.0-2vl6.i686.rpm || 廃棄指定 (seahorse-3.10.1-2vl7) || 
    1870 || seahorse-plugins-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    1871 || seahorse-plugins-applet-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    1872 || seahorse-plugins-gedit-2.30.1-2vl6.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    1873 || seahorse-plugins-nautilus-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    1874 || select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1875 || setserial-2.17-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1876 || sharutils-4.2.1_jp-1.6.2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1877 || shoes-0.r1134-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1878 || shoes-examples-0.r1134-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1879 || sketch-0.6.13-0vl1.i386.rpm || ゴミ (sketch-0.6.13-0vl1.src.rpm が存在しない)  || 
    1880 || skkinput-2.06.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1881 || slang1-1.4.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1882 || slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1883 || sliplogin-2.1.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1884 || slocate-3.1-1vl7.i686.rpm || 廃棄指定 (mlocate-0.26-2vl7) || 
    1885 || smartmontools-5.38-2vl5.i386.rpm || ゴミ (smartmontools-5.38-2vl5.src.rpm が存在しない)  || 
    1886 || smpeg-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)  || 
    1887 || smpeg-devel-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)  || 
    1888 || smtpfeed-1.02-2vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1889 || sndconfig-0.68-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1890 || snort-1.7-0vl2.i386.rpm || ゴミ (snort-1.7-0vl2.src.rpm が存在しない)  || 
    1891 || soundfont-utils-0.4-1vl5.i386.rpm || ゴミ (gt-0.4-1vl5.src.rpm が存在しない)  || 
    1892 || speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1893 || spicctrl-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1894 || sqlite3-ruby-1.2.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1895 || squid26-2.6.STABLE22-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1896 || ssystem-1.6-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1897 || statserial-1.1-31vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1898 || stonith-2.0.8-7vl7.i686.rpm || 廃棄指定 (cluster-glue-1.0.2-4vl7) || 
    1899 || streamripper-1.61.15-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1900 || suikyo-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1901 || suikyo-el-2.1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1902 || suitesparse-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
    1903 || suitesparse-devel-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
    1904 || suitesparse-static-3.1.0-3vl5.i386.rpm || ゴミ (suitesparse-3.1.0-3vl5.src.rpm が存在しない)  || 
    1905 || sumika-0.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1906 || supertux-0.1.3-1vl5.i386.rpm || ゴミ (supertux-0.1.3-1vl5.src.rpm が存在しない)  || 
    1907 || swfdec-mozilla-0.9.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1908 || swig-devel-1.3a5-1vl4.i386.rpm || ゴミ (swig-1.3a5-1vl4.src.rpm が存在しない)  || 
    1909 || swig-runtime-1.3.21-0vl2.i386.rpm || ゴミ (swig-1.3.21-0vl2.src.rpm が存在しない)  || 
    1910 || swisswatch-0.06-1vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1911 || swsuspctl-0.93-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1912 || syasokoban-2.0.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1913 || synergy-1.3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1914 || sysklogd-1.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1915 || system-config-printer-kde-4.9.5-1vl7.i686.rpm || 廃棄指定 (kdeadmin-4.11.1-1vl7) || 
    1916 || t-gnus-6.15.4.09-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1917 || task-moovida-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1918 || task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    1919 || tecnoballz-0.92-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1920 || telepathy-farsight-0.0.19-1vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    1921 || telepathy-stream-engine-0.5.15-2vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    1922 || termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1923 || texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
    1924 || timeconfig-3.0.3-4vl5.i386.rpm || 廃棄指定 (system-config-date-1.9.61-2vl7) + vl6 以前の古いパッケージ || 
    1925 || timed-0.17-2vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1926 || tipa-1.3-1vl5.noarch.rpm || ゴミ (tipa-1.3-1vl5.src.rpm が存在しない)  || 
    1927 || tkhonyaku-1.8-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1928 || tkscanfax-1.01-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1929 || tksysv-1.1-4vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1930 || tla-1.3.5-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1931 || tnt-0.126-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    1932 || toico-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1933 || topaz-3.40-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1934 || tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-2vl7) || 
    1935 || trafshow-1.3-5vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1936 || tree-1.5.2.1-1vl5.i386.rpm || ゴミ (tree-1.5.2.1-1vl5.src.rpm が存在しない)  || 
    1937 || tripwire-1.2-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1938 || ttyrec-1.0.6-0vl4.i386.rpm || ゴミ (ttyrec-1.0.6-0vl4.src.rpm が存在しない)  || 
    1939 || tuxtype-1.0.1-1vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1940 || tuxtype2-1.5.3-1vl5.i386.rpm || ゴミ (tuxtype2-1.5.3-1vl5.src.rpm が存在しない)  || 
    1941 || tvtime-0.99-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1942 || twitux-0.69-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1943 || twolame-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)  || 
    1944 || twolame-devel-0.3.12-1vl5.i386.rpm || ゴミ (twolame-0.3.12-1vl5.src.rpm が存在しない)  || 
    1945 || ucview-0.21-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1946 || udisks2-doc-2.1.0-1vl7.noarch.rpm || ゴミ (udisks2-2.1.0-1vl7.src.rpm が存在しない)  || 
    1947 || unarj-2.65-1vl5.i386.rpm || ゴミ (unarj-2.65-1vl5.src.rpm が存在しない)  || 
    1948 || unclutter-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1949 || unicap-0.2.24-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1950 || unicap-devel-0.2.24-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1951 || update-notifier-0.70.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1952 || usb-imagewriter-0.1.3-1vl5.i386.rpm || ゴミ (usb-imagewriter-0.1.3-1vl5.src.rpm が存在しない)  || 
    1953 || usernet-1.0.9-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1954 || ushare-1.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1955 || uucp-1.06.1-33vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1956 || uudeview-0.5.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1957 || vblade-14-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1958 || vhelpdesk-0.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1959 || vigra-1.5.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1960 || vigra-devel-1.5.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1961 || vine-printfilters-1.81-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1962 || vis5d+-1.2.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1963 || vnc-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1964 || vnc-doc-3.3.3r2-26vl5.i386.rpm || ゴミ (vnc-3.3.3r2-26vl5.src.rpm が存在しない)  || 
    1965 || vnc-libs-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1966 || vnc-server-4.1.2-5vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1967 || vorbisgain-0.36-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1968 || vpnc-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)  || 
    1969 || vpnc-consoleuser-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)  || 
    1970 || vsftpd-2.0.7-1vl5.i386.rpm || ゴミ (vsftpd-2.0.7-1vl5.src.rpm が存在しない)  || 
    1971 || vte016-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    1972 || vtk-ruby-5.0.4-1vl5.i386.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
    1973 || w3c-libwww-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1974 || w3c-libwww-apps-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1975 || w3c-libwww-devel-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1976 || walrus-0.8.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1977 || wbar-1.3.3-6vl5.i386.rpm || ゴミ (wbar-1.3.3-6vl5.src.rpm が存在しない)  || 
    1978 || webalizer-2.01.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1979 || webserver-4.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    1980 || wicd-1.7.0-5vl6.i686.rpm || ゴミ (wicd-1.7.0-5vl6.src.rpm が存在しない)  || 
    1981 || wishx_transition-1.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1982 || wmSMPmon-3.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1983 || wmapm-3.1-4vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1984 || wmconfig-0.9.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1985 || wml-2.0.9-0vl7.i386.rpm || vl6 以前の古いパッケージ || 
    1986 || wmmon-1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1987 || wmomikuzi-0.122-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1988 || wmpop3-0.5.6a-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1989 || wol-0.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1990 || wordnet-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1991 || wordnet-tk-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1992 || wu-ftpd-2.6.2-5vl0.i386.rpm || vl6 以前の古いパッケージ || 
    1993 || wxMaxima-0.7.2-1vl5.i386.rpm || ゴミ (wxMaxima-0.7.2-1vl5.src.rpm が存在しない)  || 
    1994 || x-face-1.3.6.24-0vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    1995 || xalan-c-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1996 || xalan-c-devel-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1997 || xalan-c-doc-1.10.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1998 || xanim-2.80.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1999 || xawtv-3.95-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2000 || xawtv-fonts-1.1-0vl2.noarch.rpm || ゴミ (xawtv-3.91-0vl1.src.rpm が存在しない)  || 
    2001 || xawtv-motv-3.95-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2002 || xbanner-1.31-7vl2.i386.rpm || vl6 以前の古いパッケージ || 
    2003 || xbat-1.11-1vl5.i386.rpm || ゴミ (xbat-1.11-1vl5.src.rpm が存在しない)  || 
    2004 || xbindkeys-1.7.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2005 || xblastTNT-2.7.38-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2006 || xcdroast-0.98alpha15-1vl5.i386.rpm || ゴミ (xcdroast-0.98alpha15-1vl5.src.rpm が存在しない)  || 
    2007 || xdaliclock-2.25-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2008 || xdic-1.1-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2009 || xemacs-el-21.4.20-0vl3.i386.rpm || ゴミ (xemacs-21.4.20-0vl3.src.rpm が存在しない)  || 
    2010 || xengine-1.10pl1-6vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2011 || xephem-3.7.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    2012 || xfcalendar-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2013 || xfce-mcs-manager-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    2014 || xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    2015 || xfce-mcs-plugins-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    2016 || xfce-utils-4.8.0-1vl6.i686.rpm || 廃棄指定 (libxfce4ui-4.10.0-2vl7) || 
    2017 || xfce4-dev-tools-4.4.0.1-2vl5.i386.rpm || ゴミ (xfce4-dev-tools-4.4.0.1-2vl5.src.rpm が存在しない)  || 
    2018 || xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
    2019 || xfce4-iconbox-4.2.3-0vl1.i386.rpm || 廃棄指定 (xfce4-panel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    2020 || xfce4-systray-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2021 || xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    2022 || xfce4-toys-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2023 || xfce4-trigger-launcher-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2024 || xffm-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2025 || xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)  || 
    2026 || xfishtank-2.1tp-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2027 || xgraph-12.1-3vl5.i386.rpm || ゴミ (xgraph-12.1-3vl5.src.rpm が存在しない)  || 
    2028 || xgraph11-11.3.2-9vl8.i386.rpm || vl6 以前の古いパッケージ || 
    2029 || xhtml-dtd10-1.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    2030 || xhtml-dtd11-1.0-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    2031 || xlHtml-0.5-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2032 || xloadimage-4.1-21vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2033 || xlockmore_gl-5.03-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2034 || xlogical-1.0-7vl2.i386.rpm || vl6 以前の古いパッケージ || 
    2035 || xmailbox-2.5-9vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2036 || xmlrpc-epi-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2037 || xmlrpc-epi-devel-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2038 || xmlrpc-epi-examples-0.51-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2039 || xmlrpc4r-1.7.4-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    2040 || xmltoman-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    2041 || xojpanel-0.91-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    2042 || xorg-x11-drv-magellan-1.2.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2043 || xorg-x11-drv-vboxmouse-4.1.2-1vl7.i686.rpm || 廃棄指定 (VirtualBox-guest-additions-4.3.6-1vl7) || 
    2044 || xorg-x11-drv-vmwgfx-7.10.3-1vl6.i686.rpm || ゴミ (mesa-7.10.3-1vl6.src.rpm が存在しない)  || 
    2045 || xorg-x11-xbitmaps-1.1.0-1vl6.i686.rpm || ゴミ (xorg-x11-xbitmaps-1.1.0-1vl6.src.rpm が存在しない)  || 
    2046 || xosview-1.8.3-1vl5.i386.rpm || ゴミ (xosview-1.8.3-1vl5.src.rpm が存在しない)  || 
    2047 || xpaint-2.7.8.1-2vl5.i386.rpm || ゴミ (xpaint-2.7.8.1-2vl5.src.rpm が存在しない)  || 
    2048 || xpbiff-1.27+lx-7.i386.rpm || vl6 以前の古いパッケージ || 
    2049 || xpenguins-2.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2050 || xplanet-1.2.1-3vl6.i386.rpm || ゴミ (xplanet-1.2.1-3vl6.src.rpm が存在しない)  || 
    2051 || xpuyopuyo-0.9.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2052 || xqbiff-0.75.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2053 || xscavenger-1.4.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2054 || xselection-0.0.4-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    2055 || xsnow-1.42-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2056 || xsoldier-1.4-1vl5.i386.rpm || ゴミ (xsoldier-1.4-1vl5.src.rpm が存在しない)  || 
    2057 || xsp-1.2.5-0vl1.i386.rpm || ゴミ (xsp-1.2.5-0vl1.src.rpm が存在しない)  || 
    2058 || xsri-2.1.0-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2059 || xvkbd-2.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2060 || xwelltris-1.0.1-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2061 || xwpick-2.20-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2062 || xyaku-1.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2063 || yaplot-3.3-2vl5.i386.rpm || ゴミ (yaplot-3.3-2vl5.src.rpm が存在しない)  || 
    2064 || yenapp-0.0.z-0vl4.i386.rpm || ゴミ (yenapp-0.0.z-0vl4.src.rpm が存在しない)  || 
    2065 || zebedee-2.4.1A-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2066 || zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    2067 || zeitgeist-datahub-0.9.5-1vl7.i686.rpm || 廃棄指定 (zeitgeist-0.9.14-1vl7) || 
    2068 || zphoto-1.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    2069  
    2070 == 関連するページ  == 
     329|| speech-dispatcher-python-0.7.1-2vl7.i686.rpm || 廃棄指定 (speech-dispatcher-0.8.1-1vl7) || 
     330|| telepathy-farsight-devel-0.0.19-1vl7.i686.rpm || ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)  || 
     331|| telepathy-farsight-python-0.0.19-1vl7.i686.rpm || ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)  || 
     332|| transfig-3.2.5-1vl6.i386.rpm || ゴミ (transfig-3.2.5-1vl6.src.rpm が存在しない)  || 
     333|| translate-toolkit-doc-1.9.0-2vl7.noarch.rpm || 廃棄指定 (translate-toolkit-1.12.0-2vl7) || 
     334|| tuxpaint-0.9.21-1vl6.i386.rpm || ゴミ (tuxpaint-0.9.21-1vl6.src.rpm が存在しない)  || 
     335|| tuxpaint-devel-0.9.21-1vl6.i386.rpm || ゴミ (tuxpaint-0.9.21-1vl6.src.rpm が存在しない)  || 
     336|| uim-applet-1.7.1-4vl7.i686.rpm || ゴミ (uim-1.7.1-4vl7.src.rpm が存在しない)  || 
     337|| unixODBC-kde-2.2.14-3vl7.i686.rpm || ゴミ (unixODBC-2.2.14-3vl7.src.rpm が存在しない)  || 
     338|| vtk-data-5.4.2-3vl6.i686.rpm || ゴミ (vtk-5.4.2-3vl6.src.rpm が存在しない)  || 
     339|| xalan-c-1.10.0-1vl5.i386.rpm || ゴミ (xalan-c-1.10.0-1vl5.src.rpm が存在しない)  || 
     340|| xerces-c-doc-2.8.0-2vl6.i686.rpm || ゴミ (xerces-c-2.8.0-2vl6.src.rpm が存在しない)  || 
     341|| xfig-3.2.5b-1vl6.i386.rpm || ゴミ (xfig-3.2.5b-1vl6.src.rpm が存在しない)  || 
     342|| xorg-x11-glamor-0.6.0-1vl7.i686.rpm || 廃棄指定 (xorg-x11-server-Xorg-1.16.3-1vl7) || 
     343|| xorg-x11-glamor-devel-0.6.0-1vl7.i686.rpm || 廃棄指定 (xorg-x11-server-sdk-1.16.3-1vl7) || 
     344|| zabbix-proxy-2.0.8-1vl7.i686.rpm || ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)  || 
     345|| zabbix-server-2.0.8-1vl7.i686.rpm || ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)  || 
     346 
     347= 関連するページ  = 
    2071348 
    2072349 * [[wiki:OrphanedPackages]]