wiki:VineSeed/RemoveCandidatePackages

Version 11 (modified by Takemikaduchi, 8 years ago) (diff)

--

VineSeedリポジトリから取り除くパッケージの候補

VineSeedリポジトリから取り除くパッケージの候補が挙げられています。 実際に取り除かれた場合はリストから削除してください。

既に依存しているバイナリパッケージが存在せず

  • libtelepathy-0.3.3 ソースtarballのNEWSに「telepathy-glib」に移行したことを記す記述あり。(iwaim, 2013-01-14)
    • libtelepathy-devel 0.3.3

依存しているバイナリパッケージがまだ存在

廃棄候補リスト (2015年02月08日 現在)

extras に送られたパッケージでメンテナンスを代わりにしたい、どうしても戻してほしい、手違いで移動させられた などの ものがあったらMLやIRC等でご連絡下さい。

x86_64 (main)

パッケージ 削除理由
anacron-2.3-32vl7.x86_64.rpm 廃棄指定 (cronie-anacron-1.4.11-2vl7)
compat-wireless-2.6.38.2_2-1vl6.x86_64.rpm ゴミ (compat-wireless-2.6.38.2_2-1vl6.src.rpm が存在しない)
db4-4.8.30-2vl7.x86_64.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-cxx-4.8.30-2vl7.x86_64.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-tcl-4.8.30-2vl7.x86_64.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-utils-4.8.30-2vl7.x86_64.rpm 廃棄指定 (libdb-utils-5.3.28-8vl7)
ecj-3.6.2-1vl6.x86_64.rpm ゴミ (ecj-3.6.2-1vl6.src.rpm が存在しない)
jpackage-utils-1.7.5-1vl6.noarch.rpm 廃棄指定 (javapackages-tools-3.4.1-7vl7)
libimobiledevice-python-1.1.5-2vl7.x86_64.rpm ゴミ (libimobiledevice-1.1.5-2vl7.src.rpm が存在しない)
libstdc++3-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libstdc++3-devel-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
lzma-devel-4.32.7-2vl6.x86_64.rpm ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)
lzma-libs-4.32.7-2vl6.x86_64.rpm ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)
perl-Net_SSLeay-1.42-2vl7.x86_64.rpm 廃棄指定 (perl-Net-SSLeay-1.64-1vl7)
python-apt-0.5.15lorg3.95-21.git522vl7.x86_64.rpm ゴミ (apt-0.5.15lorg3.95-21.git522vl7.src.rpm が存在しない)
qt4-doc-4.8.6-2vl7.x86_64.rpm ゴミ (qt4-4.8.6-2vl7.src.rpm が存在しない)
sysfsutils-devel-2.1.0-3vl6.x86_64.rpm 廃棄指定 (libsysfs-devel-2.1.0-4vl7)
totem-mozilla-3.12.2-1vl7.x86_64.rpm 廃棄指定 (totem-3.14.2-1vl7)
unionfs-utils-devel-0.2.1-3vl6.x86_64.rpm ゴミ (unionfs-utils-0.2.1-3vl6.src.rpm が存在しない)
usbmuxd-devel-1.0.8-2vl7.x86_64.rpm 廃棄指定 (usbmuxd-1.0.9-0.1.c24463evl7)

i386 (main)

パッケージ 削除理由
anacron-2.3-32vl7.i686.rpm 廃棄指定 (cronie-anacron-1.4.11-2vl7)
compat-wireless-2.6.38.2_2-1vl6.i686.rpm ゴミ (compat-wireless-2.6.38.2_2-1vl6.src.rpm が存在しない)
db4-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-cxx-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-tcl-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
db4-utils-4.8.30-2vl7.i686.rpm 廃棄指定 (libdb-utils-5.3.28-8vl7)
ecj-3.6.2-1vl6.i686.rpm ゴミ (ecj-3.6.2-1vl6.src.rpm が存在しない)
jpackage-utils-1.7.5-1vl6.noarch.rpm 廃棄指定 (javapackages-tools-3.4.1-7vl7)
libimobiledevice-python-1.1.5-2vl7.i686.rpm ゴミ (libimobiledevice-1.1.5-2vl7.src.rpm が存在しない)
libstdc++3-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libstdc++3-devel-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
lzma-devel-4.32.7-2vl6.i686.rpm ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)
lzma-libs-4.32.7-2vl6.i686.rpm ゴミ (lzma-4.32.7-2vl6.src.rpm が存在しない)
perl-Net_SSLeay-1.42-2vl7.i686.rpm 廃棄指定 (perl-Net-SSLeay-1.64-1vl7)
python-apt-0.5.15lorg3.95-21.git522vl7.i686.rpm ゴミ (apt-0.5.15lorg3.95-21.git522vl7.src.rpm が存在しない)
qt4-doc-4.8.6-2vl7.i686.rpm ゴミ (qt4-4.8.6-2vl7.src.rpm が存在しない)
sysfsutils-devel-2.1.0-3vl6.i686.rpm 廃棄指定 (libsysfs-devel-2.1.0-4vl7)
totem-mozilla-3.12.2-1vl7.i686.rpm 廃棄指定 (totem-3.14.2-1vl7)
unionfs-utils-devel-0.2.1-3vl6.i686.rpm ゴミ (unionfs-utils-0.2.1-3vl6.src.rpm が存在しない)
usbmuxd-devel-1.0.8-2vl7.i686.rpm 廃棄指定 (usbmuxd-1.0.9-0.1.c24463evl7)

x86_64 (plus)

パッケージ 削除理由
MySQL-client-5.5.30-1vl7.x86_64.rpm 廃棄指定 (mariadb-client-10.0.16-1vl7)
MySQL-server-5.5.30-1vl7.x86_64.rpm 廃棄指定 (mariadb-server-10.0.16-1vl7)
MySQL-test-5.5.30-1vl7.x86_64.rpm 廃棄指定 (mariadb-test-10.0.16-1vl7)
Terminal-0.4.8-2vl7.x86_64.rpm 廃棄指定 (xfce4-terminal-0.6.3-1vl7)
TrueType?-konatu-fixed-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-2vl7)
TrueType?-konatu-proportional-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-2vl7)
TrueType?-sil-charis-bold-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
TrueType?-sil-charis-italic-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
TrueType?-sil-charis-regular-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
camlp5-6.11-1vl7.x86_64.rpm 廃棄指定 (ocaml-camlp5-6.12-2vl7)
compat32-db4-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
compat32-db4-cxx-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
compat32-db4-devel-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
compat32-db4-tcl-4.8.30-2vl7.i686.rpm ゴミ (db4-4.8.30-2vl7.src.rpm が存在しない)
dbusmenu-glib-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-12.10.2-1vl7)
dbusmenu-glib-devel-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-devel-12.10.2-1vl7)
dbusmenu-gtk-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-gtk-12.10.2-1vl7)
dbusmenu-gtk-devel-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-gtk-devel-12.10.2-1vl7)
dbusmenu-jsonloader-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-jsonloader-12.10.2-1vl7)
dbusmenu-jsonloader-devel-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-jsonloader-devel-12.10.2-1vl7)
dbusmenu-tools-0.3.16-2vl6.x86_64.rpm 廃棄指定 (libdbusmenu-tools-12.10.2-1vl7)
facile-1.1-12vl6.x86_64.rpm 廃棄指定 (ocaml-facile-1.1-31vl7)
farsight2-devel-0.0.31-1vl7.x86_64.rpm ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)
farsight2-python-0.0.31-1vl7.x86_64.rpm ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)
fcgi-perl-2.4.0-2vl6.x86_64.rpm ゴミ (fcgi-2.4.0-2vl6.src.rpm が存在しない)
gcc3-c++-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-cpp-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-g77-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-java-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-objc-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
geda-docs-1.6.1-2vl6.x86_64.rpm ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)
geda-symbols-1.6.1-2vl6.x86_64.rpm ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)
gedit-code-assistance-devel-0.2.0-1vl7.x86_64.rpm 廃棄指定 (gedit-code-assistance-0.3.1-2vl7)
gedit-code-assistance-vala-0.2.0-1vl7.x86_64.rpm 廃棄指定 (gedit-code-assistance-0.3.1-2vl7)
git-arch-2.0.1-1vl7.x86_64.rpm ゴミ (git-2.0.1-1vl7.src.rpm が存在しない)
gnome-themes-vine-3.8.0-1vl7.noarch.rpm 廃棄指定 (vine-themes-7.0.5-1vl7)
gnome-weather-devel-3.12.1-1vl7.x86_64.rpm 廃棄指定 (gnome-weather-3.14.1-2vl7)
gv-3.7.4-1vl7.x86_64.rpm ゴミ (gv-3.7.4-1vl7.src.rpm が存在しない)
heartbeat-2.0.8-7vl7.x86_64.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
heartbeat-devel-2.0.8-7vl7.x86_64.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
javastroke-0.5.1-24vl6.x86_64.rpm ゴミ (libstroke-0.5.1-24vl6.src.rpm が存在しない)
kanagram-devel-4.12.5-1vl7.x86_64.rpm 廃棄指定 (kanagram-4.14.3-1vl7)
kanagram-libs-4.12.5-1vl7.x86_64.rpm 廃棄指定 (kanagram-4.14.3-1vl7)
kdeartwork-sounds-4.11.4-1vl7.noarch.rpm 廃棄指定 (kdeartwork-4.14.3-1vl7)
kdebindings-4.6.4-1vl6.x86_64.rpm ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)
kdebindings-devel-4.6.4-1vl6.x86_64.rpm ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)
kdelibs3-apidocs-3.5.10-6vl6.x86_64.rpm ゴミ (kdelibs3-3.5.10-6vl6.src.rpm が存在しない)
kdeutils-4.7.0-3vl7.x86_64.rpm ゴミ (kdeutils-4.7.0-3vl7.src.rpm が存在しない)
kdeutils-libs-4.7.0-3vl7.x86_64.rpm 廃棄指定 (kdeutils-4.14.3-1vl7)
kdeutils-printer-applet-4.7.0-3vl7.x86_64.rpm 廃棄指定 (kdeutils-4.14.3-1vl7)
koffice-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-2.8.7-4vl7)
koffice-core-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-core-2.8.7-4vl7)
koffice-devel-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-devel-2.8.7-4vl7)
koffice-filters-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-core-2.8.7-4vl7)
koffice-karbon-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-karbon-2.8.7-4vl7)
koffice-karbon-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-karbon-2.8.7-4vl7)
koffice-kexi-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-kexi-2.8.7-4vl7)
koffice-kexi-driver-mysql-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-kexi-driver-mysql-2.8.7-4vl7)
koffice-kexi-driver-pgsql-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-kexi-driver-postgresql-2.8.7-4vl7)
koffice-kexi-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-kexi-2.8.7-4vl7)
koffice-kplato-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-plan-2.8.7-4vl7)
koffice-kplato-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-plan-2.8.7-4vl7)
koffice-kpresenter-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-stage-2.8.7-4vl7)
koffice-kpresenter-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-stage-2.8.7-4vl7)
koffice-krita-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-krita-2.8.7-4vl7)
koffice-krita-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-krita-2.8.7-4vl7)
koffice-kspread-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-sheets-2.8.7-4vl7)
koffice-kword-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-words-2.8.7-4vl7)
koffice-kword-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-words-2.8.7-4vl7)
koffice-langpack-extra-2.3.2-2vl6.noarch.rpm 廃棄指定 (calligra-l10n-extra-2.8.7-1vl7)
koffice-langpack-ja-2.3.2-2vl6.noarch.rpm 廃棄指定 (calligra-l10n-ja-2.8.7-1vl7)
koffice-libs-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-libs-2.8.7-4vl7)
koffice-okular-odpgenerator-2.3.3-3vl6.x86_64.rpm 廃棄指定 (calligra-okular-odpgenerator-2.8.7-4vl7)
ldirectord-2.0.8-7vl7.x86_64.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
libev-source-4.04-1vl7.x86_64.rpm ゴミ (libev-4.04-1vl7.src.rpm が存在しない)
libf2c-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libgcj3-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libgcj3-devel-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libmicrohttpd-doc-0.9.2-1vl6.x86_64.rpm ゴミ (libmicrohttpd-0.9.2-1vl6.src.rpm が存在しない)
libmtp-hal-1.1.6-2vl7.x86_64.rpm 廃棄指定 (libmtp-1.1.8-1vl7)
libobjc3-3.3.6-7vl6.x86_64.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libupower09-0.9.23-1vl7.x86_64.rpm 廃棄指定 (upower-0.99.2-1vl7)
libupower09-devel-0.9.23-1vl7.x86_64.rpm 廃棄指定 (upower-devel-0.99.2-1vl7)
lxshortcut-0.1.2-2vl7.x86_64.rpm 廃棄指定 (libfm-gtk-utils-1.2.2.1-1vl7)
mate-document-viewer-1.6.1-2vl7.x86_64.rpm 廃棄指定 (atril-1.8.1-1vl7)
mate-document-viewer-devel-1.6.1-2vl7.x86_64.rpm 廃棄指定 (atril-devel-1.8.1-1vl7)
mate-document-viewer-docs-1.6.1-2vl7.noarch.rpm 廃棄指定 (atril-docs-1.8.1-1vl7)
mate-file-archiver-1.6.0-2vl7.x86_64.rpm 廃棄指定 (engrampa-1.8.1-1vl7)
mate-file-manager-1.6.3-1vl7.x86_64.rpm 廃棄指定 (caja-1.8.2-1vl7)
mate-file-manager-devel-1.6.3-1vl7.x86_64.rpm 廃棄指定 (caja-devel-1.8.2-1vl7)
mate-file-manager-doc-1.6.3-1vl7.noarch.rpm 廃棄指定 (pluma-docs-1.8.1-1vl7)
mate-image-viewer-1.6.1-2vl7.x86_64.rpm 廃棄指定 (eom-1.8.1-1vl7)
mate-image-viewer-devel-1.6.1-2vl7.x86_64.rpm 廃棄指定 (eom-devel-1.8.1-1vl7)
mate-image-viewer-docs-1.6.1-2vl7.noarch.rpm 廃棄指定 (eom-docs-1.8.1-1vl7)
mate-menu-editor-1.6.0-2vl7.noarch.rpm 廃棄指定 (mozo-1.8.0-1vl7)
mate-text-editor-1.6.0-2vl7.x86_64.rpm 廃棄指定 (pluma-devel-1.8.1-1vl7)
mate-window-manager-1.6.2-2vl7.x86_64.rpm 廃棄指定 (marco-1.8.2-1vl7)
mate-window-manager-devel-1.6.2-2vl7.x86_64.rpm 廃棄指定 (marco-devel-1.8.2-1vl7)
midori-devel-0.5.5-1vl7.x86_64.rpm 廃棄指定 (midori-0.5.8-1vl7)
pcb-doc-0.20091103-3vl6.x86_64.rpm ゴミ (pcb-0.20091103-3vl6.src.rpm が存在しない)
perl-Class-Data-Inheritable-0.08-1vl7.x86_64.rpm ゴミ (perl-Class-Data-Inheritable-0.08-1vl7.src.rpm が存在しない)
perl-Class-Inspector-1.25-1vl7.x86_64.rpm ゴミ (perl-Class-Inspector-1.25-1vl7.src.rpm が存在しない)
perl-Data-Dump-1.20-1vl7.x86_64.rpm ゴミ (perl-Data-Dump-1.20-1vl7.src.rpm が存在しない)
perl-Devel-GlobalDestruction?-0.04-1vl7.x86_64.rpm ゴミ (perl-Devel-GlobalDestruction?-0.04-1vl7.src.rpm が存在しない)
perl-JSON-PP-2.27300-1vl7.noarch.rpm ゴミ (perl-JSON-PP-2.27300-1vl7.src.rpm が存在しない)
perl-Log-Dump-0.09-1vl7.x86_64.rpm ゴミ (perl-Log-Dump-0.09-1vl7.src.rpm が存在しない)
perl-Module-Find-0.10-1vl7.x86_64.rpm ゴミ (perl-Module-Find-0.10-1vl7.src.rpm が存在しない)
perl-Path-Extended-0.19-1vl7.x86_64.rpm ゴミ (perl-Path-Extended-0.19-1vl7.src.rpm が存在しない)
perl-Term-Encoding-0.02-1vl7.x86_64.rpm ゴミ (perl-Term-Encoding-0.02-1vl7.src.rpm が存在しない)
perl-Test-Classy-0.09-1vl7.x86_64.rpm ゴミ (perl-Test-Classy-0.09-1vl7.src.rpm が存在しない)
perl-Test-UseAllModules?-0.13-1vl7.x86_64.rpm ゴミ (perl-Test-UseAllModules?-0.13-1vl7.src.rpm が存在しない)
php-qt-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdebindings-4.12.5-1vl7)
php-qt-devel-4.6.4-1vl6.x86_64.rpm 廃棄指定 (kdebindings-4.12.5-1vl7)
planner-eds-0.14.4-2vl6.x86_64.rpm 廃棄指定 (planner-0.14.6-1vl7)
plt-scheme-4.2.1-1vl6.x86_64.rpm 廃棄指定 (racket-6.1.1-1vl7)
postgresql-libs-9.0.12-1vl7.x86_64.rpm 廃棄指定 (libpq5-9.3.4-4vl7)
postgresql8-devel-8.4.7-2vl6.x86_64.rpm 廃棄指定 (libpq-devel-9.3.4-4vl7)
postgresql8-libs-8.4.7-2vl6.x86_64.rpm 廃棄指定 (libpq5-9.3.4-4vl7)
python3-pygobject-devel-3.10.2-1vl7.x86_64.rpm 廃棄指定 (python3-pygobject-3.14.0-2vl7)
rabbitvcs-0.14.1.1-2vl6.noarch.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
speech-dispatcher-python-0.7.1-2vl7.x86_64.rpm 廃棄指定 (speech-dispatcher-0.8.1-1vl7)
telepathy-farsight-devel-0.0.19-1vl7.x86_64.rpm ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)
telepathy-farsight-python-0.0.19-1vl7.x86_64.rpm ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)
translate-toolkit-doc-1.9.0-2vl7.noarch.rpm 廃棄指定 (translate-toolkit-1.12.0-2vl7)
uim-applet-1.7.1-4vl7.x86_64.rpm ゴミ (uim-1.7.1-4vl7.src.rpm が存在しない)
unixODBC-kde-2.2.14-3vl7.x86_64.rpm ゴミ (unixODBC-2.2.14-3vl7.src.rpm が存在しない)
vtk-data-5.4.2-3vl6.x86_64.rpm ゴミ (vtk-5.4.2-3vl6.src.rpm が存在しない)
xerces-c-doc-2.8.0-2vl6.x86_64.rpm ゴミ (xerces-c-2.8.0-2vl6.src.rpm が存在しない)
xorg-x11-glamor-0.6.0-1vl7.x86_64.rpm 廃棄指定 (xorg-x11-server-Xorg-1.16.3-1vl7)
xorg-x11-glamor-devel-0.6.0-1vl7.x86_64.rpm 廃棄指定 (xorg-x11-server-sdk-1.16.3-1vl7)
zabbix-proxy-2.0.8-1vl7.x86_64.rpm ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)
zabbix-server-2.0.8-1vl7.x86_64.rpm ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)

i386 (plus)

パッケージ 削除理由
MySQL-client-5.5.30-1vl7.i686.rpm 廃棄指定 (mariadb-client-10.0.16-1vl7)
MySQL-server-5.5.30-1vl7.i686.rpm 廃棄指定 (mariadb-server-10.0.16-1vl7)
MySQL-test-5.5.30-1vl7.i686.rpm 廃棄指定 (mariadb-test-10.0.16-1vl7)
Terminal-0.4.8-2vl7.i686.rpm 廃棄指定 (xfce4-terminal-0.6.3-1vl7)
TrueType?-konatu-fixed-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-2vl7)
TrueType?-konatu-proportional-26-1vl6.noarch.rpm 廃棄指定 (TrueType?-konatu-20121218-2vl7)
TrueType?-sil-charis-bold-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
TrueType?-sil-charis-italic-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
TrueType?-sil-charis-regular-4.106-1vl6.noarch.rpm 廃棄指定 (TrueType?-sil-charis-4.114-1vl7)
anthy-9100h-13vl7.i686.rpm ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)
anthy-devel-9100h-13vl7.i686.rpm ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)
anthy-el-9100h-13vl7.i686.rpm ゴミ (anthy-9100h-13vl7.src.rpm が存在しない)
camlp5-6.11-1vl7.i686.rpm 廃棄指定 (ocaml-camlp5-6.12-2vl7)
chmlib-0.40-2vl6.i386.rpm ゴミ (chmlib-0.40-2vl6.src.rpm が存在しない)
chmlib-devel-0.40-2vl6.i386.rpm ゴミ (chmlib-0.40-2vl6.src.rpm が存在しない)
dbskkd-cdb-1.01-19vl6.i386.rpm ゴミ (dbskkd-cdb-1.01-19vl6.src.rpm が存在しない)
dbusmenu-glib-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-12.10.2-1vl7)
dbusmenu-glib-devel-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-devel-12.10.2-1vl7)
dbusmenu-gtk-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-gtk-12.10.2-1vl7)
dbusmenu-gtk-devel-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-gtk-devel-12.10.2-1vl7)
dbusmenu-jsonloader-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-jsonloader-12.10.2-1vl7)
dbusmenu-jsonloader-devel-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-jsonloader-devel-12.10.2-1vl7)
dbusmenu-tools-0.3.16-2vl6.i686.rpm 廃棄指定 (libdbusmenu-tools-12.10.2-1vl7)
facile-1.1-12vl6.i686.rpm 廃棄指定 (ocaml-facile-1.1-31vl7)
farsight2-devel-0.0.31-1vl7.i686.rpm ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)
farsight2-python-0.0.31-1vl7.i686.rpm ゴミ (farsight2-0.0.31-1vl7.src.rpm が存在しない)
fcgi-perl-2.4.0-2vl6.i686.rpm ゴミ (fcgi-2.4.0-2vl6.src.rpm が存在しない)
fdupes-1.50-0.1.PR2vl6.i386.rpm ゴミ (fdupes-1.50-0.1.PR2vl6.src.rpm が存在しない)
gcc3-c++-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-cpp-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-g77-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-java-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
gcc3-objc-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
geda-docs-1.6.1-2vl6.i686.rpm ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)
geda-symbols-1.6.1-2vl6.i686.rpm ゴミ (geda-gaf-1.6.1-2vl6.src.rpm が存在しない)
gedit-code-assistance-devel-0.2.0-1vl7.i686.rpm 廃棄指定 (gedit-code-assistance-0.3.1-2vl7)
gedit-code-assistance-vala-0.2.0-1vl7.i686.rpm 廃棄指定 (gedit-code-assistance-0.3.1-2vl7)
git-arch-1.9.2-1vl7.i686.rpm ゴミ (git-1.9.2-1vl7.src.rpm が存在しない)
gnome-themes-vine-3.8.0-1vl7.noarch.rpm 廃棄指定 (vine-themes-7.0.5-1vl7)
gnome-weather-devel-3.12.1-1vl7.i686.rpm 廃棄指定 (gnome-weather-3.14.1-2vl7)
gwget-1.0.4-2vl6.i386.rpm ゴミ (gwget-1.0.4-2vl6.src.rpm が存在しない)
heartbeat-2.0.8-7vl7.i686.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
heartbeat-devel-2.0.8-7vl7.i686.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
javastroke-0.5.1-24vl6.i686.rpm ゴミ (libstroke-0.5.1-24vl6.src.rpm が存在しない)
kakasi-2.3.4-2vl5.i386.rpm ゴミ (kakasi-2.3.4-2vl5.src.rpm が存在しない)
kakasi-devel-2.3.4-2vl5.i386.rpm ゴミ (kakasi-2.3.4-2vl5.src.rpm が存在しない)
kanagram-devel-4.12.5-1vl7.i686.rpm 廃棄指定 (kanagram-4.14.3-1vl7)
kanagram-libs-4.12.5-1vl7.i686.rpm 廃棄指定 (kanagram-4.14.3-1vl7)
kdeartwork-sounds-4.11.4-1vl7.noarch.rpm 廃棄指定 (kdeartwork-4.14.3-1vl7)
kdebindings-4.6.4-1vl6.i686.rpm ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)
kdebindings-devel-4.6.4-1vl6.i686.rpm ゴミ (kdebindings-4.6.4-1vl6.src.rpm が存在しない)
kdelibs3-apidocs-3.5.10-6vl6.i686.rpm ゴミ (kdelibs3-3.5.10-6vl6.src.rpm が存在しない)
kdeutils-4.7.0-3vl7.i686.rpm ゴミ (kdeutils-4.7.0-3vl7.src.rpm が存在しない)
kdeutils-libs-4.7.0-3vl7.i686.rpm 廃棄指定 (kdeutils-4.14.3-1vl7)
kdeutils-printer-applet-4.7.0-3vl7.i686.rpm 廃棄指定 (kdeutils-4.14.3-1vl7)
koffice-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-2.8.7-4vl7)
koffice-core-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-core-2.8.7-4vl7)
koffice-devel-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-devel-2.8.7-4vl7)
koffice-filters-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-core-2.8.7-4vl7)
koffice-karbon-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-karbon-2.8.7-4vl7)
koffice-karbon-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-karbon-2.8.7-4vl7)
koffice-kexi-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-kexi-2.8.7-4vl7)
koffice-kexi-driver-mysql-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-kexi-driver-mysql-2.8.7-4vl7)
koffice-kexi-driver-pgsql-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-kexi-driver-postgresql-2.8.7-4vl7)
koffice-kexi-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-kexi-2.8.7-4vl7)
koffice-kplato-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-plan-2.8.7-4vl7)
koffice-kplato-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-plan-2.8.7-4vl7)
koffice-kpresenter-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-stage-2.8.7-4vl7)
koffice-kpresenter-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-stage-2.8.7-4vl7)
koffice-krita-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-krita-2.8.7-4vl7)
koffice-krita-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-krita-2.8.7-4vl7)
koffice-kspread-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-sheets-2.8.7-4vl7)
koffice-kword-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-words-2.8.7-4vl7)
koffice-kword-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-words-2.8.7-4vl7)
koffice-langpack-extra-2.3.2-2vl6.noarch.rpm 廃棄指定 (calligra-l10n-extra-2.8.7-1vl7)
koffice-langpack-ja-2.3.2-2vl6.noarch.rpm 廃棄指定 (calligra-l10n-ja-2.8.7-1vl7)
koffice-libs-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-libs-2.8.7-4vl7)
koffice-okular-odpgenerator-2.3.3-3vl6.i686.rpm 廃棄指定 (calligra-okular-odpgenerator-2.8.7-4vl7)
ldirectord-2.0.8-7vl7.i686.rpm ゴミ (heartbeat-2.0.8-7vl7.src.rpm が存在しない)
libev-source-4.04-1vl7.i686.rpm ゴミ (libev-4.04-1vl7.src.rpm が存在しない)
libf2c-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libgcj3-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libgcj3-devel-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libmicrohttpd-doc-0.9.2-1vl6.i686.rpm ゴミ (libmicrohttpd-0.9.2-1vl6.src.rpm が存在しない)
libmtp-hal-1.1.6-2vl7.i686.rpm 廃棄指定 (libmtp-1.1.8-1vl7)
libobjc3-3.3.6-7vl6.i686.rpm ゴミ (gcc3-3.3.6-7vl6.src.rpm が存在しない)
libupower09-0.9.23-1vl7.i686.rpm 廃棄指定 (upower-0.99.2-1vl7)
libupower09-devel-0.9.23-1vl7.i686.rpm 廃棄指定 (upower-devel-0.99.2-1vl7)
lxshortcut-0.1.2-2vl7.i686.rpm 廃棄指定 (libfm-gtk-utils-1.2.2.1-1vl7)
mate-document-viewer-1.6.1-2vl7.i686.rpm 廃棄指定 (atril-1.8.1-1vl7)
mate-document-viewer-devel-1.6.1-2vl7.i686.rpm 廃棄指定 (atril-devel-1.8.1-1vl7)
mate-document-viewer-docs-1.6.1-2vl7.noarch.rpm 廃棄指定 (atril-docs-1.8.1-1vl7)
mate-file-archiver-1.6.0-2vl7.i686.rpm 廃棄指定 (engrampa-1.8.1-1vl7)
mate-file-manager-1.6.3-1vl7.i686.rpm 廃棄指定 (caja-1.8.2-1vl7)
mate-file-manager-devel-1.6.3-1vl7.i686.rpm 廃棄指定 (caja-devel-1.8.2-1vl7)
mate-file-manager-doc-1.6.3-1vl7.noarch.rpm 廃棄指定 (pluma-docs-1.8.1-1vl7)
mate-image-viewer-1.6.1-2vl7.i686.rpm 廃棄指定 (eom-1.8.1-1vl7)
mate-image-viewer-devel-1.6.1-2vl7.i686.rpm 廃棄指定 (eom-devel-1.8.1-1vl7)
mate-image-viewer-docs-1.6.1-2vl7.noarch.rpm 廃棄指定 (eom-docs-1.8.1-1vl7)
mate-menu-editor-1.6.0-2vl7.noarch.rpm 廃棄指定 (mozo-1.8.0-1vl7)
mate-text-editor-1.6.0-2vl7.i686.rpm 廃棄指定 (pluma-devel-1.8.1-1vl7)
mate-window-manager-1.6.2-2vl7.i686.rpm 廃棄指定 (marco-1.8.2-1vl7)
mate-window-manager-devel-1.6.2-2vl7.i686.rpm 廃棄指定 (marco-devel-1.8.2-1vl7)
midori-devel-0.5.5-1vl7.i686.rpm 廃棄指定 (midori-0.5.8-1vl7)
pcb-doc-0.20091103-3vl6.i686.rpm ゴミ (pcb-0.20091103-3vl6.src.rpm が存在しない)
pcmanfm-1.1.2-1vl7.i686.rpm ゴミ (pcmanfm-1.1.2-1vl7.src.rpm が存在しない)
perl-Authen-Smb-0.91-2vl6.i386.rpm ゴミ (perl-Authen-Smb-0.91-2vl6.src.rpm が存在しない)
perl-Class-Data-Inheritable-0.08-1vl7.i686.rpm ゴミ (perl-Class-Data-Inheritable-0.08-1vl7.src.rpm が存在しない)
perl-Class-Inspector-1.25-1vl7.i686.rpm ゴミ (perl-Class-Inspector-1.25-1vl7.src.rpm が存在しない)
perl-Data-Dump-1.20-1vl7.i686.rpm ゴミ (perl-Data-Dump-1.20-1vl7.src.rpm が存在しない)
perl-Devel-GlobalDestruction?-0.04-1vl7.i686.rpm ゴミ (perl-Devel-GlobalDestruction?-0.04-1vl7.src.rpm が存在しない)
perl-JSON-PP-2.27300-1vl7.noarch.rpm ゴミ (perl-JSON-PP-2.27300-1vl7.src.rpm が存在しない)
perl-Log-Dump-0.09-1vl7.i686.rpm ゴミ (perl-Log-Dump-0.09-1vl7.src.rpm が存在しない)
perl-Module-Find-0.10-1vl7.i686.rpm ゴミ (perl-Module-Find-0.10-1vl7.src.rpm が存在しない)
perl-Path-Extended-0.19-1vl7.i686.rpm ゴミ (perl-Path-Extended-0.19-1vl7.src.rpm が存在しない)
perl-Term-Encoding-0.02-1vl7.i686.rpm ゴミ (perl-Term-Encoding-0.02-1vl7.src.rpm が存在しない)
perl-Test-Classy-0.09-1vl7.i686.rpm ゴミ (perl-Test-Classy-0.09-1vl7.src.rpm が存在しない)
perl-Test-UseAllModules?-0.13-1vl7.i686.rpm ゴミ (perl-Test-UseAllModules?-0.13-1vl7.src.rpm が存在しない)
php-qt-4.6.4-1vl6.i686.rpm 廃棄指定 (kdebindings-4.12.5-1vl7)
php-qt-devel-4.6.4-1vl6.i686.rpm 廃棄指定 (kdebindings-4.12.5-1vl7)
planner-eds-0.14.4-2vl6.i686.rpm 廃棄指定 (planner-0.14.6-1vl7)
plt-scheme-4.2.1-1vl6.i386.rpm 廃棄指定 (racket-6.1.1-1vl7)
postgresql-libs-9.0.12-1vl7.i686.rpm 廃棄指定 (libpq5-9.3.4-4vl7)
postgresql8-devel-8.4.7-2vl6.i686.rpm 廃棄指定 (libpq-devel-9.3.4-4vl7)
postgresql8-libs-8.4.7-2vl6.i686.rpm 廃棄指定 (libpq5-9.3.4-4vl7)
python3-pygobject-devel-3.10.2-1vl7.i686.rpm 廃棄指定 (python3-pygobject-3.14.0-2vl7)
rabbitvcs-0.14.1.1-2vl6.noarch.rpm 廃棄指定 (rabbitvcs-core-0.15.2-3vl7)
speech-dispatcher-python-0.7.1-2vl7.i686.rpm 廃棄指定 (speech-dispatcher-0.8.1-1vl7)
telepathy-farsight-devel-0.0.19-1vl7.i686.rpm ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)
telepathy-farsight-python-0.0.19-1vl7.i686.rpm ゴミ (telepathy-farsight-0.0.19-1vl7.src.rpm が存在しない)
transfig-3.2.5-1vl6.i386.rpm ゴミ (transfig-3.2.5-1vl6.src.rpm が存在しない)
translate-toolkit-doc-1.9.0-2vl7.noarch.rpm 廃棄指定 (translate-toolkit-1.12.0-2vl7)
tuxpaint-0.9.21-1vl6.i386.rpm ゴミ (tuxpaint-0.9.21-1vl6.src.rpm が存在しない)
tuxpaint-devel-0.9.21-1vl6.i386.rpm ゴミ (tuxpaint-0.9.21-1vl6.src.rpm が存在しない)
uim-applet-1.7.1-4vl7.i686.rpm ゴミ (uim-1.7.1-4vl7.src.rpm が存在しない)
unixODBC-kde-2.2.14-3vl7.i686.rpm ゴミ (unixODBC-2.2.14-3vl7.src.rpm が存在しない)
vtk-data-5.4.2-3vl6.i686.rpm ゴミ (vtk-5.4.2-3vl6.src.rpm が存在しない)
xalan-c-1.10.0-1vl5.i386.rpm ゴミ (xalan-c-1.10.0-1vl5.src.rpm が存在しない)
xerces-c-doc-2.8.0-2vl6.i686.rpm ゴミ (xerces-c-2.8.0-2vl6.src.rpm が存在しない)
xfig-3.2.5b-1vl6.i386.rpm ゴミ (xfig-3.2.5b-1vl6.src.rpm が存在しない)
xorg-x11-glamor-0.6.0-1vl7.i686.rpm 廃棄指定 (xorg-x11-server-Xorg-1.16.3-1vl7)
xorg-x11-glamor-devel-0.6.0-1vl7.i686.rpm 廃棄指定 (xorg-x11-server-sdk-1.16.3-1vl7)
zabbix-proxy-2.0.8-1vl7.i686.rpm ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)
zabbix-server-2.0.8-1vl7.i686.rpm ゴミ (zabbix-2.0.8-1vl7.src.rpm が存在しない)

関連するページ