Changes between Version 2 and Version 3 of NeedToRebuildWithOpenSSL102Package


Ignore:
Timestamp:
2016/05/07 20:31:18 (7 years ago)
Author:
takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • NeedToRebuildWithOpenSSL102Package

    v2 v3  
    33- MySQL-python-1.2.5-2vl7 
    44- MySQL-ruby-2.8.2-4vl7 
    5 - OpenIPMI-2.0.21-2vl7 
    6 - OpenIPMI-libs-2.0.21-2vl7 
    7 - OpenImageIO-1.4.15-2vl7 
    8 - OpenImageIO-iv-1.4.15-2vl7 
    9 - OpenImageIO-utils-1.4.15-2vl7 
    105- apr-util-mysql-1.5.3-2vl7 
    116- cluster-glue-1.0.2-4vl7 
    127- courier-authlib-mysql-0.66.4-1vl7 
    138- courier-imap-4.16.2-1vl7 
    14 - cvs-1.12.13-6vl7 
    159- cyrus-imapd-2.4.17-1vl7 
    1610- cyrus-imapd-murder-2.4.17-1vl7 
     
    2216- freerdp-1.0.2-2vl7 
    2317- freerdp-libs-1.0.2-2vl7 
    24 - gambas3-gb-openssl-3.8.2-1vl7 
    2518- gda-mysql-5.2.4-1vl7 
    2619- gnokii-smsd-mysql-0.6.31-3vl7 
    27 - gnome-vfs2-2.24.4-4vl7 
    28 - gnome-vfs2-smb-2.24.4-4vl7 
    2920- gnubiff-2.2.15-1vl7 
    3021- gsoap-2.8.17-1vl7 
     
    7970- nss_ldap-264-4vl7 
    8071- ntp-4.2.6p5-6vl7 
    81 - opal-3.10.10-2vl7 
    8272- openconnect-4.08-1vl7 
    8373- openhpi-3.0.0-1vl7