Changes between Version 6 and Version 7 of VineSeed/RemoveCandidatePackages


Ignore:
Timestamp:
2014/01/12 15:34:22 (8 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • VineSeed/RemoveCandidatePackages

    v6 v7  
    870870|| zphoto-1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    871871 
    872 === 廃棄候補リスト(i686) === 
     872=== 廃棄候補リスト(i686) (2014年01月12日 現在) === 
    873873|| パッケージ || 削除理由 ||  
    874874|| 915resolution-0.5.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    882882|| GConf-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    883883|| GConf-devel-1.0.9-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    884 || GConf2-gtk-3.2.5-2vl7.i686.rpm || 廃棄指定 (GConf2-3.2.6-1vl7) || 
     884|| GConf2-gtk-3.2.5-2vl7.i686.rpm || 廃棄指定 (GConf2-3.2.6-2vl7) || 
    885885|| GMT-4.5.1-1vl6.i386.rpm || ゴミ (GMT-4.5.1-1vl6.src.rpm が存在しない)  || 
    886886|| Gtk-Perl-0.7008-32vl5.i386.rpm || ゴミ (Gtk-Perl-0.7008-32vl5.src.rpm が存在しない)  || 
     
    902902|| OpenDX-devel-4.4.4-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    903903|| Plotmtv-1.4.4t-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    904 || PolicyKit-0.9-2vl6.i686.rpm || 廃棄指定 (polkit-0.112-1vl7) || 
    905 || PolicyKit-gnome-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    906 || PolicyKit-gnome-demo-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    907 || PolicyKit-gnome-devel-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    908 || PolicyKit-gnome-libs-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
     904|| PolicyKit-0.9-2vl6.i686.rpm || 廃棄指定 (polkit-0.112-2vl7) || 
     905|| PolicyKit-gnome-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     906|| PolicyKit-gnome-demo-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     907|| PolicyKit-gnome-devel-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     908|| PolicyKit-gnome-libs-0.9.2-2vl6.i686.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    909909|| RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    910910|| SVGATextMode-1.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     
    926926|| TrueType-linux-libertine-italic-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    927927|| TrueType-linux-libertine-regular-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    928 || TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
    929 || TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
    930 || TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
     928|| TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
     929|| TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
     930|| TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    931931|| TrueType-ubuntufont-bold-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    932932|| TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
     
    10021002|| blktool-4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10031003|| blockrage-0.2.3-1vl5.i386.rpm || ゴミ (blockrage-0.2.3-1vl5.src.rpm が存在しない)  || 
    1004 || bluez-gnome-1.8-3vl5.i386.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) + vl6 以前の古いパッケージ || 
     1004|| bluez-gnome-1.8-3vl5.i386.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) + vl6 以前の古いパッケージ || 
    10051005|| bluez-gnome-analyzer-1.8-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10061006|| bmon-1.2.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     
    10211021|| chkfontpath-1.10.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10221022|| chromium13-13.0.782.88-1vl6.i686.rpm || 廃棄指定 (chromium14-14.0.835.157-1vl7) || 
     1023|| chrpath-0.13-1vl6.i386.rpm || ゴミ (chrpath-0.13-1vl6.src.rpm が存在しない)  || 
    10231024|| circuslinux-1.0.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10241025|| cleanfeed-0.95.7b-22vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     
    10281029|| clutter-doc-1.6.14-1vl6.i686.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
    10291030|| cmemo-2.1.4-4vl5.i386.rpm || ゴミ (cmemo-2.1.4-4vl5.src.rpm が存在しない)  || 
    1030 || cmmi-0.5.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10311031|| cndrvcups-capt-1.20-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    10321032|| cndrvcups-common-1.20-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    10471047|| cscope-15.7a-1vl5.i386.rpm || ゴミ (cscope-15.7a-1vl5.src.rpm が存在しない)  || 
    10481048|| cupsddk-1.2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1049 || cvs2cl-2.59-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    10501049|| cvsps-2.1-1vl5.i386.rpm || ゴミ (cvsps-2.1-1vl5.src.rpm が存在しない)  || 
    10511050|| cxplorer-2.1.0-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    11221121|| faces-devel-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11231122|| faces-xface-1.6.1-19vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1124 || fam-devel-2.6.10-0vl7.i386.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) + vl6 以前の古いパッケージ || 
    1125 || farsight2-0.0.31-1vl7.i686.rpm || 廃棄指定 (farstream-0.2.3-1vl7) || 
     1123|| fam-devel-2.6.10-0vl7.i386.rpm || 廃棄指定 (gamin-devel-0.1.10-6vl7) + vl6 以前の古いパッケージ || 
     1124|| farsight2-0.0.31-1vl7.i686.rpm || 廃棄指定 (farstream-0.2.3-2vl7) || 
    11261125|| farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
    11271126|| fast-user-switch-applet-2.14.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    11411140|| fnlib-devel-0.5-4vl2.i386.rpm || vl6 以前の古いパッケージ || 
    11421141|| font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
    1143 || fortune-mod-1.0-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1142|| fortune-mod-1.0-11vl5.i386.rpm || ゴミ (fortune-mod-1.0-11vl5.src.rpm が存在しない) || 
    11441143|| fotoxx-6.0-1vl5.i386.rpm || ゴミ (fotoxx-6.0-1vl5.src.rpm が存在しない)  || 
    11451144|| fping-2.4-1.b2vl5.i386.rpm || ゴミ (fping-2.4-1.b2vl5.src.rpm が存在しない)  || 
     
    11601159|| gambas2-gb-qt-kde-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    11611160|| gambas2-gb-qt-kde-html-2.23.1-1vl7.i686.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    1162 || gambas3-gb-info-2.99.0-6.svn3396vl6.i686.rpm || 廃棄指定 (gambas3-runtime-3.3.4-1vl7) || 
     1161|| gambas3-gb-info-2.99.0-6.svn3396vl6.i686.rpm || 廃棄指定 (gambas3-runtime-3.5.1-1vl7) || 
    11631162|| gated-3.6-5vl1.i386.rpm || vl6 以前の古いパッケージ || 
    11641163|| gcalctool-6.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
     
    11731172|| gdk-pixbuf-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
    11741173|| gdk-pixbuf-devel-0.22.0-2vl5.i386.rpm || ゴミ (gdk-pixbuf-0.22.0-2vl5.src.rpm が存在しない)  || 
    1175 || gdm-plugin-fingerprint-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    1176 || gdm-plugin-smartcard-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
     1174|| gdm-plugin-fingerprint-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
     1175|| gdm-plugin-smartcard-3.8.3.1-1vl7.i686.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    11771176|| gdome2-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    11781177|| gdome2-devel-0.8.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    11891188|| gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    11901189|| gimp-gap-2.2.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    1191 || gimp-print-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    1192 || gimp-print-devel-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    1193 || gimp-print-plugin-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    1194 || gimp-print-utils-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     1190|| gimp-print-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-foomatic-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     1191|| gimp-print-devel-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-devel-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     1192|| gimp-print-plugin-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-plugin-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     1193|| gimp-print-utils-4.2.7-1vl5.i386.rpm || 廃棄指定 (gutenprint-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    11951194|| gkrellm-gnome-0.1-1vl1.i386.rpm || vl6 以前の古いパッケージ || 
    11961195|| glade-0.6.4-12vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    12021201|| glibwww-devel-0.2-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    12031202|| gmc-4.5.54-0vl4.i386.rpm || ゴミ (mc-4.5.54-0vl4.src.rpm が存在しない)  || 
    1204 || gnome-applets-3.5.92-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
     1203|| gnome-applets-3.5.92-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    12051204|| gnome-build-devel-2.24.1-1vl5.i386.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
    12061205|| gnome-clocks-0.1.4-2vl7.noarch.rpm || ゴミ (gnome-clocks-0.1.4-2vl7.src.rpm が存在しない)  || 
    12071206|| gnome-cups-manager-devel-0.33-2vl6.i686.rpm || ゴミ (gnome-cups-manager-0.33-2vl6.src.rpm が存在しない)  || 
    12081207|| gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    1209 || gnome-disk-utility-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    1210 || gnome-disk-utility-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    1211 || gnome-disk-utility-ui-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    1212 || gnome-disk-utility-ui-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
     1208|| gnome-disk-utility-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     1209|| gnome-disk-utility-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     1210|| gnome-disk-utility-ui-devel-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     1211|| gnome-disk-utility-ui-libs-3.0.2-1vl7.i686.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    12131212|| gnome-do-docklets-0.8.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12141213|| gnome-games-3.6.1-1vl7.i686.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
    12151214|| gnome-keyring-devel-3.2.2-1vl7.i686.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    1216 || gnome-media-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7) || 
    1217 || gnome-media-devel-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7) || 
     1215|| gnome-media-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-2vl7) || 
     1216|| gnome-media-devel-2.32.0-1vl6.i686.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-2vl7) || 
    12181217|| gnome-mount-0.8-3vl6.i686.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    12191218|| gnome-netstatus-2.28.2-1vl6.i686.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    12201219|| gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    1221 || gnome-panel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    1222 || gnome-panel-devel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7) || 
    1223 || gnome-panel-libs-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    1224 || gnome-panel-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
    1225 || gnome-power-manager-extra-2.32.0-2vl6.i686.rpm || 廃棄指定 (gnome-power-manager-3.10.1-1vl7) || 
     1220|| gnome-panel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
     1221|| gnome-panel-devel-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-2vl7) || 
     1222|| gnome-panel-libs-3.6.2-1vl7.i686.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
     1223|| gnome-panel-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
     1224|| gnome-power-manager-extra-2.32.0-2vl6.i686.rpm || 廃棄指定 (gnome-power-manager-3.10.1-2vl7) || 
    12261225|| gnome-python-applet-2.32.0-1vl6.i686.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    12271226|| gnome-python-brasero-2.32.0-1vl6.i686.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
     
    12401239|| gnome-vfs-devel-1.0.5-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12411240|| gnome-vfs-extras-0.2.0-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    1242 || gnome-vfs2-extras-0.99.11-0vl3.i386.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) + vl6 以前の古いパッケージ || 
     1241|| gnome-vfs2-extras-0.99.11-0vl3.i386.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-4vl7) + vl6 以前の古いパッケージ || 
    12431242|| gnome-volume-manager-2.24.1-2vl6.i686.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
    12441243|| gnomemm-1.2.4-0vl4.i386.rpm || vl6 以前の古いパッケージ || 
     
    12651264|| grdc-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    12661265|| grdc-gnome-0.6.0-1vl6.i386.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    1267 || groonga-server-2.0.6-1vl7.i686.rpm || 廃棄指定 (groonga-server-http-3.0.0-1vl7) || 
     1266|| groonga-server-2.0.6-1vl7.i686.rpm || 廃棄指定 (groonga-server-http-3.1.1-1vl7) || 
    12681267|| gstreamer08-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12691268|| gstreamer08-devel-0.8.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    12731272|| gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12741273|| gsynaptics-0.9.16-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1274|| gt-0.4-1vl5.i386.rpm || ゴミ (gt-0.4-1vl5.src.rpm が存在しない)  || 
    12751275|| gtk-engines-0.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12761276|| gtk-sharp-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12771277|| gtk-sharp-devel-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12781278|| gtk-sharp-gapi-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1279 || gtk-vnc-python-0.5.1-1vl7.i686.rpm || 廃棄指定 (gtk-vnc-0.5.3-1vl7) || 
     1279|| gtk-vnc-python-0.5.1-1vl7.i686.rpm || 廃棄指定 (gtk-vnc-0.5.3-2vl7) || 
    12801280|| gtk1-xfce-engine-3.8.18-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12811281|| gtkam-0.1.14-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
     
    13281328|| inotify-tools-devel-3.13-1vl6.i386.rpm || ゴミ (inotify-tools-3.13-1vl6.src.rpm が存在しない)  || 
    13291329|| insight-6.7.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1330 || install-assist-Go-oo-3.2.1-1vl6.i686.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.2-1vl7) || 
     1330|| install-assist-Go-oo-3.2.1-1vl6.i686.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.4-1vl7) || 
    13311331|| ipadic-2.7.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    13321332|| ipchains-1.3.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    13801380|| kcc-2.3-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    13811381|| kchmviewer-3.1-4vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1382 || kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    1383 || kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-1vl7) || 
    1384 || kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
     1382|| kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
     1383|| kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-2vl7) || 
     1384|| kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    13851385|| kdeaccessibility-4.7.0-1vl7.i686.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    13861386|| kdeaccessibility-libs-4.7.0-1vl7.i686.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
     
    13931393|| kdebase-runtime-flags-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    13941394|| kdebase-workspace-googlegadgets-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    1395 || kdebase-workspace-python-applet-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7) || 
     1395|| kdebase-workspace-python-applet-4.5.1-2vl6.i686.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-2vl7) || 
    13961396|| kdebase-workspace-wallpapers-4.6.4-1vl6.i686.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    13971397|| kdeedu-4.6.4-1vl6.i686.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     
    14121412|| kdegraphics-libs-4.6.4-1vl6.i686.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    14131413|| kdelibs-apidocs-4.6.0-2vl6.i686.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    1414 || kdelibs-experimental-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    1415 || kdelibs-experimental-devel-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-devel-4.11.4-1vl7) || 
     1414|| kdelibs-experimental-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
     1415|| kdelibs-experimental-devel-4.3.3-1vl6.i386.rpm || 廃棄指定 (kdelibs-devel-4.11.4-2vl7) || 
    14161416|| kdemultimedia-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    14171417|| kdemultimedia-devel-4.7.0-1vl7.i686.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     
    14381438|| lam-7.1.4-1vl5.i386.rpm || ゴミ (lam-7.1.4-1vl5.src.rpm が存在しない)  || 
    14391439|| lastfm-player-1.4.2.58240-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1440 || latex-xft-fonts-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     1440|| latex-xft-fonts-0.1-1vl5.noarch.rpm || 廃棄指定 (lyx-fonts-2.0.6-1vl7) + vl6 以前の古いパッケージ || 
    14411441|| libatomic_ops-devel-1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    14421442|| libbtparse-0.35-1vl5.i386.rpm || ゴミ (btparse-0.35-1vl5.src.rpm が存在しない)  || 
     
    14891489|| libppd-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    14901490|| libppd-devel-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1491 || libproxy-webkit-0.4.6-1vl6.i686.rpm || 廃棄指定 (libproxy-0.4.7-2vl7) || 
     1491|| libproxy-webkit-0.4.6-1vl6.i686.rpm || 廃棄指定 (libproxy-0.4.11-1vl7) || 
    14921492|| librep-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    14931493|| librep-devel-0.16.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    15051505|| libtextcat-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    15061506|| libtextcat-devel-2.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1507|| libthai-doc-0.1.19-1vl7.noarch.rpm || 廃棄指定 (libthai-0.1.20-1vl7) || 
    15071508|| libtomoe-gtk-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
    15081509|| libtomoe-gtk-devel-0.5.1-0vl1.i386.rpm || ゴミ (libtomoe-gtk-0.5.1-0vl1.src.rpm が存在しない)  || 
     
    15131514|| libunicode-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    15141515|| libunicode-devel-0.4-0vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1515 || libuninameslist-0.0.20050712-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1516 || libuninameslist-devel-0.0.20050712-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1516|| libuninameslist-0.0.20050712-1vl5.i386.rpm || ゴミ (libuninameslist-0.0.20050712-1vl5.src.rpm が存在しない) || 
     1517|| libuninameslist-devel-0.0.20050712-1vl5.i386.rpm || ゴミ (libuninameslist-0.0.20050712-1vl5.src.rpm が存在しない) || 
    15171518|| libunwind-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
    15181519|| libunwind-devel-0.98.6-2vl5.i386.rpm || ゴミ (libunwind-0.98.6-2vl5.src.rpm が存在しない)  || 
     
    15211522|| libwordnet-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    15221523|| libwordnet-devel-3.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1523 || libxcb-python-1.7-1vl6.i686.rpm || 廃棄指定 (libxcb-1.9.1-1vl7) || 
    1524 || libxfce4mcs-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-4.10.0-1vl7) || 
    1525 || libxfce4mcs-devel-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) || 
    1526 || libxfce4menu-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-0.2.0-1vl7) || 
    1527 || libxfce4menu-devel-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-devel-0.2.0-1vl7) || 
     1524|| libxcb-python-1.7-1vl6.i686.rpm || 廃棄指定 (libxcb-1.10-1vl7) || 
     1525|| libxfce4mcs-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-4.10.0-2vl7) || 
     1526|| libxfce4mcs-devel-4.4.2-2vl6.i686.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) || 
     1527|| libxfce4menu-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-0.2.0-2vl7) || 
     1528|| libxfce4menu-devel-4.6.2-2vl6.i686.rpm || 廃棄指定 (garcon-devel-0.2.0-2vl7) || 
    15281529|| libxosd-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    15291530|| libxosd-devel-2.2.14-1vl5.i386.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     
    15781579|| monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    15791580|| mono-jscript-2.6.7-2vl6.i686.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    1580 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) + vl6 以前の古いパッケージ || 
     1581|| monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-2vl7) + vl6 以前の古いパッケージ || 
    15811582|| monotone-0.40-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    15821583|| moodbar-0.1.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    15991600|| nautilus-gtkhtml-0.3.2-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    16001601|| nautilus-image-converter-0.3.0-2vl5.i386.rpm || ゴミ (nautilus-image-converter-0.3.0-2vl5.src.rpm が存在しない)  || 
    1601 || nautilus-sendto-devel-3.6.1-1vl7.i686.rpm || 廃棄指定 (nautilus-sendto-3.8.1-1vl7) || 
     1602|| nautilus-sendto-devel-3.6.1-1vl7.i686.rpm || 廃棄指定 (nautilus-sendto-3.8.1-2vl7) || 
    16021603|| nautilus-sendto-empathy-3.6.3-2vl7.i686.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    1603 || nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.i686.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
     1604|| nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.i686.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) || 
    16041605|| nautilus-terminal-0.7-1vl6.i686.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
    16051606|| nautilusburn-sharp-2.26.0-4vl5.i386.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-4vl5.src.rpm が存在しない)  || 
     
    16091610|| neXtaw-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    16101611|| neXtaw-devel-0.15.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1611 || nepomukcontroller-0.2-4vl6.i686.rpm || 廃棄指定 (kdebase-runtime-4.11.4-1vl7) || 
     1612|| nepomukcontroller-0.2-4vl6.i686.rpm || 廃棄指定 (kdebase-runtime-4.11.4-2vl7) || 
    16121613|| nessus-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    16131614|| nessus-devel-1.0.10-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
     
    16791680|| pgperl-2.0.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    16801681|| php5-apache-5.3.6-1vl6.i686.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    1681 || php5-sqlite-5.3.21-1vl7.i686.rpm || 廃棄指定 (php5-5.5.7-1vl7) || 
     1682|| php5-sqlite-5.3.21-1vl7.i686.rpm || 廃棄指定 (php5-5.5.8-1vl7) || 
    16821683|| phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    16831684|| physfs-1.1.1-1vl5.i386.rpm || ゴミ (physfs-1.1.1-1vl5.src.rpm が存在しない)  || 
     
    17071708|| planner-devel-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    17081709|| planner-eds-0.14.4-1vl5.i386.rpm || ゴミ (planner-0.14.4-1vl5.src.rpm が存在しない)  || 
    1709 || plasma-scriptengine-googlegadgets-4.10.5-1vl7.i686.rpm || 廃棄指定 (kdebase-workspace-4.11.4-1vl7) || 
     1710|| plasma-scriptengine-googlegadgets-4.10.5-1vl7.i686.rpm || 廃棄指定 (kdebase-workspace-4.11.4-2vl7) || 
    17101711|| playmidi-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
    17111712|| playmidi-X11-2.4-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    17201721|| poedit-1.4.2-1vl5.i386.rpm || ゴミ (poedit-1.4.2-1vl5.src.rpm が存在しない)  || 
    17211722|| polkit-desktop-policy-0.105-1vl7.i686.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    1722 || poppler-qt-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    1723 || poppler-qt-devel-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
     1723|| poppler-qt-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
     1724|| poppler-qt-devel-0.16.6-2vl7.i686.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    17241725|| portmap-4.0-63vl5.i386.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
    17251726|| postgresql7-7.4.7-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    17381739|| ppdfilt-0.10-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    17391740|| ppt-0.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1740 || pptp-1.7.2-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1741|| pptp-1.7.2-1vl5.i386.rpm || ゴミ (pptp-1.7.2-1vl5.src.rpm が存在しない) || 
    17411742|| prime-1.0.0.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    17421743|| prime-dict-1.0.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    18601861|| scponly-4.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    18611862|| screenkey-0.2-1vl6.i686.rpm || ゴミ (screenkey-0.2-1vl6.src.rpm が存在しない)  || 
    1862 || seahorse-devel-2.32.0-2vl6.i686.rpm || 廃棄指定 (seahorse-3.10.1-1vl7) || 
    1863 || seahorse-plugins-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    1864 || seahorse-plugins-applet-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    1865 || seahorse-plugins-gedit-2.30.1-2vl6.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    1866 || seahorse-plugins-nautilus-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
     1863|| seahorse-devel-2.32.0-2vl6.i686.rpm || 廃棄指定 (seahorse-3.10.1-2vl7) || 
     1864|| seahorse-plugins-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     1865|| seahorse-plugins-applet-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     1866|| seahorse-plugins-gedit-2.30.1-2vl6.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     1867|| seahorse-plugins-nautilus-2.30.1-4vl7.i686.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    18671868|| select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    18681869|| setserial-2.17-14vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    18751876|| slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    18761877|| sliplogin-2.1.1-11vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1877 || slocate-3.1-1vl7.i686.rpm || 廃棄指定 (mlocate-0.26-1vl7) || 
     1878|| slocate-3.1-1vl7.i686.rpm || 廃棄指定 (mlocate-0.26-2vl7) || 
    18781879|| smartmontools-5.38-2vl5.i386.rpm || ゴミ (smartmontools-5.38-2vl5.src.rpm が存在しない)  || 
    18791880|| smpeg-0.4.4-1vl5.i386.rpm || ゴミ (smpeg-0.4.4-1vl5.src.rpm が存在しない)  || 
     
    18821883|| sndconfig-0.68-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
    18831884|| snort-1.7-0vl2.i386.rpm || ゴミ (snort-1.7-0vl2.src.rpm が存在しない)  || 
     1885|| soundfont-utils-0.4-1vl5.i386.rpm || ゴミ (gt-0.4-1vl5.src.rpm が存在しない)  || 
    18841886|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    18851887|| spicctrl-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    19101912|| task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    19111913|| tecnoballz-0.92-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1912 || telepathy-farsight-0.0.19-1vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    1913 || telepathy-stream-engine-0.5.15-2vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
     1914|| telepathy-farsight-0.0.19-1vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
     1915|| telepathy-stream-engine-0.5.15-2vl7.i686.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    19141916|| termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    19151917|| texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
     
    19241926|| toico-0.18-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    19251927|| topaz-3.40-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1926 || tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-1vl7) || 
     1928|| tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-2vl7) || 
    19271929|| trafshow-1.3-5vl3.i386.rpm || vl6 以前の古いパッケージ || 
    1928 || tree-1.5.2.1-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     1930|| tree-1.5.2.1-1vl5.i386.rpm || ゴミ (tree-1.5.2.1-1vl5.src.rpm が存在しない) || 
    19291931|| tripwire-1.2-5vl2.i386.rpm || vl6 以前の古いパッケージ || 
    19301932|| ttyrec-1.0.6-0vl4.i386.rpm || ゴミ (ttyrec-1.0.6-0vl4.src.rpm が存在しない)  || 
     
    19611963|| vpnc-consoleuser-0.5.3-1vl5.i386.rpm || ゴミ (vpnc-0.5.3-1vl5.src.rpm が存在しない)  || 
    19621964|| vsftpd-2.0.7-1vl5.i386.rpm || ゴミ (vsftpd-2.0.7-1vl5.src.rpm が存在しない)  || 
    1963 || vte016-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
     1965|| vte016-sharp-2.26.0-9vl6.i686.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    19641966|| vtk-ruby-5.0.4-1vl5.i386.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
    19651967|| w3c-libwww-5.4.0-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    20032005|| xephem-3.7.1-0vl2.i386.rpm || vl6 以前の古いパッケージ || 
    20042006|| xfcalendar-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    2005 || xfce-mcs-manager-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    2006 || xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    2007 || xfce-mcs-plugins-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    2008 || xfce-utils-4.8.0-1vl6.i686.rpm || 廃棄指定 (libxfce4ui-4.10.0-1vl7) || 
     2007|| xfce-mcs-manager-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     2008|| xfce-mcs-manager-devel-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     2009|| xfce-mcs-plugins-4.4.2-1vl5.i386.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     2010|| xfce-utils-4.8.0-1vl6.i686.rpm || 廃棄指定 (libxfce4ui-4.10.0-2vl7) || 
    20092011|| xfce4-dev-tools-4.4.0.1-2vl5.i386.rpm || ゴミ (xfce4-dev-tools-4.4.0.1-2vl5.src.rpm が存在しない)  || 
    20102012|| xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
    2011 || xfce4-iconbox-4.2.3-0vl1.i386.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     2013|| xfce4-iconbox-4.2.3-0vl1.i386.rpm || 廃棄指定 (xfce4-panel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    20122014|| xfce4-systray-4.2.3-0vl1.i386.rpm || vl6 以前の古いパッケージ || 
    20132015|| xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     
    20572059|| zebedee-2.4.1A-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    20582060|| zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    2059 || zeitgeist-datahub-0.9.5-1vl7.i686.rpm || 廃棄指定 (zeitgeist-0.9.10-1vl7) || 
     2061|| zeitgeist-datahub-0.9.5-1vl7.i686.rpm || 廃棄指定 (zeitgeist-0.9.14-1vl7) || 
    20602062|| zphoto-1.2-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    20612063