Changes between Version 5 and Version 6 of VineSeed/RemoveCandidatePackages


Ignore:
Timestamp:
2014/01/12 13:01:20 (8 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • VineSeed/RemoveCandidatePackages

    v5 v6  
    1212 
    1313 
    14 === 廃棄候補リスト(x86_64) === 
     14=== 廃棄候補リスト(x86_64) (2014年01月12日 現在)=== 
    1515|| パッケージ || 削除理由 ||  
    1616|| 915resolution-0.5.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    2222|| GConf-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    2323|| GConf-devel-1.0.9-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    24 || GConf2-gtk-3.2.5-2vl7.x86_64.rpm || 廃棄指定 (GConf2-3.2.6-1vl7) || 
     24|| GConf2-gtk-3.2.5-2vl7.x86_64.rpm || 廃棄指定 (GConf2-3.2.6-2vl7) || 
    2525|| LPRng-3.8.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    2626|| MHonArc-2.6.16-1vl5.noarch.rpm || ゴミ (MHonArc-2.6.16-1vl5.src.rpm が存在しない)  || 
     
    3939|| OpenDX-devel-4.4.4-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    4040|| Plotmtv-1.4.4t-0vl3.x86_64.rpm || vl6 以前の古いパッケージ || 
    41 || PolicyKit-0.9-2vl6.x86_64.rpm || 廃棄指定 (polkit-0.112-1vl7) || 
    42 || PolicyKit-gnome-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    43 || PolicyKit-gnome-demo-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    44 || PolicyKit-gnome-devel-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
    45 || PolicyKit-gnome-libs-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-2vl7) || 
     41|| PolicyKit-0.9-2vl6.x86_64.rpm || 廃棄指定 (polkit-0.112-2vl7) || 
     42|| PolicyKit-gnome-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     43|| PolicyKit-gnome-demo-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     44|| PolicyKit-gnome-devel-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
     45|| PolicyKit-gnome-libs-0.9.2-2vl6.x86_64.rpm || 廃棄指定 (polkit-gnome-0.105-3vl7) || 
    4646|| RedCloth-3.0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    4747|| TrueType-base-4.4.1-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
     
    5959|| TrueType-linux-libertine-italic-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    6060|| TrueType-linux-libertine-regular-4.7.5-1vl6.noarch.rpm || 廃棄指定 (TrueType-linux-libertine-5.3.0-1vl7) || 
    61 || TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
    62 || TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
    63 || TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.110-1vl7) || 
     61|| TrueType-sil-charis-bold-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
     62|| TrueType-sil-charis-italic-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
     63|| TrueType-sil-charis-regular-4.106-1vl6.noarch.rpm || 廃棄指定 (TrueType-sil-charis-4.114-1vl7) || 
    6464|| TrueType-ubuntufont-bold-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
    6565|| TrueType-ubuntufont-italic-0.70.1-1vl6.noarch.rpm || 廃棄指定 (TrueType-ubuntufont-0.80-1vl7) || 
     
    105105|| bitmap-mule-8.0-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    106106|| blktool-4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    107 || bluez-gnome-1.8-3vl5.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) + vl6 以前の古いパッケージ || 
     107|| bluez-gnome-1.8-3vl5.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) + vl6 以前の古いパッケージ || 
    108108|| bluez-gnome-analyzer-1.8-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    109109|| bmon-1.2.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    125125|| clutter-doc-1.14.4-1vl7.noarch.rpm || ゴミ (clutter-1.14.4-1vl7.src.rpm が存在しない)  || 
    126126|| clutter-doc-1.6.14-1vl6.x86_64.rpm || ゴミ (clutter-1.6.14-1vl6.src.rpm が存在しない)  || 
    127 || cmmi-0.5.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    128127|| cndrvcups-capt-1.20-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    129128|| cndrvcups-common-1.20-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    155154|| cron-apt-0.0.20-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    156155|| cupsddk-1.2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    157 || cvs2cl-2.59-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    158156|| cxplorer-2.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    159157|| danpei-2.9.7-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    201199|| faces-devel-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    202200|| faces-xface-1.6.1-19vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    203 || fam-devel-2.6.10-0vl7.x86_64.rpm || 廃棄指定 (gamin-devel-0.1.10-5vl7) + vl6 以前の古いパッケージ || 
    204 || farsight2-0.0.31-1vl7.x86_64.rpm || 廃棄指定 (farstream-0.2.3-1vl7) || 
     201|| fam-devel-2.6.10-0vl7.x86_64.rpm || 廃棄指定 (gamin-devel-0.1.10-6vl7) + vl6 以前の古いパッケージ || 
     202|| farsight2-0.0.31-1vl7.x86_64.rpm || 廃棄指定 (farstream-0.2.3-2vl7) || 
    205203|| farstream-doc-0.2.0-1vl7.noarch.rpm || ゴミ (farstream-0.2.0-1vl7.src.rpm が存在しない)  || 
    206204|| fast-user-switch-applet-2.14.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    212210|| fml-4.0_stable_20040215-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    213211|| font-manager-0.5.6-1vl6.noarch.rpm || ゴミ (font-manager-0.5.6-1vl6.src.rpm が存在しない)  || 
    214 || fortune-mod-1.0-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    215212|| freepwing-1.4.4-1vl5.x86_64.rpm || ゴミ (freepwing-1.4.4-1vl5.src.rpm が存在しない)  || 
    216213|| ftpup-1.3.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     
    224221|| gambas2-gb-qt-kde-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    225222|| gambas2-gb-qt-kde-html-2.23.1-1vl7.x86_64.rpm || ゴミ (gambas2-2.23.1-1vl7.src.rpm が存在しない)  || 
    226 || gambas3-gb-info-2.99.0-6.svn3396vl6.x86_64.rpm || 廃棄指定 (gambas3-runtime-3.3.4-1vl7) || 
     223|| gambas3-gb-info-2.99.0-6.svn3396vl6.x86_64.rpm || 廃棄指定 (gambas3-runtime-3.5.1-1vl7) || 
    227224|| gcalctool-6.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-calculator-3.10.2-1vl7) || 
    228225|| gcc-docs-4.4.5-8vl7.x86_64.rpm || ゴミ (gcc-4.4.5-8vl7.src.rpm が存在しない)  || 
     
    234231|| gda-odbc-3.1.4-2vl5.x86_64.rpm || ゴミ (libgda-3.1.4-2vl5.src.rpm が存在しない)  || 
    235232|| gdesklets-0.36.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    236 || gdm-plugin-fingerprint-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
    237 || gdm-plugin-smartcard-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-1vl7) || 
     233|| gdm-plugin-fingerprint-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
     234|| gdm-plugin-smartcard-3.8.3.1-1vl7.x86_64.rpm || 廃棄指定 (gdm-3.10.0.1-2vl7) || 
    238235|| gdome2-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    239236|| gdome2-devel-0.8.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    249246|| gimp-data-extras-2.0.2-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    250247|| gimp-gap-2.2.2-0vl1.x86_64.rpm || vl6 以前の古いパッケージ || 
    251 || gimp-print-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-foomatic-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    252 || gimp-print-devel-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-devel-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    253 || gimp-print-plugin-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-plugin-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
    254 || gimp-print-utils-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-5.2.7-6vl7) + vl6 以前の古いパッケージ || 
     248|| gimp-print-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-foomatic-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     249|| gimp-print-devel-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-devel-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     250|| gimp-print-plugin-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-plugin-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
     251|| gimp-print-utils-4.2.7-1vl5.x86_64.rpm || 廃棄指定 (gutenprint-5.2.9-1vl7) + vl6 以前の古いパッケージ || 
    255252|| glade-0.6.4-12vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    256253|| gle-3.1.0-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    258255|| glibc-profile-2.3.4-2vl3.x86_64.rpm || 廃棄指定 (glibc-2.18-1vl7) + vl6 以前の古いパッケージ || 
    259256|| global-5.8.2-1vl6.x86_64.rpm || ゴミ (global-5.8.2-1vl6.src.rpm が存在しない)  || 
    260 || gnome-applets-3.5.92-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
     257|| gnome-applets-3.5.92-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
    261258|| gnome-backgrounds-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-backgrounds-3.4.0-1vl7.src.rpm が存在しない)  || 
    262259|| gnome-build-devel-2.24.1-1vl5.x86_64.rpm || ゴミ (gnome-build-2.24.1-1vl5.src.rpm が存在しない)  || 
     
    265262|| gnome-devel-docs-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-devel-docs-3.4.0-1vl7.src.rpm が存在しない)  || 
    266263|| gnome-dictionary-doc-3.8.0-1vl7.noarch.rpm || ゴミ (gnome-dictionary-3.8.0-1vl7.src.rpm が存在しない)  || 
    267 || gnome-disk-utility-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    268 || gnome-disk-utility-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    269 || gnome-disk-utility-ui-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
    270 || gnome-disk-utility-ui-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-1vl7) || 
     264|| gnome-disk-utility-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     265|| gnome-disk-utility-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     266|| gnome-disk-utility-ui-devel-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
     267|| gnome-disk-utility-ui-libs-3.0.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-disk-utility-3.10.0-2vl7) || 
    271268|| gnome-do-docklets-0.8.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    272269|| gnome-games-3.6.1-1vl7.x86_64.rpm || ゴミ (gnome-games-3.6.1-1vl7.src.rpm が存在しない)  || 
    273270|| gnome-keyring-devel-3.2.2-1vl7.x86_64.rpm || ゴミ (gnome-keyring-3.2.2-1vl7.src.rpm が存在しない)  || 
    274 || gnome-media-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-1vl7) || 
    275 || gnome-media-devel-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-1vl7) || 
     271|| gnome-media-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-3.0.0-2vl7) || 
     272|| gnome-media-devel-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (libgnome-media-profiles-devel-3.0.0-2vl7) || 
    276273|| gnome-mount-0.8-3vl6.x86_64.rpm || 廃棄指定 (gvfs-1.18.3-1vl7) || 
    277274|| gnome-netstatus-2.28.2-1vl6.x86_64.rpm || 廃棄指定 (gnome-panel-3.6.2-1vl7) || 
    278275|| gnome-online-accounts-doc-3.4.0-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.4.0-1vl7.src.rpm が存在しない)  || 
    279276|| gnome-online-accounts-doc-3.8.3-1vl7.noarch.rpm || ゴミ (gnome-online-accounts-3.8.3-1vl7.src.rpm が存在しない)  || 
    280 || gnome-panel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    281 || gnome-panel-devel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-1vl7) || 
    282 || gnome-panel-libs-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-1vl7) || 
    283 || gnome-panel-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
    284 || gnome-power-manager-extra-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (gnome-power-manager-3.10.1-1vl7) || 
     277|| gnome-panel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
     278|| gnome-panel-devel-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-devel-3.10.2-2vl7) || 
     279|| gnome-panel-libs-3.6.2-1vl7.x86_64.rpm || 廃棄指定 (gnome-desktop3-3.10.2-2vl7) || 
     280|| gnome-panel-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
     281|| gnome-power-manager-extra-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (gnome-power-manager-3.10.1-2vl7) || 
    285282|| gnome-python-applet-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
    286283|| gnome-python-brasero-2.32.0-1vl6.x86_64.rpm || 廃棄指定 (gnome-python-desktop-2.32.0-2vl7) || 
     
    300297|| gnome-vfs-devel-1.0.5-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    301298|| gnome-vfs-extras-0.2.0-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    302 || gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-2vl7) + vl6 以前の古いパッケージ || 
     299|| gnome-vfs2-extras-0.99.11-0vl3.x86_64.rpm || 廃棄指定 (gnome-vfs2-smb-2.24.4-4vl7) + vl6 以前の古いパッケージ || 
    303300|| gnome-volume-manager-2.24.1-2vl6.x86_64.rpm || 廃棄指定 (control-center-3.10.2-1vl7) || 
    304301|| goffice022-0.2.2-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    318315|| grdc-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-1.0.0-1vl7) || 
    319316|| grdc-gnome-0.6.0-1vl6.x86_64.rpm || 廃棄指定 (remmina-gnome-0.7.2-1vl6) || 
    320 || groonga-server-2.0.6-1vl7.x86_64.rpm || 廃棄指定 (groonga-server-http-3.0.0-1vl7) || 
     317|| groonga-server-2.0.6-1vl7.x86_64.rpm || 廃棄指定 (groonga-server-http-3.1.1-1vl7) || 
    321318|| gstreamer08-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
    322319|| gstreamer08-devel-0.8.12-1vl5.x86_64.rpm || ゴミ (gstreamer08-0.8.12-1vl5.src.rpm が存在しない)  || 
     
    328325|| gtk-sharp-devel-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    329326|| gtk-sharp-gapi-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    330 || gtk-vnc-python-0.5.1-1vl7.x86_64.rpm || 廃棄指定 (gtk-vnc-0.5.3-1vl7) || 
     327|| gtk-vnc-python-0.5.1-1vl7.x86_64.rpm || 廃棄指定 (gtk-vnc-0.5.3-2vl7) || 
    331328|| gtk1-xfce-engine-3.8.18-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    332329|| gtklp-1.2.6-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    354351|| initz-0.0.9-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    355352|| insight-6.7.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    356 || install-assist-Go-oo-3.2.1-1vl6.x86_64.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.2-1vl7) || 
     353|| install-assist-Go-oo-3.2.1-1vl6.x86_64.rpm || 廃棄指定 (install-assist-LibreOffice-4.1.4-1vl7) || 
    357354|| ipadic-2.7.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    358355|| ipchains-1.3.10-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    392389|| kbdconfig-1.9.8-6vl5.x86_64.rpm || 廃棄指定 (system-config-keyboard-1:1.3.1-5vl7) + vl6 以前の古いパッケージ || 
    393390|| kcc-2.3-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    394 || kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    395 || kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-1vl7) || 
    396 || kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
     391|| kde-settings-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
     392|| kde-settings-kdm-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdm-4.11.4-2vl7) || 
     393|| kde-settings-pulseaudio-4.9.11-1vl7.noarch.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
    397394|| kdeaccessibility-4.7.0-1vl7.x86_64.rpm || ゴミ (kdeaccessibility-4.7.0-1vl7.src.rpm が存在しない)  || 
    398395|| kdeaccessibility-libs-4.7.0-1vl7.x86_64.rpm || 廃棄指定 (kdeaccessibility-4.9.0-1vl7) || 
     
    405402|| kdebase-runtime-flags-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-runtime-4.6.4-1vl6.src.rpm が存在しない)  || 
    406403|| kdebase-workspace-googlegadgets-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-googlegadgets-4.10.5-1vl7) || 
    407 || kdebase-workspace-python-applet-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-1vl7) || 
     404|| kdebase-workspace-python-applet-4.5.1-2vl6.x86_64.rpm || 廃棄指定 (plasma-scriptengine-python-4.11.4-2vl7) || 
    408405|| kdebase-workspace-wallpapers-4.6.4-1vl6.x86_64.rpm || ゴミ (kdebase-workspace-4.6.4-1vl6.src.rpm が存在しない)  || 
    409406|| kdeedu-4.6.4-1vl6.x86_64.rpm || ゴミ (kdeedu-4.6.4-1vl6.src.rpm が存在しない)  || 
     
    424421|| kdegraphics-libs-4.6.4-1vl6.x86_64.rpm || ゴミ (kdegraphics-4.6.4-1vl6.src.rpm が存在しない)  || 
    425422|| kdelibs-apidocs-4.6.0-2vl6.x86_64.rpm || ゴミ (kdelibs-4.6.0-2vl6.src.rpm が存在しない)  || 
    426 || kdelibs-experimental-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-4.11.4-1vl7) || 
    427 || kdelibs-experimental-devel-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-devel-4.11.4-1vl7) || 
     423|| kdelibs-experimental-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-4.11.4-2vl7) || 
     424|| kdelibs-experimental-devel-4.3.3-1vl6.x86_64.rpm || 廃棄指定 (kdelibs-devel-4.11.4-2vl7) || 
    428425|| kdemultimedia-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
    429426|| kdemultimedia-devel-4.7.0-1vl7.x86_64.rpm || ゴミ (kdemultimedia-4.7.0-1vl7.src.rpm が存在しない)  || 
     
    444441|| kppp4-4.5.0-1vl6.x86_64.rpm || 廃棄指定 (kppp-4.11.4-1vl7) || 
    445442|| kterm-6.2.0-42vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    446 || latex-xft-fonts-0.1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
     443|| latex-xft-fonts-0.1-1vl5.noarch.rpm || 廃棄指定 (lyx-fonts-2.0.6-1vl7) + vl6 以前の古いパッケージ || 
    447444|| libatomic_ops-devel-1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    448445|| libcapplet0-1.4.0.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    476473|| libpixman-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
    477474|| libpixman-devel-0.1.6-1vl5.x86_64.rpm || ゴミ (libpixman-0.1.6-1vl5.src.rpm が存在しない)  || 
    478 || libproxy-webkit-0.4.6-1vl6.x86_64.rpm || 廃棄指定 (libproxy-0.4.7-2vl7) || 
     475|| libproxy-webkit-0.4.6-1vl6.x86_64.rpm || 廃棄指定 (libproxy-0.4.11-1vl7) || 
    479476|| librep-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    480477|| librep-devel-0.16.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    491488|| libtextcat-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    492489|| libtextcat-devel-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     490|| libthai-doc-0.1.19-1vl7.noarch.rpm || 廃棄指定 (libthai-0.1.20-1vl7) || 
    493491|| libtomoe-gtk-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    494492|| libtomoe-gtk-devel-0.5.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    497495|| libtorch-devel-3.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    498496|| libtrash-2.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    499 || libuninameslist-0.0.20050712-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    500 || libuninameslist-devel-0.0.20050712-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    501497|| libvisual-plugins-0.4.0-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    502498|| libwordnet-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    503499|| libwordnet-devel-3.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    504 || libxcb-python-1.7-1vl6.x86_64.rpm || 廃棄指定 (libxcb-1.9.1-1vl7) || 
    505 || libxfce4mcs-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-4.10.0-1vl7) || 
    506 || libxfce4mcs-devel-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) || 
    507 || libxfce4menu-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-0.2.0-1vl7) || 
    508 || libxfce4menu-devel-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-devel-0.2.0-1vl7) || 
     500|| libxcb-python-1.7-1vl6.x86_64.rpm || 廃棄指定 (libxcb-1.10-1vl7) || 
     501|| libxfce4mcs-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-4.10.0-2vl7) || 
     502|| libxfce4mcs-devel-4.4.2-2vl6.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) || 
     503|| libxfce4menu-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-0.2.0-2vl7) || 
     504|| libxfce4menu-devel-4.6.2-2vl6.x86_64.rpm || 廃棄指定 (garcon-devel-0.2.0-2vl7) || 
    509505|| libxosd-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
    510506|| libxosd-devel-2.2.14-1vl5.x86_64.rpm || ゴミ (libxosd-2.2.14-1vl5.src.rpm が存在しない)  || 
     
    533529|| monafont-2.90-1vl3.noarch.rpm || vl6 以前の古いパッケージ || 
    534530|| mono-jscript-2.6.7-2vl6.x86_64.rpm || ゴミ (mono-2.6.7-2vl6.src.rpm が存在しない)  || 
    535 || monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-1vl7) + vl6 以前の古いパッケージ || 
     531|| monodoc-core-2.0-1vl5.noarch.rpm || 廃棄指定 (monodoc-2.10.8-2vl7) + vl6 以前の古いパッケージ || 
    536532|| monotone-0.40-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    537533|| moodbar-0.1.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    551547|| namazu_JMANdb-05x04-20081015vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    552548|| namazu_VineDocsdb-4.1-0vl0.20071009.noarch.rpm || vl6 以前の古いパッケージ || 
    553 || nautilus-sendto-devel-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (nautilus-sendto-3.8.1-1vl7) || 
     549|| nautilus-sendto-devel-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (nautilus-sendto-3.8.1-2vl7) || 
    554550|| nautilus-sendto-empathy-3.6.3-2vl7.x86_64.rpm || 廃棄指定 (empathy-3.10.2-1vl7) || 
    555 || nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-1vl7) || 
     551|| nautilus-sendto-gnome-bluetooth-3.6.1-1vl7.x86_64.rpm || 廃棄指定 (gnome-bluetooth-3.10.0-2vl7) || 
    556552|| nautilus-terminal-0.7-1vl6.x86_64.rpm || ゴミ (nautilus-terminal-0.7-1vl6.src.rpm が存在しない)  || 
    557553|| nautilusburn-sharp-2.26.0-5vl6.x86_64.rpm || ゴミ (gnome-desktop-sharp2-2.26.0-5vl6.src.rpm が存在しない)  || 
     
    560556|| neXtaw-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    561557|| neXtaw-devel-0.15.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    562 || nepomukcontroller-0.2-4vl6.x86_64.rpm || 廃棄指定 (kdebase-runtime-4.11.4-1vl7) || 
     558|| nepomukcontroller-0.2-4vl6.x86_64.rpm || 廃棄指定 (kdebase-runtime-4.11.4-2vl7) || 
    563559|| netcat-0.7.1-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    564560|| netcfg-2.36-3vl4.noarch.rpm || vl6 以前の古いパッケージ || 
     
    608604|| phonon-backend-xine-4.4.4-3vl7.x86_64.rpm || ゴミ (phonon-backend-xine-4.4.4-3vl7.src.rpm が存在しない)  || 
    609605|| php5-apache-5.3.6-1vl6.x86_64.rpm || ゴミ (php5-5.3.6-1vl6.src.rpm が存在しない)  || 
    610 || php5-sqlite-5.3.21-1vl7.x86_64.rpm || 廃棄指定 (php5-5.5.7-1vl7) || 
     606|| php5-sqlite-5.3.21-1vl7.x86_64.rpm || 廃棄指定 (php5-5.5.8-1vl7) || 
    611607|| phpunit-0.4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    612608|| pidentd-3.0.19-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    616612|| pk300-1-5vl5.noarch.rpm || 廃棄指定 (task-texlive-2013-1vl7) + vl6 以前の古いパッケージ || 
    617613|| planner-database-0.14.3-2vl5.x86_64.rpm || ゴミ (planner-0.14.3-2vl5.src.rpm が存在しない)  || 
    618 || plasma-scriptengine-googlegadgets-4.10.5-1vl7.x86_64.rpm || 廃棄指定 (kdebase-workspace-4.11.4-1vl7) || 
     614|| plasma-scriptengine-googlegadgets-4.10.5-1vl7.x86_64.rpm || 廃棄指定 (kdebase-workspace-4.11.4-2vl7) || 
    619615|| playmidi-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    620616|| playmidi-X11-2.4-14vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    626622|| po4a-0.41-1vl6.noarch.rpm || ゴミ (po4a-0.41-1vl6.src.rpm が存在しない)  || 
    627623|| polkit-desktop-policy-0.105-1vl7.x86_64.rpm || ゴミ (polkit-0.105-1vl7.src.rpm が存在しない)  || 
    628 || poppler-qt-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
    629 || poppler-qt-devel-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-1vl7) || 
     624|| poppler-qt-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
     625|| poppler-qt-devel-0.16.6-2vl7.x86_64.rpm || 廃棄指定 (poppler-0.24.2-2vl7) || 
    630626|| portmap-4.0-63vl5.x86_64.rpm || ゴミ (portmap-4.0-63vl5.src.rpm が存在しない)  || 
    631627|| potrace-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    633629|| pprof-2.0-1vl7.noarch.rpm || ゴミ (gperftools-2.0-1vl7.src.rpm が存在しない)  || 
    634630|| ppt-0.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    635 || pptp-1.7.2-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    636631|| prime-1.0.0.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    637632|| prime-dict-1.0.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    722717|| scim-wnn-1.0.0-4vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    723718|| scponly-4.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    724 || seahorse-devel-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (seahorse-3.10.1-1vl7) || 
    725 || seahorse-plugins-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    726 || seahorse-plugins-applet-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    727 || seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
    728 || seahorse-plugins-nautilus-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-1vl7) || 
     719|| seahorse-devel-2.32.0-2vl6.x86_64.rpm || 廃棄指定 (seahorse-3.10.1-2vl7) || 
     720|| seahorse-plugins-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     721|| seahorse-plugins-applet-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     722|| seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
     723|| seahorse-plugins-nautilus-2.30.1-4vl7.x86_64.rpm || 廃棄指定 (seahorse-nautilus-3.10.1-2vl7) || 
    729724|| select-xface-0.15-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    730725|| semi-1.14.6-0vl4.noarch.rpm || ゴミ (semi-1.14.6-0vl4.src.rpm が存在しない)  || 
     
    735730|| slib-3b1-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    736731|| sliplogin-2.1.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    737 || slocate-3.1-1vl7.x86_64.rpm || 廃棄指定 (mlocate-0.26-1vl7) || 
     732|| slocate-3.1-1vl7.x86_64.rpm || 廃棄指定 (mlocate-0.26-2vl7) || 
    738733|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    739734|| spicctrl-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    758753|| task-skk-1.0-0vl2.noarch.rpm || vl6 以前の古いパッケージ || 
    759754|| tecnoballz-0.92-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    760 || telepathy-farsight-0.0.19-1vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
    761 || telepathy-stream-engine-0.5.15-2vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-1vl7) || 
     755|| telepathy-farsight-0.0.19-1vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
     756|| telepathy-stream-engine-0.5.15-2vl7.x86_64.rpm || 廃棄指定 (telepathy-farstream-0.6.0-2vl7) || 
    762757|| termcap-11.0.1-2vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    763758|| texlive-collection-langarmenian-doc-2009-3vl6.noarch.rpm || ゴミ (texlive-collection-langarmenian-2009-3vl6.src.rpm が存在しない)  || 
     
    771766|| toico-0.18-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    772767|| topaz-3.40-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    773 || totem-mozilla-common-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
    774 || totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
    775 || totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-1vl7) + vl6 以前の古いパッケージ || 
     768|| totem-mozilla-common-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
     769|| totem-mozilla-gstreamer-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
     770|| totem-mozilla-xine-2.22.2-1vl5.x86_64.rpm || 廃棄指定 (totem-mozilla-3.10.1-2vl7) + vl6 以前の古いパッケージ || 
    776771|| trac-0.10.4-1vl5.x86_64.rpm || ゴミ (trac-0.10.4-1vl5.src.rpm が存在しない)  || 
    777 || tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-1vl7) || 
    778 || tree-1.5.2.1-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     772|| tracker-doc-0.14.5-1vl7.noarch.rpm || 廃棄指定 (tracker-docs-0.16.4-2vl7) || 
    779773|| twitux-0.69-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    780774|| ucview-0.21-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    798792|| vnc-server-4.1.2-5vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    799793|| vorbisgain-0.36-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    800 || vte016-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-10vl7) || 
     794|| vte016-sharp-2.26.0-9vl6.x86_64.rpm || 廃棄指定 (gnome-desktop-sharp2-2.26.0-11vl7) || 
    801795|| vtk-ruby-5.0.4-1vl5.x86_64.rpm || 廃棄指定 (vtk-5.4.2-3vl6) + vl6 以前の古いパッケージ || 
    802796|| w3c-libwww-5.4.0-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    833827|| xengine-1.10pl1-6vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    834828|| xephem-3.7.1-0vl2.x86_64.rpm || vl6 以前の古いパッケージ || 
    835 || xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    836 || xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    837 || xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
    838 || xfce-utils-4.8.0-1vl6.x86_64.rpm || 廃棄指定 (libxfce4ui-4.10.0-1vl7) || 
     829|| xfce-mcs-manager-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     830|| xfce-mcs-manager-devel-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfconf-devel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     831|| xfce-mcs-plugins-4.4.2-1vl5.x86_64.rpm || 廃棄指定 (xfce4-settings-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
     832|| xfce-utils-4.8.0-1vl6.x86_64.rpm || 廃棄指定 (libxfce4ui-4.10.0-2vl7) || 
    839833|| xfce4-dev-tools-4.8.0-1vl6.noarch.rpm || ゴミ (xfce4-dev-tools-4.8.0-1vl6.src.rpm が存在しない)  || 
    840 || xfce4-iconbox-4.2.3-0vl1.x86_64.rpm || 廃棄指定 (xfce4-panel-4.10.0-1vl7) + vl6 以前の古いパッケージ || 
     834|| xfce4-iconbox-4.2.3-0vl1.x86_64.rpm || 廃棄指定 (xfce4-panel-4.10.0-2vl7) + vl6 以前の古いパッケージ || 
    841835|| xfce4-themes-4.0.6-0vl1.noarch.rpm || vl6 以前の古いパッケージ || 
    842836|| xffm-icons-4.0.6-0vl1.noarch.rpm || ゴミ (xffm-icons-4.0.6-0vl1.src.rpm が存在しない)  || 
     
    873867|| zebedee-2.4.1A-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    874868|| zeitgeist-0.8.2-4vl7.noarch.rpm || ゴミ (zeitgeist-0.8.2-4vl7.src.rpm が存在しない)  || 
    875 || zeitgeist-datahub-0.9.5-1vl7.x86_64.rpm || 廃棄指定 (zeitgeist-0.9.10-1vl7) || 
     869|| zeitgeist-datahub-0.9.5-1vl7.x86_64.rpm || 廃棄指定 (zeitgeist-0.9.14-1vl7) || 
    876870|| zphoto-1.2-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    877871