Changes between Version 4 and Version 5 of VineSeed/RemoveCandidatePackages


Ignore:
Timestamp:
2014/01/12 06:29:00 (8 years ago)
Author:
shaolin
Comment:

gt/soundfont-utils を削除(つい先日vl7をputしたので)

Legend:

Unmodified
Added
Removed
Modified
  • VineSeed/RemoveCandidatePackages

    v4 v5  
    324324|| gstreamer08-plugins-devel-0.8.11-0vl5.x86_64.rpm || ゴミ (gstreamer08-plugins-0.8.11-0vl5.src.rpm が存在しない)  || 
    325325|| gsynaptics-0.9.16-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    326 || gt-0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    327326|| gtk-engines-0.12-2vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    328327|| gtk-sharp-1.0.10-3vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    737736|| sliplogin-2.1.1-11vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    738737|| slocate-3.1-1vl7.x86_64.rpm || 廃棄指定 (mlocate-0.26-1vl7) || 
    739 || soundfont-utils-0.4-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
    740738|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    741739|| spicctrl-1.8-1vl5.x86_64.rpm || vl6 以前の古いパッケージ || 
     
    12811279|| gstreamer08-plugins-extra-video-0.8.12-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12821280|| gsynaptics-0.9.16-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    1283 || gt-0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12841281|| gtk-engines-0.12-2vl5.i386.rpm || vl6 以前の古いパッケージ || 
    12851282|| gtk-sharp-1.0.10-3vl5.i386.rpm || vl6 以前の古いパッケージ || 
     
    18911888|| sndconfig-0.68-2vl3.i386.rpm || vl6 以前の古いパッケージ || 
    18921889|| snort-1.7-0vl2.i386.rpm || ゴミ (snort-1.7-0vl2.src.rpm が存在しない)  || 
    1893 || soundfont-utils-0.4-1vl5.i386.rpm || vl6 以前の古いパッケージ || 
    18941890|| speedbar-0.14beta4-1vl5.noarch.rpm || vl6 以前の古いパッケージ || 
    18951891|| spicctrl-1.8-1vl5.i386.rpm || vl6 以前の古いパッケージ ||