Changes between Version 7 and Version 8 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/01/23 18:10:54 (9 years ago)
Author:
kazutaka
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v7 v8  
    6060|| b43-openfwwf-5.2-1vl6 ||  || 未 ||  || 
    6161|| b43-tools-0-0.1.git20090125vl6 ||  || 未 ||  || 
    62 || baobab-2.4.2-1vl5 ||  || 未 || || 
     62|| baobab-2.4.2-1vl5 || - || 不要 || Obsoleted by gnome-utils (Harada) || 
    6363|| barrage-1.0.1-2vl5 ||  || 未 ||  || 
    6464|| basket-1.0.3.1-1vl5 ||  || 未 ||  ||