Changes between Version 67 and Version 68 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/02/14 22:34:45 (9 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v67 v68  
    2525|| antlr-2.7.7-11vl6 ||  || 未 ||  || 
    2626|| aoetools-29-1vl5 ||  || 未 ||  || 
    27 || apt-cron-0.1-1vl5 ||  || 未 ||  || 
    28 || apt-listchanges-1.49-9vl5 ||  || 未 ||  || 
    29 || apt-sourceslist-test-0.1-2vl5 ||  || 未 ||  || 
     27|| apt-cron-0.1-1vl5 || Takemikaduchi || 済 ||  || 
     28|| apt-listchanges-1.49-9vl5 || Takemikaduchi || 済 ||  || 
     29|| apt-sourceslist-test-0.1-2vl5 || Takemikaduchi || 済 ||  || 
    3030|| aqbanking-4.2.4-2vl6 || kenta || 未 || きっと使わないから gnucashの依存を外してポイする方向で || 
    3131|| arora-0.11.0-1vl6 || kudoh || 済 ||  || 
    32 || arpscan-0.5-2vl5 ||  || 未 || || 
    33 || aslookup-beta0.13c-1vl5 ||  || 未 || || 
    34 || atilo-1.1-3vl5 ||  || 未 ||  || 
    35 || audacious-plugins-2.3-2vl6 ||  || 未 ||  || 
    36 || audacity-1.3.12-1.beta1vl6 ||  || 未 || || 
     32|| arpscan-0.5-2vl5 || Takemikaduchi || 済 || 0.10 に更新 || 
     33|| aslookup-beta0.13c-1vl5 || Takemikaduchi || 済 || 0.13d に更新 || 
     34|| atilo-1.1-3vl5 || Takemikaduchi || 済 ||  || 
     35|| audacious-plugins-2.3-2vl6 || Takemikaduchi || 済 ||  || 
     36|| audacity-1.3.12-1.beta1vl6 || Takemikaduchi || 済 || 1.3.14 に更新 || 
    3737|| auth_ldap-1.6.1-2vl6 ||  || 未 ||  || 
    38 || auto-install-0.1.24-2vl6 ||  || 未 ||  || 
     38|| auto-install-0.1.24-2vl6 || Takemikaduchi || 済 ||  || 
    3939|| b43-openfwwf-5.2-1vl6 ||  || 未 ||  || 
    4040|| b43-tools-0-0.1.git20090125vl6 ||  || 未 ||  || 
     
    4444|| bibutils-3.37-1vl5 ||  || 未 ||  || 
    4545|| bitmap-mule-8.0-2vl5 ||  || 未 ||  || 
    46 || black-box-1.4.3-2vl5 ||  || 未 ||  || 
    47 || blktool-4-1vl5 ||  || 未 ||  || 
     46|| black-box-1.4.3-2vl5 || Takemikaduchi || 済 ||  || 
     47|| blktool-4-1vl5 || Takemikaduchi || 済 ||  || 
    4848|| blockrage-0.2.3-1vl5 || munepi || 済 ||  || 
    49 || bonobo-conf-0.16-2vl5 ||  || 未 ||  || 
    50 || bookview-3.2-1vl5 ||  || 未 || || 
     49|| bonobo-conf-0.16-2vl5 || Takemikaduchi || 済 ||  || 
     50|| bookview-3.2-1vl5 || Takemikaduchi || 済 || 3.2.1 に更新 || 
    5151|| bootparamd-0.17-15vl5 ||  || 未 ||  || 
    5252|| bridge-utils-1.0.6-2vl5 ||  || 未 ||  || 
    5353|| btparse-0.35-1vl5 ||  || 未 ||  || 
    5454|| btrfs-progs-0.19-1vl6 ||  || 未 ||  || 
    55 || bugsquish-0.0.6-2vl5 ||  || 未 ||  || 
    56 || bumprace-1.45-4vl5 ||  || 未 || || 
     55|| bugsquish-0.0.6-2vl5 || Takemikaduchi || 済 ||  || 
     56|| bumprace-1.45-4vl5 || Takemikaduchi || 済 || 1.5.3 に更新(epoch 1 追加した) || 
    5757|| c-sig-3.8-1vl5 ||  || 未 ||  || 
    5858|| cagibi-0.1.1-3vl6 ||  || 未 ||  || 
     
    161161|| gifmerge-1.33-1vl5 ||  || 未 ||  || 
    162162|| gigolo-0.4.1-1vl6 || kudoh || 済 ||  || 
    163 || gimp-data-extras-2.0.2-1vl5 ||  || 未 ||  || 
    164 || gimp-help-2.4.2-1vl5 ||  || 未 || || 
    165 || glade-0.6.4-12vl5 ||  || 未 ||  || 
     163|| gimp-data-extras-2.0.2-1vl5 || Takemikaduchi || 済 ||  || 
     164|| gimp-help-2.4.2-1vl5 || Takemikaduchi || 済 || 2.6.0 に更新 || 
     165|| glade-0.6.4-12vl5 || Takemikaduchi || 済 ||  || 
    166166|| glade2-2.12.2-1vl5 || mkato || 済 ||  || 
    167167|| gle-3.1.0-2vl5 ||  || 未 ||  || 
     
    177177|| gob2-2.0.17-1vl6 ||  || 未 ||  || 
    178178|| gperf-3.0.4-1vl6 ||  || 未 ||  || 
    179 || gpm-1.20.6-2vl5 ||  || 未 ||  || 
     179|| gpm-1.20.6-2vl5 || Takemikaduchi || 済 ||  || 
    180180|| gqmpeg-0.13.0-2vl5 ||  || 未 ||  || 
    181181|| grace-5.1.22-1vl5 ||  || 未 ||  || 
     
    223223|| jam-2.5-1vl5 || munepi || 済 ||  || 
    224224|| java_cup-0.11a-5vl6 ||  || 未 ||  || 
    225 || jcode.pl-2.13-3vl6 ||  || 未 ||  || 
     225|| jcode.pl-2.13-3vl6 || Takemikaduchi || 済 ||  || 
    226226|| jhead-2.6-1vl5 ||  || 未 ||  || 
    227227|| jline-0.9.94-1vl6 ||  || 未 ||  || 
    228228|| joe-3.5-1vl5 ||  || 未 ||  || 
    229 || js-1.70-1vl5 ||  || 未 || || 
     229|| js-1.70-1vl5 || Takemikaduchi || 済 || 1.8.5 に更新(epoch 1 追加した) || 
    230230|| js2-mode-20090723b-2vl6 ||  || 未 ||  || 
    231231|| junit-3.8.2-7vl6 ||  || 未 ||  || 
     
    255255|| libflashsupport-0.0.svn2829-3vl6 ||  || 未 ||  || 
    256256|| libfli-1.7-8vl6 ||  || 未 ||  || 
    257 || libghttp-1.0.9-1vl5 ||  || 未 ||  || 
     257|| libghttp-1.0.9-1vl5 || Takemikaduchi || 済 ||  || 
    258258|| libgluezilla-2.6-3vl6 ||  || 未 ||  || 
    259259|| libgnomedb-3.1.2-1vl5 ||  || 未 ||  || 
    260 || libjingle-0.3.11-1vl5 ||  || 未 || || 
     260|| libjingle-0.3.11-1vl5 || Takemikaduchi || 未 || 0.6.x に更新予定。それに伴い farsight, gstreamer-plugins-farsight は Obsolete || 
    261261|| libksba-1.0.3-2vl5 ||  || 未 ||  || 
    262262|| libmal-0.44.1-2vl6 ||  || 未 ||  || 
     
    303303|| mh-6.8.4_jp-13vl6 ||  || 未 ||  || 
    304304|| migemo-0.40-3vl6 ||  || 未 ||  || 
    305 || mikmod-3.1.6-34vl5 ||  || 未 ||  || 
     305|| mikmod-3.1.6-34vl5 || Takemikaduchi || 済 ||  || 
    306306|| monodoc-core-2.0-1vl5 ||  || 未 ||  || 
    307307|| monotone-0.40-2vl5 ||  || 未 ||  || 
     
    323323|| nuclearchess-1.0.0-2vl6 ||  || 未 ||  || 
    324324|| numpy-1.4.1-8vl6 ||  || 未 ||  || 
    325 || oaf-0.6.10-7vl5 ||  || 未 ||  || 
     325|| oaf-0.6.10-7vl5 || Takemikaduchi || 済 ||  || 
    326326|| obexftp-0.23-1vl6 ||  || 未 ||  || 
    327327|| obmenu-1.0-3vl6 ||  || 未 ||  || 
     
    399399|| python-unipath-0.2.1-2vl6 ||  || 未 ||  || 
    400400|| python-urwid-0.9.9.1-2vl6 || kudoh || リビルド不要 ||  || 
    401 || qcad-2.0.5.0-1vl6 ||  || 未 ||  || 
     401|| qcad-2.0.5.0-1vl6 || Takemikaduchi || 済 ||  || 
    402402|| qemu-launcher-1.7.4-1vl5 ||  || 未 ||  || 
    403 || rabbit-0.6.4-1vl6 ||  || 未 ||  || 
    404 || radvd-1.1-1vl5 ||  || 未 ||  || 
     403|| rabbit-0.6.4-1vl6 || Takemikaduchi || 済 ||  || 
     404|| radvd-1.1-1vl5 || Takemikaduchi || 済 ||  || 
    405405|| raptor-1.4.21-2vl6 ||  || 未 ||  || 
    406406|| rdiff-backup-1.0.5-2vl6 ||  || 未 ||  ||