Changes between Version 52 and Version 53 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/02/08 23:28:25 (9 years ago)
Author:
kudoh
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v52 v53  
    103103|| dillo-2.2-1vl6 ||  || 未 ||  || 
    104104|| dirmngr-1.0.2-2vl5 ||  || 未 ||  || 
    105 || docutils-0.5-3vl6 ||  || 未 || || 
     105|| docutils-0.5-3vl6 || - || 不要 || python-docutils で Provides: docutils = 0.6-3vl6 & Obsoletes: docutils <= 0.5 となっている (kudoh) || 
    106106|| dos2unix-5.1.1-2vl6 ||  || 未 ||  || 
    107107|| dvi2tty-5.1-1vl5 ||  || 未 ||  ||