Changes between Version 31 and Version 32 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/02/03 00:45:46 (10 years ago)
Author:
kenta
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v31 v32  
    4343|| apt-listchanges-1.49-9vl5 ||  || 未 ||  || 
    4444|| apt-sourceslist-test-0.1-2vl5 ||  || 未 ||  || 
    45 || aqbanking-4.2.4-2vl6 ||  || 未 || || 
     45|| aqbanking-4.2.4-2vl6 || kenta || 未 || きっと使わないから gnucashの依存を外してポイする方向で || 
    4646|| arora-0.11.0-1vl6 ||  || 未 ||  || 
    4747|| arpscan-0.5-2vl5 ||  || 未 ||  || 
     
    171171|| fbset-2.1-15vl5 ||  || 未 ||  || 
    172172|| ffcall-1.10-5.20080704cvs.1vl6 ||  || 未 ||  || 
    173 || finger-0.17-35vl6 || || 未 ||  || 
     173|| finger-0.17-35vl6 || kenta || 未 ||  || 
    174174|| firestarter-1.0.3-3vl5 ||  || 未 ||  || 
    175175|| flac112-1.1.2-1vl5 ||  || 未 ||  || 
     
    217217|| glitz-0.5.6-2vl6 ||  || 未 ||  || 
    218218|| global-5.8.2-1vl6 ||  || 未 ||  || 
    219 || glpk-4.43-1vl6 || || 未 ||  || 
     219|| glpk-4.43-1vl6 || kenta || 未 ||  || 
    220220|| gnome-compiz-manager-0.10.4-2vl6 ||  || 未 ||  || 
    221221|| gnome-do-docklets-0.8.2-1vl5 ||  || 未 ||  || 
     
    229229|| gnome-web-photo-0.9-4vl6 || Takemikaduchi  || 済 || 0.10.5 に更新 || 
    230230|| gnomebaker-0.6.4-8vl6 || kudoh || 済 ||  || 
    231 || gnucash-2.2.9-3vl6 ||  || 未 || || 
     231|| gnucash-2.2.9-3vl6 || kenta || 未 || 時間掛かるかも。inagakiさんしないかな? || 
    232232|| gob2-2.0.17-1vl6 ||  || 未 ||  || 
    233233|| gperf-3.0.4-1vl6 ||  || 未 ||  || 
     
    248248|| gtkpod-0.99.16-1vl6 ||  || 未 ||  || 
    249249|| gtksourceviewmm-2.10.1-2vl6 ||  || 未 ||  || 
    250 || gtkwave-3.3.7-4vl6 ||  || 未 || || 
     250|| gtkwave-3.3.7-4vl6 || kenta || 未 || いままでパッケージがあったと知らんかったー || 
    251251|| guile-lib-0.1.6-1vl5 ||  || 未 ||  || 
    252252|| gwget-1.0.4-2vl6 ||  || 未 ||  || 
     
    278278|| ispell-3.1.20-28vl5 ||  || 未 ||  || 
    279279|| itcl-3.2.1-2vl6 ||  || 未 ||  || 
    280 || iverilog-0.9.2-1vl6 || || 未 ||  || 
     280|| iverilog-0.9.2-1vl6 || kenta || 未 ||  || 
    281281|| ivtv-utils-1.3.0-1vl5 ||  || 未 ||  || 
    282282|| jam-2.5-1vl5 ||  || 未 ||  || 
     
    303303|| kvm-83-1vl5 ||  || 未 ||  || 
    304304|| lam-7.1.4-1vl5 ||  || 未 ||  || 
    305 || lapack-3.2.1-1vl6 || || 未 ||  || 
     305|| lapack-3.2.1-1vl6 || kenta || 未 ||  || 
    306306|| lastfm-player-1.4.2.58240-1vl5 ||  || 未 ||  || 
    307307|| latex-xft-fonts-0.1-1vl5 || munepi || 不要 || lyx に Obsoletes: latex-xft-fonts を追加、lyx からサブパッケージ lyx-fonts を作成 (munepi) || 
     
    421421|| obmenu-1.0-3vl6 ||  || 未 ||  || 
    422422|| ochusha-0.6-2vl5 ||  || 未 ||  || 
    423 || octave-3.0.2-1vl5 || || 未 ||  || 
     423|| octave-3.0.2-1vl5 || kenta || 未 ||  || 
    424424|| odfpy-0.9.2-1vl6 ||  || 未 ||  || 
    425425|| orange-0.4-1vl6 ||  || 未 ||  ||