Changes between Version 242 and Version 243 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/10/15 09:35:35 (9 years ago)
Author:
iwamoto
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v242 v243  
    219219|| rt2870-firmware-22-1vl6 || shaolin || 廃棄候補 || (rt{2870,3070}.bin already included in the linux-firmware package)  || 
    220220|| ruby-gettext-package-1.9.0-1vl6 ||  || 未 ||  || 
    221 || ruby-ldap-0.9.7-1vl5 ||  || 未 ||  || 
    222221|| ruby-ldap-0.9.7-1vl5 ||  || 未 || openssl098にリンク || 
    223222|| ruby-mecab-0.97-1vl5 ||  || 未 ||  ||