Changes between Version 235 and Version 236 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/10/14 22:29:29 (9 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v235 v236  
    127127|| libflashsupport-0.0.svn2829-3vl6 ||  || 未 || flash 9 は既に過去のもの。廃止を提案(kudoh) || 
    128128|| libgluezilla-2.6-3vl6 ||  || 未 ||  || 
    129 || libgnomedb-3.1.2-1vl5 ||  || 未 || || 
     129|| libgnomedb-3.1.2-1vl5 ||  || 廃棄候補  || libgda に移行されているため、廃棄 || 
    130130|| libjingle-0.3.11-1vl5 ||  || 未 ||  || 
    131131|| libole2-2.2.8-1vl5 ||  || 未 ||  || 
     
    148148|| lxde-settings-daemon-0.4.1-3vl5 || - || 廃棄候補 || lxsession に merge されているので obsoletes (kudoh) || 
    149149|| lxsession-lite-0.3.6-1vl5 || - || 廃棄候補 || lxsession に merge されているので obsoletes (kudoh) || 
    150 || mergeant-0.67-1vl5 ||  || 未 || || 
     150|| mergeant-0.67-1vl5 ||  || 廃棄候補  || libgda に移行されているため、廃棄 || 
    151151|| metamail-2.7-29vl5 ||  || 未 ||  || 
    152152|| mh-6.8.4_jp-13vl6 ||  || 未 ||  ||