Changes between Version 225 and Version 226 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/10/14 21:04:56 (9 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v225 v226  
    171171|| obexftp-0.23-1vl6 ||  || 未 ||  || 
    172172|| ochusha-0.6-2vl5 ||  || 廃棄候補 || obsoletes 予定 (kudoh) || 
    173 || octave-3.0.2-1vl5 || kenta || 未 ||  || 
    174173|| odfpy-0.9.2-1vl6 ||  || 未 ||  || 
    175174|| othelet-1.8-1vl5 ||  || 未 || 現在の Seed でもビルドは可能だが、upstream も停止しているので廃止を提案(kudoh) || 
     
    229228|| stow-1.3.3-9vl6 ||  || 未 ||  || 
    230229|| swfdec-mozilla-0.9.2-1vl5 ||  || 未 || 廃止を提案(kudoh) || 
    231 || swig-1.3.40-2vl6 ||  || 未 || || 
    232 || sysklogd-1.5-1vl5 ||  || 未 || || 
     230|| swig-1.3.40-2vl6 ||  || 未 || VineSeed では 2.0.4 に更新(ただし、どのパッケージも依存してない) || 
     231|| sysklogd-1.5-1vl5 ||  || 廃棄候補 || definition of conflict by rsyslog || 
    233232|| task-moovida-1.0-1vl5 ||  || 廃棄候補 || moovida の開発方針が変わり全然別物なったので。(harada) || 
    234233|| tc-el-2.3.1-2vl6 ||  || 未 ||  ||