Changes between Version 1 and Version 2 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/01/22 10:31:07 (10 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v1 v2  
    1 = Vine 6.1 リリースまでに修正が必要な plus パッケージ = 
     1= Vine 6.1 リリースまでにリビルド or 修正が必要な plus パッケージ = 
    22 
    33対応可能な人は担当欄に名前を入れてください。[[br]] 
    44||パッケージ名||担当||対応未/済||コメント|| 
    5 ||  ||  ||  ||  || 
    6 ||  ||  ||  ||  || 
     5|| CF-3.7Wpl2-7vl5 ||  ||  ||  || 
     6|| ElectricFence-2.2.2-12vl5 ||  ||  ||  || 
     7|| Eterm-0.9-1vl5 ||  ||  ||  || 
     8|| GConf-1.0.9-1vl5 ||  ||  ||  || 
     9|| GMT-4.5.1-1vl6 ||  ||  ||  || 
     10|| Gtk-Perl-0.7008-32vl5 ||  ||  ||  || 
     11|| Judy-1.0.4-7vl6 ||  ||  ||  || 
     12|| LPRng-3.8.21-1vl5 ||  ||  ||  || 
     13|| MyODBC-3.51.11-1vl5 ||  ||  ||  || 
     14|| OpenType-stix-1.0.0-1vl6 ||  ||  ||  || 
     15|| OpenType-takaofont-3.02.01-2vl6 ||  ||  ||  || 
     16|| PyQt-3.18.1-2vl6 ||  ||  ||  || 
     17|| PyYAML-3.09-1vl6 ||  ||  ||  || 
     18|| SDL_Pango-0.1.2-2vl6 ||  ||  ||  || 
     19|| SDL_gfx-2.0.22-1vl6 ||  ||  ||  || 
     20|| SDL_image-1.2.10-1vl6 ||  ||  ||  || 
     21|| SDL_net-1.2.7-2vl6 ||  ||  ||  || 
     22|| SDL_ttf-2.0.10-1vl6 ||  ||  ||  || 
     23|| Sjeng-Free-11.2-2vl6 ||  ||  ||  || 
     24|| TiMidity++4ALSA-2.13.2-9vl5 ||  ||  ||  || 
     25|| TrueType-cwtex-1.0-2vl6 ||  ||  ||  || 
     26|| TrueType-junicode-0.6.17-1vl6 ||  ||  ||  || 
     27|| TrueType-sil-charis-4.106-1vl6 ||  ||  ||  || 
     28|| Xaw3d-1.5E-6vl5 ||  ||  ||  || 
     29|| a2ps-4.13b-57vl6 ||  ||  ||  || 
     30|| acpi-0.09-1vl5 ||  ||  ||  || 
     31|| acpitool-0.4.7-1vl5 ||  ||  ||  || 
     32|| adjtimex-1.27-1vl5 ||  ||  ||  || 
     33|| agg-2.5-1vl5 ||  ||  ||  || 
     34|| alien-8.81-1vl6 ||  ||  ||  || 
     35|| alsa-oss-1.0.17-1vl5 ||  ||  ||  || 
     36|| alsa-plugins-1.0.23-1vl6 ||  ||  ||  || 
     37|| amarokFS-0.5-1vl5 ||  ||  ||  || 
     38|| ant-1.8.1-1vl6 ||  ||  ||  || 
     39|| anthy-9100h-11vl6 ||  ||  ||  || 
     40|| antlr-2.7.7-11vl6 ||  ||  ||  || 
     41|| aoetools-29-1vl5 ||  ||  ||  || 
     42|| apt-cron-0.1-1vl5 ||  ||  ||  || 
     43|| apt-listchanges-1.49-9vl5 ||  ||  ||  || 
     44|| apt-sourceslist-test-0.1-2vl5 ||  ||  ||  || 
     45|| aqbanking-4.2.4-2vl6 ||  ||  ||  || 
     46|| arora-0.11.0-1vl6 ||  ||  ||  || 
     47|| arpscan-0.5-2vl5 ||  ||  ||  || 
     48|| aslookup-beta0.13c-1vl5 ||  ||  ||  || 
     49|| atilo-1.1-3vl5 ||  ||  ||  || 
     50|| audacious-2.3-2vl6 ||  ||  ||  || 
     51|| audacious-plugins-2.3-2vl6 ||  ||  ||  || 
     52|| audacity-1.3.12-1.beta1vl6 ||  ||  ||  || 
     53|| auth_ldap-1.6.1-2vl6 ||  ||  ||  || 
     54|| auto-install-0.1.24-2vl6 ||  ||  ||  || 
     55|| automake14-1.4p6-6vl6 ||  ||  ||  || 
     56|| automake15-1.5-15vl5 ||  ||  ||  || 
     57|| automake17-1.7.9-3vl5 ||  ||  ||  || 
     58|| automake18-1.8.5-1vl5 ||  ||  ||  || 
     59|| automoc4-0.9.88-2vl6 ||  ||  ||  || 
     60|| b43-openfwwf-5.2-1vl6 ||  ||  ||  || 
     61|| b43-tools-0-0.1.git20090125vl6 ||  ||  ||  || 
     62|| baobab-2.4.2-1vl5 ||  ||  ||  || 
     63|| barrage-1.0.1-2vl5 ||  ||  ||  || 
     64|| basket-1.0.3.1-1vl5 ||  ||  ||  || 
     65|| bbdb-2.32-1vl5 ||  ||  ||  || 
     66|| bibutils-3.37-1vl5 ||  ||  ||  || 
     67|| bitmap-mule-8.0-2vl5 ||  ||  ||  || 
     68|| black-box-1.4.3-2vl5 ||  ||  ||  || 
     69|| blktool-4-1vl5 ||  ||  ||  || 
     70|| blockrage-0.2.3-1vl5 ||  ||  ||  || 
     71|| bonobo-1.0.22-8vl6 ||  ||  ||  || 
     72|| bonobo-conf-0.16-2vl5 ||  ||  ||  || 
     73|| bookview-3.2-1vl5 ||  ||  ||  || 
     74|| bootparamd-0.17-15vl5 ||  ||  ||  || 
     75|| bridge-utils-1.0.6-2vl5 ||  ||  ||  || 
     76|| btparse-0.35-1vl5 ||  ||  ||  || 
     77|| btrfs-progs-0.19-1vl6 ||  ||  ||  || 
     78|| bugsquish-0.0.6-2vl5 ||  ||  ||  || 
     79|| bumprace-1.45-4vl5 ||  ||  ||  || 
     80|| c-sig-3.8-1vl5 ||  ||  ||  || 
     81|| cagibi-0.1.1-3vl6 ||  ||  ||  || 
     82|| camlp5-5.11-2vl6 ||  ||  ||  || 
     83|| ccid-1.3.8-1vl5 ||  ||  ||  || 
     84|| cdecl-2.5-23vl5 ||  ||  ||  || 
     85|| cdemu-client-1.3.0-1vl6 ||  ||  ||  || 
     86|| cfitsio-3.240-2vl6 ||  ||  ||  || 
     87|| check-0.9.8-2vl6 ||  ||  ||  || 
     88|| chkfontpath-1.10.1-1vl5 ||  ||  ||  || 
     89|| circuslinux-1.0.3-1vl5 ||  ||  ||  || 
     90|| cleanfeed-0.95.7b-22vl5 ||  ||  ||  || 
     91|| cln-1.3.1-2vl6 ||  ||  ||  || 
     92|| clutter-gtkmm-0.9.6-2vl6 ||  ||  ||  || 
     93|| cluttermm-0.9.6-2vl6 ||  ||  ||  || 
     94|| cmmi-0.5.2-1vl5 ||  ||  ||  || 
     95|| cndrvcups-common-1.20-1vl5 ||  ||  ||  || 
     96|| cndrvcups-lb-1.20-2vl5 ||  ||  ||  || 
     97|| cndrvcups-lips4-1.20-1vl5 ||  ||  ||  || 
     98|| color-mate-10.6.3-1vl5 ||  ||  ||  || 
     99|| comix-4.0.4-2vl6 ||  ||  ||  || 
     100|| commoncpp2-1.8.0-1vl6 ||  ||  ||  || 
     101|| compiz-manager-0.6.0-1vl5 ||  ||  ||  || 
     102|| coriander-2.0.0-1vl5 ||  ||  ||  || 
     103|| corosync-1.2.6-1vl6 ||  ||  ||  || 
     104|| cppunit-1.12.1-3vl6 ||  ||  ||  || 
     105|| cproto-4.7c-6vl5 ||  ||  ||  || 
     106|| cpu-g-0.9.0-1vl6 ||  ||  ||  || 
     107|| cpufreqd-1.2.2-1vl5 ||  ||  ||  || 
     108|| cron-apt-0.0.20-1vl5 ||  ||  ||  || 
     109|| cryptsetup-1.0.5-8vl5 ||  ||  ||  || 
     110|| cscope-15.7a-1vl5 ||  ||  ||  || 
     111|| cupsddk-1.2.3-1vl5 ||  ||  ||  || 
     112|| cvs2cl-2.59-1vl5 ||  ||  ||  || 
     113|| cvsps-2.1-1vl5 ||  ||  ||  || 
     114|| cxplorer-2.1.0-2vl5 ||  ||  ||  || 
     115|| daemonshogi-0.5-1vl6 ||  ||  ||  || 
     116|| danpei-2.9.7-1vl5 ||  ||  ||  || 
     117|| dante-1.1.14-1vl5 ||  ||  ||  || 
     118|| db43-4.3.29-10vl5 ||  ||  ||  || 
     119|| db46-4.6.21-8vl6 ||  ||  ||  || 
     120|| dbh-1.0.24-1vl5 ||  ||  ||  || 
     121|| dbmail-2.2.15-1vl6 ||  ||  ||  || 
     122|| dbskkd-cdb-1.01-19vl6 ||  ||  ||  || 
     123|| dbus-qt3-0.70-2vl5 ||  ||  ||  || 
     124|| dcraw-8.91-1vl5 ||  ||  ||  || 
     125|| delegate-9.9.2-1vl5 ||  ||  ||  || 
     126|| desktop-backgrounds-1.1-5vl5 ||  ||  ||  || 
     127|| detex-2.8-1vl5 ||  ||  ||  || 
     128|| develock-0.35-1vl5 ||  ||  ||  || 
     129|| dhcpcd-1.3.22pl4-1vl5 ||  ||  ||  || 
     130|| dhid-5.1-0vl5 ||  ||  ||  || 
     131|| dialog-1.0.20060221-1vl5 ||  ||  ||  || 
     132|| dict-jisx4081-edict-1.0-1.JMdict.20081124vl6 ||  ||  ||  || 
     133|| dillo-2.2-1vl6 ||  ||  ||  || 
     134|| dirmngr-1.0.2-2vl5 ||  ||  ||  || 
     135|| docutils-0.5-3vl6 ||  ||  ||  || 
     136|| dos2unix-5.1.1-2vl6 ||  ||  ||  || 
     137|| dotconf-1.0.13-11vl6 ||  ||  ||  || 
     138|| dvi2tty-5.1-1vl5 ||  ||  ||  || 
     139|| dynamite-0.1.1-1vl6 ||  ||  ||  || 
     140|| easytag-2.1-1vl5 ||  ||  ||  || 
     141|| eboard-1.1.1-1vl6 ||  ||  ||  || 
     142|| eboard-extras-1pl2-2vl6 ||  ||  ||  || 
     143|| eboard-extras2-2-2vl6 ||  ||  ||  || 
     144|| ebook-tools-0.1.1-6vl6 ||  ||  ||  || 
     145|| edict-V00_004-2vl6 ||  ||  ||  || 
     146|| ee-0.3.12-2vl5 ||  ||  ||  || 
     147|| efax-0.9a001114b0-1vl5 ||  ||  ||  || 
     148|| eggdbus-0.6-2vl6 ||  ||  ||  || 
     149|| eiciel-0.9.6.1-1vl5 ||  ||  ||  || 
     150|| eigen2-2.0.15-1vl6 ||  ||  ||  || 
     151|| electronics-menu-1.0-8vl6 ||  ||  ||  || 
     152|| elfio-1.0.3-1vl5 ||  ||  ||  || 
     153|| elisa-0.5.37-1vl5 ||  ||  ||  || 
     154|| elisa-plugins-bad-0.5.37-1vl5 ||  ||  ||  || 
     155|| elisa-plugins-good-0.5.37-1vl5 ||  ||  ||  || 
     156|| elisa-plugins-ugly-0.5.37-1vl5 ||  ||  ||  || 
     157|| enscript-1.6.1-28vl5 ||  ||  ||  || 
     158|| epiphany-extensions-2.30.1-1vl6 ||  ||  ||  || 
     159|| epstool-3.08-1vl5 ||  ||  ||  || 
     160|| epydoc-3.0.1-2vl6 ||  ||  ||  || 
     161|| eruby-1.0.5-1vl5 ||  ||  ||  || 
     162|| espeak-1.43-3vl6 ||  ||  ||  || 
     163|| estraier-1.2.14-1vl5 ||  ||  ||  || 
     164|| exif-0.6.19-1vl6 ||  ||  ||  || 
     165|| expat1-1.95.8-1vl5 ||  ||  ||  || 
     166|| faces-1.6.1-19vl5 ||  ||  ||  || 
     167|| fast-user-switch-applet-2.14.2-1vl5 ||  ||  ||  || 
     168|| fastjar-0.98-2vl6 ||  ||  ||  || 
     169|| fbpanel-6.0-1vl6 ||  ||  ||  || 
     170|| fbreader-0.12.10-1vl6 ||  ||  ||  || 
     171|| fbset-2.1-15vl5 ||  ||  ||  || 
     172|| ffcall-1.10-5.20080704cvs.1vl6 ||  ||  ||  || 
     173|| finger-0.17-35vl6 ||  ||  ||  || 
     174|| firestarter-1.0.3-3vl5 ||  ||  ||  || 
     175|| flac112-1.1.2-1vl5 ||  ||  ||  || 
     176|| flasm-1.62-1vl5 ||  ||  ||  || 
     177|| flickrnet-2.2-1vl6 ||  ||  ||  || 
     178|| fltk2-2.0-1.r7513vl6 ||  ||  ||  || 
     179|| fml-4.0_stable_20040215-2vl5 ||  ||  ||  || 
     180|| fontforge-20100501-1vl6 ||  ||  ||  || 
     181|| fortune-mod-1.0-11vl5 ||  ||  ||  || 
     182|| fotoxx-6.0-1vl5 ||  ||  ||  || 
     183|| fping-2.4-1.b2vl5 ||  ||  ||  || 
     184|| freefonts-0.10-5vl5 ||  ||  ||  || 
     185|| freepats-20060219-3vl5 ||  ||  ||  || 
     186|| freepwing-1.6.1-1vl6 ||  ||  ||  || 
     187|| freetype-1.3.1-7vl6 ||  ||  ||  || 
     188|| ftgl-2.1.3-2.rc5vl6 ||  ||  ||  || 
     189|| ftpup-1.3.4-1vl5 ||  ||  ||  || 
     190|| fuse-convmvfs-0.2.3-1vl5 ||  ||  ||  || 
     191|| fusion-icon-0.1.0-3vl5 ||  ||  ||  || 
     192|| g-wrap-1.9.11-1vl5 ||  ||  ||  || 
     193|| gamix-1.99.p14-2vl6 ||  ||  ||  || 
     194|| gcc3-3.3.6-7vl6 ||  ||  ||  || 
     195|| gdesklets-0.36.1-1vl5 ||  ||  ||  || 
     196|| gdk-pixbuf-0.22.0-2vl5 ||  ||  ||  || 
     197|| gdlmm-2.30.0-2vl6 ||  ||  ||  || 
     198|| gdome2-0.8.1-1vl5 ||  ||  ||  || 
     199|| geany-plugin-addons-0.2-2vl5 ||  ||  ||  || 
     200|| geany-plugin-gdb-0.0.2-2vl5 ||  ||  ||  || 
     201|| geany-plugin-latex-0.4-2vl5 ||  ||  ||  || 
     202|| geany-plugin-vc-0.5-6vl5 ||  ||  ||  || 
     203|| geda-gaf-1.6.1-2vl6 ||  ||  ||  || 
     204|| gene95-fpw-1.1.2-1vl6 ||  ||  ||  || 
     205|| geomview-1.9.3-1vl5 ||  ||  ||  || 
     206|| gerbv-2.4.0-2vl6 ||  ||  ||  || 
     207|| ggv-2.12.0-1vl5 ||  ||  ||  || 
     208|| gifmerge-1.33-1vl5 ||  ||  ||  || 
     209|| gigolo-0.4.1-1vl6 ||  ||  ||  || 
     210|| gimp-data-extras-2.0.2-1vl5 ||  ||  ||  || 
     211|| gimp-help-2.4.2-1vl5 ||  ||  ||  || 
     212|| glade-0.6.4-12vl5 ||  ||  ||  || 
     213|| glade2-2.12.2-1vl5 ||  ||  ||  || 
     214|| glade3-3.6.7-4vl6 ||  ||  ||  || 
     215|| gle-3.1.0-2vl5 ||  ||  ||  || 
     216|| glib-1.2.10-4vl6 ||  ||  ||  || 
     217|| glitz-0.5.6-2vl6 ||  ||  ||  || 
     218|| global-5.8.2-1vl6 ||  ||  ||  || 
     219|| glpk-4.43-1vl6 ||  ||  ||  || 
     220|| gnome-compiz-manager-0.10.4-2vl6 ||  ||  ||  || 
     221|| gnome-do-docklets-0.8.2-1vl5 ||  ||  ||  || 
     222|| gnome-games-extra-data-2.30.0-1vl6 ||  ||  ||  || 
     223|| gnome-icon-theme-extra-0.1-1vl5 ||  ||  ||  || 
     224|| gnome-js-common-0.1.2-2vl6 ||  ||  ||  || 
     225|| gnome-print-0.37-3vl6 ||  ||  ||  || 
     226|| gnome-specimen-0.4-1vl6 ||  ||  ||  || 
     227|| gnome-spell-1.0.8-1vl6 ||  ||  ||  || 
     228|| gnome-system-tools-2.22.0-1vl5 ||  ||  ||  || 
     229|| gnome-web-photo-0.9-4vl6 ||  ||  ||  || 
     230|| gnomebaker-0.6.4-8vl6 ||  ||  ||  || 
     231|| gnucash-2.2.9-3vl6 ||  ||  ||  || 
     232|| gob2-2.0.17-1vl6 ||  ||  ||  || 
     233|| gperf-3.0.4-1vl6 ||  ||  ||  || 
     234|| gpm-1.20.6-2vl5 ||  ||  ||  || 
     235|| gqmpeg-0.13.0-2vl5 ||  ||  ||  || 
     236|| grace-5.1.22-1vl5 ||  ||  ||  || 
     237|| grdc-0.6.0-1vl6 ||  ||  ||  || 
     238|| grdc-gnome-0.6.0-1vl6 ||  ||  ||  || 
     239|| grsync-1.1.1-1vl6 ||  ||  ||  || 
     240|| gsynaptics-0.9.16-1vl5 ||  ||  ||  || 
     241|| gt-0.4-1vl5 ||  ||  ||  || 
     242|| gtest-1.5.0-2vl6 ||  ||  ||  || 
     243|| gtk+-1.2.10-4vl6 ||  ||  ||  || 
     244|| gtk+extra-2.1.2-1vl6 ||  ||  ||  || 
     245|| gtk-engines-0.12-2vl5 ||  ||  ||  || 
     246|| gtk-sharp-1.0.10-3vl5 ||  ||  ||  || 
     247|| gtklp-1.2.6-1vl5 ||  ||  ||  || 
     248|| gtkpod-0.99.16-1vl6 ||  ||  ||  || 
     249|| gtksourceviewmm-2.10.1-2vl6 ||  ||  ||  || 
     250|| gtkwave-3.3.7-4vl6 ||  ||  ||  || 
     251|| guile-lib-0.1.6-1vl5 ||  ||  ||  || 
     252|| gwget-1.0.4-2vl6 ||  ||  ||  || 
     253|| gyp-0.1-1.svn827vl6 ||  ||  ||  || 
     254|| hal-cups-utils-0.6.19-4vl6 ||  ||  ||  || 
     255|| hatena-diary-writer-1.4.1-1vl6 ||  ||  ||  || 
     256|| hevea-1.08-2vl6 ||  ||  ||  || 
     257|| hfsutils-3.2.6-8vl5 ||  ||  ||  || 
     258|| hibernate-2.0-1vl5 ||  ||  ||  || 
     259|| hp2xx-3.4.4-1vl5 ||  ||  ||  || 
     260|| html-helper-mode-2.19.1.1-7vl6 ||  ||  ||  || 
     261|| hyphen-2.4-1vl5 ||  ||  ||  || 
     262|| iasl-20090123-1vl5 ||  ||  ||  || 
     263|| icebreaker-1.2.1-2vl5 ||  ||  ||  || 
     264|| icu-4.4-2vl6 ||  ||  ||  || 
     265|| ifplugd-0.28-2vl5 ||  ||  ||  || 
     266|| iksemel-1.3-2vl5 ||  ||  ||  || 
     267|| im-147-1vl5 ||  ||  ||  || 
     268|| imlib2-1.4.3-2vl6 ||  ||  ||  || 
     269|| inchi-1.0.2-1vl6 ||  ||  ||  || 
     270|| initng-0.3.3-1vl5 ||  ||  ||  || 
     271|| initz-0.0.9-1vl5 ||  ||  ||  || 
     272|| insight-6.7.1-1vl5 ||  ||  ||  || 
     273|| ipadic-2.7.0-1vl5 ||  ||  ||  || 
     274|| ipchains-1.3.10-1vl5 ||  ||  ||  || 
     275|| ipvsadm-1.24-1vl5 ||  ||  ||  || 
     276|| ipw3945-firmware-1.14.2-1vl5 ||  ||  ||  || 
     277|| ipw3945d-1.7.22-1vl5 ||  ||  ||  || 
     278|| ispell-3.1.20-28vl5 ||  ||  ||  || 
     279|| itcl-3.2.1-2vl6 ||  ||  ||  || 
     280|| iverilog-0.9.2-1vl6 ||  ||  ||  || 
     281|| ivtv-utils-1.3.0-1vl5 ||  ||  ||  || 
     282|| jam-2.5-1vl5 ||  ||  ||  || 
     283|| java_cup-0.11a-5vl6 ||  ||  ||  || 
     284|| jcode.pl-2.13-3vl6 ||  ||  ||  || 
     285|| jhead-2.6-1vl5 ||  ||  ||  || 
     286|| jline-0.9.94-1vl6 ||  ||  ||  || 
     287|| joe-3.5-1vl5 ||  ||  ||  || 
     288|| js-1.70-1vl5 ||  ||  ||  || 
     289|| js2-mode-20090723b-2vl6 ||  ||  ||  || 
     290|| junit-3.8.2-7vl6 ||  ||  ||  || 
     291|| jyuroku-1.32-1vl5 ||  ||  ||  || 
     292|| kakasi-2.3.4-2vl5 ||  ||  ||  || 
     293|| kbdconfig-1.9.8-6vl5 ||  ||  ||  || 
     294|| kcc-2.3-1vl5 ||  ||  ||  || 
     295|| kchmviewer-3.1-4vl5 ||  ||  ||  || 
     296|| kcoloredit-4.4.0-1vl6 ||  ||  ||  || 
     297|| kdbg-2.1.1-3vl6 ||  ||  ||  || 
     298|| kdepim3-3.5.10-1vl6 ||  ||  ||  || 
     299|| kdoc-2.0a54-1vl5 ||  ||  ||  || 
     300|| kiconedit-4.4.0-2vl6 ||  ||  ||  || 
     301|| kio_sysinfo-20090930-2vl6 ||  ||  ||  || 
     302|| knemo-0.6.3-2vl6 ||  ||  ||  || 
     303|| kvm-83-1vl5 ||  ||  ||  || 
     304|| lam-7.1.4-1vl5 ||  ||  ||  || 
     305|| lapack-3.2.1-1vl6 ||  ||  ||  || 
     306|| lastfm-player-1.4.2.58240-1vl5 ||  ||  ||  || 
     307|| latex-xft-fonts-0.1-1vl5 ||  ||  ||  || 
     308|| latex2html-2008-1vl6 ||  ||  ||  || 
     309|| latex2html2002-2002-8vl6 ||  ||  ||  || 
     310|| lbreakout-010315-2vl6 ||  ||  ||  || 
     311|| ledit-2.01-3vl6 ||  ||  ||  || 
     312|| libatomic_ops-1.2-1vl5 ||  ||  ||  || 
     313|| libcapplet0-1.4.0.1-11vl5 ||  ||  ||  || 
     314|| libcapseo-0.3.0-0.20081031git431a293.2vl6 ||  ||  ||  || 
     315|| libcaptury-0.3.0-0.20080323gitcca4e3c.2vl6 ||  ||  ||  || 
     316|| libconfuse-2.6-2vl6 ||  ||  ||  || 
     317|| libcxp-0.5.6-2vl6 ||  ||  ||  || 
     318|| libdap-3.8.2-1vl5 ||  ||  ||  || 
     319|| libdc1394-2.1.2-2vl6 ||  ||  ||  || 
     320|| libemf-1.0.4-1vl6 ||  ||  ||  || 
     321|| libflashsupport-0.0.svn2829-3vl6 ||  ||  ||  || 
     322|| libfli-1.7-8vl6 ||  ||  ||  || 
     323|| libghttp-1.0.9-1vl5 ||  ||  ||  || 
     324|| libgluezilla-2.6-3vl6 ||  ||  ||  || 
     325|| libgnomedb-3.1.2-1vl5 ||  ||  ||  || 
     326|| libindi-0.6.2-2vl6 ||  ||  ||  || 
     327|| libjingle-0.3.11-1vl5 ||  ||  ||  || 
     328|| libksba-1.0.3-2vl5 ||  ||  ||  || 
     329|| liblinebreak-2.0-1vl6 ||  ||  ||  || 
     330|| libmal-0.44.1-2vl6 ||  ||  ||  || 
     331|| libmcrypt-2.5.8-1vl6 ||  ||  ||  || 
     332|| libmirage-1.3.0-2vl6 ||  ||  ||  || 
     333|| libmowgli-0.7.0-2vl6 ||  ||  ||  || 
     334|| libnova-0.13.0-1vl6 ||  ||  ||  || 
     335|| libole2-2.2.8-1vl5 ||  ||  ||  || 
     336|| libotr-3.2.0-6vl6 ||  ||  ||  || 
     337|| libpanelappletmm-2.26.0-2vl6 ||  ||  ||  || 
     338|| libpcap-1.1.1-2vl6 ||  ||  ||  || 
     339|| libpng10-1.0.18-2vl6 ||  ||  ||  || 
     340|| libppd-0.10-1vl5 ||  ||  ||  || 
     341|| libprojectm-2.0.1-3vl6 ||  ||  ||  || 
     342|| libqalculate-0.9.7-1vl6 ||  ||  ||  || 
     343|| librep-0.16.1-1vl5 ||  ||  ||  || 
     344|| librpcsecgss-0.17-2vl6 ||  ||  ||  || 
     345|| librsvgmm-2.26.1-2vl6 ||  ||  ||  || 
     346|| libsafe-2.0-16.1vl5 ||  ||  ||  || 
     347|| libscigraphica-2.1.1-3vl6 ||  ||  ||  || 
     348|| libshout-2.2.2-2vl6 ||  ||  ||  || 
     349|| libsieve-2.2.7-2vl6 ||  ||  ||  || 
     350|| libsigc++10-1.0.4-1vl5 ||  ||  ||  || 
     351|| libsigc++12-1.2.7-2vl6 ||  ||  ||  || 
     352|| libsoup22-2.2.105-1vl5 ||  ||  ||  || 
     353|| libstdc++2_10-compat-2.10.0-0vl5 ||  ||  ||  || 
     354|| libstroke-0.5.1-24vl6 ||  ||  ||  || 
     355|| libsvg-0.1.4-2vl6 ||  ||  ||  || 
     356|| libsvg-cairo-0.1.6-2vl6 ||  ||  ||  || 
     357|| libsynce-0.15-2vl6 ||  ||  ||  || 
     358|| libtelepathy-0.3.3-2vl6 ||  ||  ||  || 
     359|| libtextcat-2.2-1vl5 ||  ||  ||  || 
     360|| libtool15-1.5.26-4vl5 ||  ||  ||  || 
     361|| libtorch-3.1-1vl5 ||  ||  ||  || 
     362|| libuninameslist-0.0.20050712-1vl5 ||  ||  ||  || 
     363|| libupnp-1.6.6-2vl6 ||  ||  ||  || 
     364|| libvisual-plugins-0.4.0-3vl5 ||  ||  ||  || 
     365|| libvncserver-0.9.7-4vl6 ||  ||  ||  || 
     366|| libvtemm-0.24.0-2vl6 ||  ||  ||  || 
     367|| libxfce4mcs-4.4.2-2vl6 ||  ||  ||  || 
     368|| libxfce4menu-4.6.2-2vl6 ||  ||  ||  || 
     369|| libyaml-0.1.2-1vl5 ||  ||  ||  || 
     370|| libzip-0.9.3-2vl6 ||  ||  ||  || 
     371|| liece-1.4.10-1vl5 ||  ||  ||  || 
     372|| lilypond-2.12.3-1vl6 ||  ||  ||  || 
     373|| lilyterm-0.9.6-1vl6 ||  ||  ||  || 
     374|| lincity-ng-2.0-4vl6 ||  ||  ||  || 
     375|| linux-igd-1.0-1vl5 ||  ||  ||  || 
     376|| linuxdoc-tools-0.9.21-2vl6 ||  ||  ||  || 
     377|| llvm-2.7-1vl6 ||  ||  ||  || 
     378|| lookup-1.4.1-1vl6 ||  ||  ||  || 
     379|| lshw-B.02.13-1vl5 ||  ||  ||  || 
     380|| lsof-4.78-9vl5 ||  ||  ||  || 
     381|| lxde-common-0.5.0-3vl6 ||  ||  ||  || 
     382|| lxde-icon-theme-0.4.2-4vl6 ||  ||  ||  || 
     383|| lxde-settings-daemon-0.4.1-3vl5 ||  ||  ||  || 
     384|| lxdm-0.3.0-1vl6 ||  ||  ||  || 
     385|| lxsession-lite-0.3.6-1vl5 ||  ||  ||  || 
     386|| maxima-5.16.3-2vl6 ||  ||  ||  || 
     387|| mcs-0.7.1-4vl6 ||  ||  ||  || 
     388|| meanwhile-1.1.0-6vl6 ||  ||  ||  || 
     389|| menu-cache-0.3.2-2vl6 ||  ||  ||  || 
     390|| mergeant-0.67-1vl5 ||  ||  ||  || 
     391|| metamail-2.7-29vl5 ||  ||  ||  || 
     392|| mftrace-1.2.14-3vl6 ||  ||  ||  || 
     393|| mh-6.8.4_jp-13vl6 ||  ||  ||  || 
     394|| migemo-0.40-3vl6 ||  ||  ||  || 
     395|| mikmod-3.1.6-34vl5 ||  ||  ||  || 
     396|| ming-0.4.3-2vl6 ||  ||  ||  || 
     397|| monodoc-core-2.0-1vl5 ||  ||  ||  || 
     398|| monotone-0.40-2vl5 ||  ||  ||  || 
     399|| moodbar-0.1.2-1vl5 ||  ||  ||  || 
     400|| moonshiner-1.0-4vl6 ||  ||  ||  || 
     401|| ms-sys-2.1.3-1vl5 ||  ||  ||  || 
     402|| msdl-1.2.7-1.r2vl6 ||  ||  ||  || 
     403|| mt-daapd-0.2.4.2-1vl6 ||  ||  ||  || 
     404|| mtpaint-handbook-3.31-1vl6 ||  ||  ||  || 
     405|| musashi-1.0.4-1vl5 ||  ||  ||  || 
     406|| namazu-2.0.20-4vl6 ||  ||  ||  || 
     407|| namazu_JFdb-20090320-1vl5 ||  ||  ||  || 
     408|| nas-1.9.1-7vl6 ||  ||  ||  || 
     409|| nautilus-ideviceinfo-0.1.0-1vl6 ||  ||  ||  || 
     410|| nautilus-open-terminal-0.18-3vl6 ||  ||  ||  || 
     411|| nautilussvn-0.12-3.beta1.2vl5 ||  ||  ||  || 
     412|| ncompress-4.2.4-45vl5 ||  ||  ||  || 
     413|| netcdf-4.0.1-1vl6 ||  ||  ||  || 
     414|| ngraph-6.3.30-2vl5 ||  ||  ||  || 
     415|| nqxml-1.1.3p1-1vl5 ||  ||  ||  || 
     416|| nss-mdns-0.10-1vl5 ||  ||  ||  || 
     417|| nuclearchess-1.0.0-2vl6 ||  ||  ||  || 
     418|| numpy-1.4.1-8vl6 ||  ||  ||  || 
     419|| oaf-0.6.10-7vl5 ||  ||  ||  || 
     420|| obexftp-0.23-1vl6 ||  ||  ||  || 
     421|| obmenu-1.0-3vl6 ||  ||  ||  || 
     422|| ochusha-0.6-2vl5 ||  ||  ||  || 
     423|| octave-3.0.2-1vl5 ||  ||  ||  || 
     424|| odfpy-0.9.2-1vl6 ||  ||  ||  || 
     425|| orange-0.4-1vl6 ||  ||  ||  || 
     426|| othelet-1.8-1vl5 ||  ||  ||  || 
     427|| pam_keyring-0.0.9-1vl6 ||  ||  ||  || 
     428|| pam_pkcs11-0.5.3-1vl5 ||  ||  ||  || 
     429|| paman-0.9.4-2vl5 ||  ||  ||  || 
     430|| paprefs-0.9.9-1vl6 ||  ||  ||  || 
     431|| parole-0.2.0.2-1vl6 ||  ||  ||  || 
     432|| pbzip2-1.1.0-1vl6 ||  ||  ||  || 
     433|| pcb-0.20091103-3vl6 ||  ||  ||  || 
     434|| pcc-acpi-0.9-5vl5 ||  ||  ||  || 
     435|| pccts-1.33mr33-1vl5 ||  ||  ||  || 
     436|| pclock-0.13.1-2vl6 ||  ||  ||  || 
     437|| pdfchain-0.123-1vl6 ||  ||  ||  || 
     438|| pdftk-1.41-2vl6 ||  ||  ||  || 
     439|| perl-Crypt-DSA-0.14-1vl5 ||  ||  ||  || 
     440|| perl-File-MMagic-1.27-2vl5 ||  ||  ||  || 
     441|| perl-IO-Compress-Bzip2-2.008-1vl5 ||  ||  ||  || 
     442|| perl-IO-stringy-2.110-1vl5 ||  ||  ||  || 
     443|| perl-Parse-RecDescent-1.964-1vl6 ||  ||  ||  || 
     444|| perl-Socket6-0.23-1vl6 ||  ||  ||  || 
     445|| perl-Video-Capture-V4l-0.901-1vl5 ||  ||  ||  || 
     446|| perl-Video-Frequencies-0.03-1vl5 ||  ||  ||  || 
     447|| perl-Video-ivtv-0.13-1vl5 ||  ||  ||  || 
     448|| perl-XML-Writer-0.606-5vl6 ||  ||  ||  || 
     449|| perl-ldap-0.3202-1vl5 ||  ||  ||  || 
     450|| pgperl-2.0.2-2vl5 ||  ||  ||  || 
     451|| pidgin-libnotify-0.14-1vl6 ||  ||  ||  || 
     452|| pidgin-twitter-0.9.2-1vl6 ||  ||  ||  || 
     453|| pigment-0.3.17-1vl5 ||  ||  ||  || 
     454|| pigment-python-0.3.12-2vl6 ||  ||  ||  || 
     455|| pilot-link-0.12.5-1vl6 ||  ||  ||  || 
     456|| plum-2.33.2-2vl5 ||  ||  ||  || 
     457|| pmake-1.45-5vl5 ||  ||  ||  || 
     458|| pmount-0.9.22-1vl6 ||  ||  ||  || 
     459|| pod-mode-0.5-2vl6 ||  ||  ||  || 
     460|| podofo-0.8.1-1vl6 ||  ||  ||  || 
     461|| pommed-1.33-1vl6 ||  ||  ||  || 
     462|| portaudio-19-10vl6 ||  ||  ||  || 
     463|| powerpc-utils-1.1.3-1vl5 ||  ||  ||  || 
     464|| powertop-1.11-1vl5 ||  ||  ||  || 
     465|| pptp-1.7.2-1vl5 ||  ||  ||  || 
     466|| preload-0.6.4-4vl6 ||  ||  ||  || 
     467|| printoxx-1.8.1-1vl5 ||  ||  ||  || 
     468|| procinfo-18-15vl5 ||  ||  ||  || 
     469|| pth-2.0.7-7vl5 ||  ||  ||  || 
     470|| pwdb-0.62-1vl5 ||  ||  ||  || 
     471|| pybluez-0.18-1vl6 ||  ||  ||  || 
     472|| pyclutter-1.0.2-2vl6 ||  ||  ||  || 
     473|| pyclutter-gst-1.0.0-2vl6 ||  ||  ||  || 
     474|| pyclutter-gtk-0.10.0-2vl6 ||  ||  ||  || 
     475|| pyparsing-1.5.0-2vl6 ||  ||  ||  || 
     476|| pyrenamer-0.6.0-1vl6 ||  ||  ||  || 
     477|| python-BeautifulSoup-3.0.8.1-1vl6 ||  ||  ||  || 
     478|| python-babel-0.9.4-2vl6 ||  ||  ||  || 
     479|| python-beaker-1.5.4-2vl6 ||  ||  ||  || 
     480|| python-cdb-0.32-2vl6 ||  ||  ||  || 
     481|| python-chardet-2.0.1-3vl6 ||  ||  ||  || 
     482|| python-cherrypy-3.1.2-1vl6 ||  ||  ||  || 
     483|| python-clientform-0.2.7-2vl6 ||  ||  ||  || 
     484|| python-cssutils-0.9.7-1.b3vl6 ||  ||  ||  || 
     485|| python-dateutil-1.4.1-1vl6 ||  ||  ||  || 
     486|| python-django-tagging-0.3-2.20080217svnr154vl6 ||  ||  ||  || 
     487|| python-egenix-mx-base-3.1.0-3vl6 ||  ||  ||  || 
     488|| python-ldap-2.3.11-1vl6 ||  ||  ||  || 
     489|| python-mechanize-0.2.2-1vl6 ||  ||  ||  || 
     490|| python-mutagen-1.18-1vl6 ||  ||  ||  || 
     491|| python-nose-0.10.4-2vl6 ||  ||  ||  || 
     492|| python-numarray-1.5.2-2vl6 ||  ||  ||  || 
     493|| python-pocketlint-0.5.4-1vl6 ||  ||  ||  || 
     494|| python-pycurl-7.19.0-3vl6 ||  ||  ||  || 
     495|| python-pygments-1.3.1-1vl6 ||  ||  ||  || 
     496|| python-pyxml-0.8.4-5vl6 ||  ||  ||  || 
     497|| python-twill-0.9-2vl6 ||  ||  ||  || 
     498|| python-twisted-web2-8.1.0-3vl6 ||  ||  ||  || 
     499|| python-twitter-0.6-1vl6 ||  ||  ||  || 
     500|| python-unipath-0.2.1-2vl6 ||  ||  ||  || 
     501|| python-urwid-0.9.9.1-2vl6 ||  ||  ||  || 
     502|| pywebkitgtk-1.1.8-2vl6 ||  ||  ||  || 
     503|| qcad-2.0.5.0-1vl6 ||  ||  ||  || 
     504|| qdbm-1.8.77-3vl6 ||  ||  ||  || 
     505|| qemu-launcher-1.7.4-1vl5 ||  ||  ||  || 
     506|| qimageblitz-0.0.6-2vl6 ||  ||  ||  || 
     507|| qzion-0.4.0-7vl6 ||  ||  ||  || 
     508|| rabbit-0.6.4-1vl6 ||  ||  ||  || 
     509|| radvd-1.1-1vl5 ||  ||  ||  || 
     510|| raptor-1.4.21-2vl6 ||  ||  ||  || 
     511|| rasqal-0.9.20-1vl6 ||  ||  ||  || 
     512|| rdiff-backup-1.0.5-2vl6 ||  ||  ||  || 
     513|| rdtool-0.6.22-3vl6 ||  ||  ||  || 
     514|| recfriio-r4-4vl6 ||  ||  ||  || 
     515|| recode-3.6-1vl5 ||  ||  ||  || 
     516|| redland-1.0.10-6vl6 ||  ||  ||  || 
     517|| remmina-0.7.4-1vl6 ||  ||  ||  || 
     518|| remmina-gnome-0.7.2-1vl6 ||  ||  ||  || 
     519|| rep-gtk-0.18-1vl5 ||  ||  ||  || 
     520|| resource-agents-3.0.13-1vl6 ||  ||  ||  || 
     521|| rhino-1.7-0.r2.1vl6 ||  ||  ||  || 
     522|| rosegarden-2.1pl3-3vl6 ||  ||  ||  || 
     523|| rox-appdirgen-0.5.0-1vl6 ||  ||  ||  || 
     524|| rox-clib-2.1.10-1vl6 ||  ||  ||  || 
     525|| rox-desktop-plus-0.2.0-1vl6 ||  ||  ||  || 
     526|| rox-lib2-2.0.6-1vl6 ||  ||  ||  || 
     527|| rox-wrappers-plus-0.7.1-1vl6 ||  ||  ||  || 
     528|| roxterm-1.17.1-1vl6 ||  ||  ||  || 
     529|| rpm-spec-mode-0.12-1vl6 ||  ||  ||  || 
     530|| rpminstall-1.0.3-3vl6 ||  ||  ||  || 
     531|| rt2870-firmware-22-1vl6 ||  ||  ||  || 
     532|| ruby-gettext-package-1.9.0-1vl6 ||  ||  ||  || 
     533|| ruby-ldap-0.9.7-1vl5 ||  ||  ||  || 
     534|| ruby-mecab-0.97-1vl5 ||  ||  ||  || 
     535|| ruby-uconv-0.4.12-1vl5 ||  ||  ||  || 
     536|| rxvt-2.7.3-1vl5 ||  ||  ||  || 
     537|| sablotron-1.0.3-2vl6 ||  ||  ||  || 
     538|| sagasu-2.0.10-1vl6 ||  ||  ||  || 
     539|| sagcad-0.9.6-1vl5 ||  ||  ||  || 
     540|| salasaga-0.8.0.alpha5-1vl5 ||  ||  ||  || 
     541|| sane-clients-1.0.14-2vl6 ||  ||  ||  || 
     542|| sash-3.7-9vl5 ||  ||  ||  || 
     543|| scigraphica-2.1.0-2vl6 ||  ||  ||  || 
     544|| scilab-4.1.2-2vl5 ||  ||  ||  || 
     545|| scim-bridge-el-0.7.4-1vl6 ||  ||  ||  || 
     546|| scim-honoka-0.9.1-2vl5 ||  ||  ||  || 
     547|| scim-honoka-plugin-wnn-0.9.0-4vl5 ||  ||  ||  || 
     548|| scim-input-pad-0.1.1-1vl5 ||  ||  ||  || 
     549|| scim-panel-gnome-0.0.4-1vl5 ||  ||  ||  || 
     550|| scim-qtimm-0.9.4-2vl5 ||  ||  ||  || 
     551|| scim-tomoe-0.6.0-1vl5 ||  ||  ||  || 
     552|| scim-uim-0.2.0-3vl6 ||  ||  ||  || 
     553|| scim-wnn-1.0.0-4vl5 ||  ||  ||  || 
     554|| scons-1.2.0-2vl6 ||  ||  ||  || 
     555|| scponly-4.8-1vl5 ||  ||  ||  || 
     556|| screenlets-0.1.2-1vl6 ||  ||  ||  || 
     557|| sdparm-1.05-1vl6 ||  ||  ||  || 
     558|| shared-color-profiles-0.1.1-1vl6 ||  ||  ||  || 
     559|| sharutils-4.2.1_jp-1.6.2vl5 ||  ||  ||  || 
     560|| shoes-0.r1134-2vl5 ||  ||  ||  || 
     561|| silvercity-0.9.7-2vl6 ||  ||  ||  || 
     562|| sinjdoc-0.5-10vl6 ||  ||  ||  || 
     563|| skk-13.1-1vl6 ||  ||  ||  || 
     564|| skkdic-20100126-1vl6 ||  ||  ||  || 
     565|| skktools-1.3.1-1vl6 ||  ||  ||  || 
     566|| slang1-1.4.9-1vl5 ||  ||  ||  || 
     567|| slib-3b1-1vl5 ||  ||  ||  || 
     568|| smartmontools-5.38-2vl5 ||  ||  ||  || 
     569|| smpeg-0.4.4-1vl5 ||  ||  ||  || 
     570|| smplayer-0.6.9-1vl6 ||  ||  ||  || 
     571|| soundconverter-1.5.0-1vl6 ||  ||  ||  || 
     572|| spawn-fcgi-1.6.3-1vl6 ||  ||  ||  || 
     573|| speech-dispatcher-0.6.7-5vl6 ||  ||  ||  || 
     574|| sqlite3-ruby-1.2.4-1vl5 ||  ||  ||  || 
     575|| stow-1.3.3-9vl6 ||  ||  ||  || 
     576|| streamtuner-0.99.99-3vl6 ||  ||  ||  || 
     577|| strigi-0.7.2-4vl6 ||  ||  ||  || 
     578|| swfdec-mozilla-0.9.2-1vl5 ||  ||  ||  || 
     579|| swig-1.3.40-2vl6 ||  ||  ||  || 
     580|| sysklogd-1.5-1vl5 ||  ||  ||  || 
     581|| system-tools-backends-2.10.1-2vl6 ||  ||  ||  || 
     582|| talika-0.48-1vl6 ||  ||  ||  || 
     583|| task-lxde-0.5.0-3vl6 ||  ||  ||  || 
     584|| task-moovida-1.0-1vl5 ||  ||  ||  || 
     585|| tasque-0.1.9-2vl6 ||  ||  ||  || 
     586|| tc-el-2.3.1-2vl6 ||  ||  ||  || 
     587|| tegaki-pygtk-0.3.1-1vl6 ||  ||  ||  || 
     588|| tegaki-python-0.3.1-1vl6 ||  ||  ||  || 
     589|| tegaki-recognize-0.3.1.2-1vl6 ||  ||  ||  || 
     590|| texi2html-1.82-1vl6 ||  ||  ||  || 
     591|| text-translator-0.7.1-1vl6 ||  ||  ||  || 
     592|| tgif-4.2.2-1vl6 ||  ||  ||  || 
     593|| tgif2tex-2.13-2vl6 ||  ||  ||  || 
     594|| tidy-0.99.0-1.20091203vl6 ||  ||  ||  || 
     595|| timeconfig-3.0.3-4vl5 ||  ||  ||  || 
     596|| tint2-0.11-3vl6 ||  ||  ||  || 
     597|| tintwizard-0.3.4-1vl6 ||  ||  ||  || 
     598|| tla-1.3.5-1vl5 ||  ||  ||  || 
     599|| tpb-0.6.4-2vl6 ||  ||  ||  || 
     600|| transfig-3.2.5-1vl6 ||  ||  ||  || 
     601|| trash-cli-0.11.2-2vl6 ||  ||  ||  || 
     602|| tuxpaint-stamps-2008.06.30-1vl5 ||  ||  ||  || 
     603|| twitux-0.69-3vl5 ||  ||  ||  || 
     604|| ucview-0.21-1vl5 ||  ||  ||  || 
     605|| ufraw-0.17-1vl6 ||  ||  ||  || 
     606|| uim-tomoe-gtk-0.6.0-2vl6 ||  ||  ||  || 
     607|| unarj-2.65-1vl5 ||  ||  ||  || 
     608|| unicap-0.2.24-2vl5 ||  ||  ||  || 
     609|| unshield-0.6-1vl6 ||  ||  ||  || 
     610|| usb-imagewriter-0.1.3-2vl5 ||  ||  ||  || 
     611|| usb-modeswitch-1.1.2-1vl6 ||  ||  ||  || 
     612|| usb-modeswitch-data-20100418-1vl6 ||  ||  ||  || 
     613|| usernet-1.0.9-3vl5 ||  ||  ||  || 
     614|| vacuum-magic-0.13a-1vl6 ||  ||  ||  || 
     615|| vigra-1.5.0-1vl5 ||  ||  ||  || 
     616|| vine-printfilters-1.81-1vl5 ||  ||  ||  || 
     617|| vis5d+-1.2.1-1vl5 ||  ||  ||  || 
     618|| vpnc-0.5.3-1vl5 ||  ||  ||  || 
     619|| w3c-libwww-5.4.0-1vl5 ||  ||  ||  || 
     620|| wine-docs-1.0-1.rc4vl5 ||  ||  ||  || 
     621|| wine-doors-0.1.3-1vl6 ||  ||  ||  || 
     622|| wishx_transition-1.0-1vl5 ||  ||  ||  || 
     623|| wmakerconf-2.11-2vl6 ||  ||  ||  || 
     624|| wmifs-1.3-3vl6 ||  ||  ||  || 
     625|| wmmon-1.0-2vl5 ||  ||  ||  || 
     626|| wmnd-0.4.12-2vl6 ||  ||  ||  || 
     627|| wmwave-0.4-2vl6 ||  ||  ||  || 
     628|| wnn7egg-1.02-7vl5 ||  ||  ||  || 
     629|| wordpress-2.9.2-1vl6 ||  ||  ||  || 
     630|| wv-1.2.4-3vl6 ||  ||  ||  || 
     631|| xalan-c-1.10.0-1vl5 ||  ||  ||  || 
     632|| xalan-j2-2.7.1-2vl6 ||  ||  ||  || 
     633|| xanim-2.80.1-4vl5 ||  ||  ||  || 
     634|| xbmbrowser-5.1-13vl6 ||  ||  ||  || 
     635|| xcdroast-0.98alpha15-1vl5 ||  ||  ||  || 
     636|| xcompmgr-1.1.5-1vl6 ||  ||  ||  || 
     637|| xdaliclock-2.25-1vl5 ||  ||  ||  || 
     638|| xerces-c-2.8.0-2vl6 ||  ||  ||  || 
     639|| xerces-j2-2.9.0-5vl6 ||  ||  ||  || 
     640|| xfce-mcs-manager-4.4.2-1vl5 ||  ||  ||  || 
     641|| xfce-mcs-plugins-4.4.2-1vl5 ||  ||  ||  || 
     642|| xfce4-icon-theme-4.4.3-2vl6 ||  ||  ||  || 
     643|| xfig-3.2.5b-1vl6 ||  ||  ||  || 
     644|| xfusen-0.3.0-4vl6 ||  ||  ||  || 
     645|| xlHtml-0.5-2vl5 ||  ||  ||  || 
     646|| xloadimage-4.1-21vl5 ||  ||  ||  || 
     647|| xml-commons-apis-1.3.04-1vl6 ||  ||  ||  || 
     648|| xmlcopyeditor-1.2.0.6.2-1vl6 ||  ||  ||  || 
     649|| xmlto-0.0.23-1vl6 ||  ||  ||  || 
     650|| xmltoman-0.4-1vl5 ||  ||  ||  || 
     651|| xorg-x11-drv-magellan-1.2.0-1vl5 ||  ||  ||  || 
     652|| xosview-1.8.3-1vl5 ||  ||  ||  || 
     653|| xpaint-2.7.8.1-2vl5 ||  ||  ||  || 
     654|| xplanet-1.2.1-3vl6 ||  ||  ||  || 
     655|| xsane-0.997-1vl6 ||  ||  ||  || 
     656|| xsri-2.1.0-4vl5 ||  ||  ||  || 
     657|| yakuake-2.9.7-2vl6 ||  ||  ||  || 
     658|| yaplot-3.3-2vl5 ||  ||  ||  || 
     659|| yasm-1.0.1-1vl6 ||  ||  ||  || 
     660|| yp-tools-2.10-3vl6 ||  ||  ||  || 
     661|| ypbind-1.20.5-4vl6 ||  ||  ||  || 
     662|| ypserv-2.19-4vl6 ||  ||  ||  || 
     663|| yudit-2.9.2-1vl6 ||  ||  ||  || 
     664|| zsh-completion-vine-0.1-2.svn1102vl6 ||  ||  ||  ||