Changes between Version 196 and Version 197 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/06/20 22:24:20 (9 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v196 v197  
    103103|| libole2-2.2.8-1vl5 ||  || 未 ||  || 
    104104|| libppd-0.10-1vl5 ||  || 未 ||  || 
    105 || librsvgmm-2.26.1-2vl6 ||  || ||  || 
     105|| librsvgmm-2.26.1-2vl6 ||  || 不要 ||  || 
    106106|| libsigc++10-1.0.4-1vl5 ||  || 未 ||  || 
    107107|| libsigc++12-1.2.7-2vl6 ||  || 未 ||  || 
     
    171171|| resource-agents-3.0.13-1vl6 ||  || 未 ||  || 
    172172|| roxterm-1.17.1-1vl6 ||  || 未 ||  || 
    173 || rpminstall-1.0.3-3vl6 ||  || 未 ||  || 
    174173|| ruby-gettext-package-1.9.0-1vl6 ||  || 未 ||  || 
    175174|| ruby-ldap-0.9.7-1vl5 ||  || 未 ||  ||