Changes between Version 188 and Version 189 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/06/17 20:12:04 (9 years ago)
Author:
Takemikaduchi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v188 v189  
    105105|| gqmpeg-0.13.0-2vl5 ||  || 未 ||  || 
    106106|| grace-5.1.22-1vl5 ||  || 未 ||  || 
    107 || grdc-0.6.0-1vl6 ||  || 未 || || 
    108 || grdc-gnome-0.6.0-1vl6 ||  || 未 || || 
     107|| grdc-0.6.0-1vl6 ||  || 不要 || remmina に移行。Obsoletes 行。 || 
     108|| grdc-gnome-0.6.0-1vl6 ||  || 不要 || remmina-gnome に移行。Obsoletes 行。 || 
    109109|| gsynaptics-0.9.16-1vl5 ||  || 未 ||  || 
    110110|| gt-0.4-1vl5 ||  || 未 ||  ||