Changes between Version 175 and Version 176 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/05/28 17:20:25 (10 years ago)
Author:
kudoh
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v175 v176  
    229229|| paman-0.9.4-2vl5 ||  || 未 ||  || 
    230230|| paprefs-0.9.9-1vl6 ||  || 未 ||  || 
    231 || parole-0.2.0.2-1vl6 ||  || 未 || || 
     231|| parole-0.2.0.2-1vl6 || kudoh || 済 || updated to 0.2.0.6 || 
    232232|| pbzip2-1.1.0-1vl6 ||  || 未 ||  || 
    233233|| pcb-0.20091103-3vl6 ||  || 未 ||  || 
     
    266266|| ruby-mecab-0.97-1vl5 ||  || 未 ||  || 
    267267|| ruby-uconv-0.4.12-1vl5 ||  || 未 ||  || 
    268 || rxvt-2.7.3-1vl5 ||  || 未 ||upstream も停止している & rxvt-uniocde があるから廃止を提案 (kudoh)  || 
     268|| rxvt-2.7.3-1vl5 ||  || 未 || upstream も停止している & rxvt-uniocde があるから廃止を提案 (kudoh)  || 
    269269|| scilab-4.1.2-2vl5 || kenta || 未 ||  || 
    270270|| scim-bridge-el-0.7.4-1vl6 ||  || 未 ||  ||