Changes between Version 172 and Version 173 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/05/27 19:28:47 (10 years ago)
Author:
inagaki
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v172 v173  
    6969|| epiphany-extensions-2.30.1-1vl6 ||  || 未 ||  || 
    7070|| epydoc-3.0.1-2vl6 ||  || 未 ||  || 
    71 || espeak-1.43-3vl6 || || 未 ||  || 
     71|| espeak-1.43-3vl6 || inagaki || 未 ||  || 
    7272|| estraier-1.2.14-1vl5 ||  || 未 ||  || 
    7373|| faces-1.6.1-19vl5 ||  || 未 ||  || 
     
    115115|| guile-lib-0.1.6-1vl5 ||  || 未 ||  || 
    116116|| gyp-0.1-1.svn827vl6 ||  || 未 ||  || 
    117 || hal-cups-utils-0.6.19-4vl6 || || 未 ||  || 
     117|| hal-cups-utils-0.6.19-4vl6 || inagaki || 未 ||  || 
    118118|| hibernate-2.0-1vl5 ||  || 未 ||  || 
    119119|| hp2xx-3.4.4-1vl5 ||  || 未 ||  || 
     
    149149|| kcoloredit-4.4.0-1vl6 ||  || 未 ||  || 
    150150|| kdbg-2.1.1-3vl6 ||  || 未 ||  || 
    151 || kdepim3-3.5.10-1vl6 || || 未 ||  || 
     151|| kdepim3-3.5.10-1vl6 || inagaki || 未 ||  || 
    152152|| kdoc-2.0a54-1vl5 ||  || 未 ||  || 
    153153|| kiconedit-4.4.0-2vl6 ||  || 未 ||  || 
     
    281281|| skktools-1.3.1-1vl6 ||  || 未 ||  || 
    282282|| slang1-1.4.9-1vl5 ||  || 未 || このパッケージに依存するのは TiMidity++4ALSA のみ (shaolin) || 
    283 || speech-dispatcher-0.6.7-5vl6 || || 未 ||  || 
     283|| speech-dispatcher-0.6.7-5vl6 || inagaki || 未 ||  || 
    284284|| sqlite3-ruby-1.2.4-1vl5 ||  || 未 ||  || 
    285285|| stow-1.3.3-9vl6 ||  || 未 ||  || 
     
    322322|| xorg-x11-drv-magellan-1.2.0-1vl5 ||  || 未 ||  || 
    323323|| xpaint-2.7.8.1-2vl5 ||  || 未 ||  || 
    324 || xplanet-1.2.1-3vl6 ||  || 未 || || 
     324|| xplanet-1.2.1-3vl6 || inagaki || 未 || will update to 1.3.0 || 
    325325|| xsri-2.1.0-4vl5 ||  || 未 ||  || 
    326326|| yaplot-3.3-2vl5 ||  || 未 ||  ||