Changes between Version 167 and Version 168 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/05/15 23:54:51 (10 years ago)
Author:
inagaki
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v167 v168  
    9595|| gifmerge-1.33-1vl5 ||  || 未 ||  || 
    9696|| gle-3.1.0-2vl5 ||  || 未 ||  || 
    97 || global-5.8.2-1vl6 || inagaki || || update to 6.2.2 || 
     97|| global-5.8.2-1vl6 || inagaki || || update to 6.2.2 || 
    9898|| gnome-compiz-manager-0.10.4-2vl6 ||  || 未 ||  || 
    9999|| gnome-do-docklets-0.8.2-1vl5 ||  || 未 ||  || 
     
    168168|| libjingle-0.3.11-1vl5 || Takemikaduchi || 未 || 0.6.x に更新予定。それに伴い farsight, gstreamer-plugins-farsight は Obsolete || 
    169169|| libksba-1.0.3-2vl5 ||  || 未 ||  || 
    170 || libmal-0.44.1-2vl6 || || 未 ||  || 
    171 || libnova-0.13.0-1vl6 || || 未 ||  || 
     170|| libmal-0.44.1-2vl6 || inagaki || 未 ||  || 
     171|| libnova-0.13.0-1vl6 || inagaki || 未 ||  || 
    172172|| libole2-2.2.8-1vl5 ||  || 未 ||  || 
    173 || libotr-3.2.0-6vl6 || || 未 ||  || 
     173|| libotr-3.2.0-6vl6 || inagaki || 未 ||  || 
    174174|| libppd-0.10-1vl5 ||  || 未 ||  || 
    175 || libqalculate-0.9.7-1vl6 || || 未 ||  || 
     175|| libqalculate-0.9.7-1vl6 || inagaki || 未 ||  || 
    176176|| librep-0.16.1-1vl5 ||  || 未 ||  || 
    177177|| librpcsecgss-0.17-2vl6 ||  || 未 ||  || 
     
    189189|| libuninameslist-0.0.20050712-1vl5 ||  || 未 ||  || 
    190190|| libvisual-plugins-0.4.0-3vl5 ||  || 未 ||  || 
    191 || libvncserver-0.9.7-4vl6 || || 未 ||  || 
     191|| libvncserver-0.9.7-4vl6 || inagaki || 未 ||  || 
    192192|| libxfce4menu-4.6.2-2vl6 ||  || 未 ||  || 
    193193|| libyaml-0.1.2-1vl5 ||  || 未 ||  ||