Changes between Version 128 and Version 129 of Vine6/NeedToFixPlusPackageVine61


Ignore:
Timestamp:
2012/03/22 17:21:48 (9 years ago)
Author:
shaolin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Vine6/NeedToFixPlusPackageVine61

    v128 v129  
    2222|| ant-1.8.1-1vl6 ||  || 未 ||  || 
    2323|| antlr-2.7.7-11vl6 ||  || 未 ||  || 
    24 || aoetools-29-1vl5 ||  || 未 || || 
     24|| aoetools-29-1vl5 || shaolin || 済 || updated to 30 || 
    2525|| aqbanking-4.2.4-2vl6 || kenta || 未 || きっと使わないから gnucashの依存を外してポイする方向で || 
    2626|| auth_ldap-1.6.1-2vl6 || shaolin || 不要 || (a module for apache, that is already orphaned) ||