source: projects/specs/trunk/p/perl-MailTools/filter-requires-MailTools.sh @ 3220

Revision 3220, 74 bytes checked in by iwaim, 11 years ago (diff)

perl-MailTools?-2.07-1

  • Property svn:executable set to *
Line 
1#!/bin/sh
2
3/usr/lib/rpm/find-requires $* | grep -v 'perl(Net::SMTP::SSL)'
Note: See TracBrowser for help on using the repository browser.